<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
    <title>Refinansiering kan gi deg bedre økonomi | NY TID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="no" href="https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/" />
<link rel="alternate" hreflang="en" href="https://en.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/" />
<link rel="icon" type="image/png" href="https://www.nytid.no/media/2020/08/20favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="ØKONOMI: Sliter du med høye utgifter på forbrukslån, kredittkort og avbetalingskjøp? I så fall er du én av mange." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Refinansiering kan gi deg bedre økonomi | NY TID" />
	<meta property="og:description" content="ØKONOMI: Sliter du med høye utgifter på forbrukslån, kredittkort og avbetalingskjøp? I så fall er du én av mange." />
	<meta property="og:url" content="https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/" />
	<meta property="og:site_name" content="NY TID" />
	<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
	<meta property="article:published_time" content="2021-04-21T14:48:04+00:00" />
	<meta property="article:modified_time" content="2021-05-07T15:26:48+00:00" />
	<meta property="og:image" content="https://www.nytid.no/media/2021/04/nytid-refinansiere-laan_lowresweb.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Skrevet av">
	<meta name="twitter:data1" content="NY TIDs markedsavdeling">
	<meta name="twitter:label2" content="Ansl. lesetid">
	<meta name="twitter:data2" content="4 minutter">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","contentUrl":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","description":"Internasjonal kommentaravis / bokmagasin (politisk litteratur og dokumentar)","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#primaryimage","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2021/04/nytid-refinansiere-laan_lowresweb.jpg","contentUrl":"https://www.nytid.no/media/2021/04/nytid-refinansiere-laan_lowresweb.jpg","width":1200,"height":800,"caption":"refinansier dyre l\u00e5n"},{"@type":"WebPage","@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#webpage","url":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/","name":"Refinansiering kan gi deg bedre \u00f8konomi | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"primaryImageOfPage":{"@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#primaryimage"},"datePublished":"2021-04-21T14:48:04+00:00","dateModified":"2021-05-07T15:26:48+00:00","description":"\u00d8KONOMI: Sliter du med h\u00f8ye utgifter p\u00e5 forbruksl\u00e5n, kredittkort og avbetalingskj\u00f8p? I s\u00e5 fall er du \u00e9n av mange.","breadcrumb":{"@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.nytid.no/","url":"https://www.nytid.no/","name":"Hjem"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.nytid.no/artikler/","url":"https://www.nytid.no/artikler/","name":"Flere artikler"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/","url":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/","name":"Refinansiering kan gi deg bedre \u00f8konomi"}}]},{"@type":"Article","@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#article","isPartOf":{"@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/f94554f5ddd9742d15275a3038450784"},"headline":"Refinansiering kan gi deg bedre \u00f8konomi","datePublished":"2021-04-21T14:48:04+00:00","dateModified":"2021-05-07T15:26:48+00:00","mainEntityOfPage":{"@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/#primaryimage"},"keywords":"gjeld,gjeldskrise,\u00f8konomi,\u00f8konomisk hjelp,refinansiering","articleSection":"ANNONS\u00d8RINNHOLD,open","inLanguage":"nb-NO"},{"@type":"Person","@id":"https://www.nytid.no/#/schema/person/f94554f5ddd9742d15275a3038450784","name":"NY TIDs markedsavdeling","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/516c85f1bc643f53d7463aa67527d50f?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/516c85f1bc643f53d7463aa67527d50f?s=96&d=mm&r=g","caption":"NY TIDs markedsavdeling"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nytid.no/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/vendors-style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=4.9.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=4.9.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.nytid.no/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://www.nytid.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1615233024' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C500%2C700%7CMerriweather%3A400%7CRoboto+Slab%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%7CRoboto+Condensed%3A400%7CMontserrat%3A400%7CMerriweather%3A600%2C400%2C800%2C300%7CFira+Sans%3A800%2C400%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances-ho-is-po-no-da-au-se-is.css?ver=fLuqlU' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.nytid.no/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=2.19.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nytid.no/wp-content/themes/Newspaper-child/style.css?ver=10.3.9.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style-woocommerce.css?ver=9.0c' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nytid.no/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.nytid.no/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.nytid.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nytid.no/wp-json/wp/v2/posts/61831" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.3" />
<meta name="generator" content="WooCommerce 4.9.1" />
<link rel='shortlink' href='https://www.nytid.no/?p=61831' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Frefinansiering-kan-gi-deg-bedre-okonomi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Frefinansiering-kan-gi-deg-bedre-okonomi%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	<script>var gt_request_uri = '/refinansiering-kan-gi-deg-bedre-okonomi/';</script><style type='text/css'>
			iframe{
				max-width: 100%;
				border: 0px;
			}
		</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"2cd50e9b09","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"2cd50e9b09","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
				<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                            <style type="text/css">
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                                .asp_m{height: 0;}            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2020/11/cropped-20favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2020/11/cropped-20favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nytid.no/media/2020/11/cropped-20favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2020/11/cropped-20favicon-270x270.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-61831 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tdm-menu-active-style4 refinansiering-kan-gi-deg-bedre-okonomi global-block-template-1 td-politics tdb_template_60907 tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nytid" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">logg inn</a> <span></span><a id="register-link-mob"> ny bruker?</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobileunder-container"><ul id="menu-mobileunder" class="td-mobile-main-menu"><li id="menu-item-61564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-61564"><a href="#"><div class='asp_w asp_m asp_m_6 asp_m_6_1 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="6"
     data-name="artikler mobil"
          data-instance="1"
     id='ajaxsearchpro6_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 6">
            <input type='search' class='orig'
                   placeholder=''
                   name='phrase' value=''
                   aria-label="Search input 6"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

    
    
</div><div id='ajaxsearchprores6_1' class='asp_w asp_r asp_r_6 asp_r_6_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-6'
     data-id="6"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings6_1' class="asp_w asp_s asp_s_6 asp_s_6_1 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro searchsettings"
    data-id="6"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="61831">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact6_1"
                                              name="asp_gen[]" />
                <label for="set_exact6_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title6_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title6_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content6_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content6_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt6_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt6_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_1customset_6_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_1customset_6_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_6_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_6_1" data-aspdata="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"></div></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>brukernavn (evt epost)</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="logg inn">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Endre (eller glemt) passord?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob"> Registrer ny bruker</a>
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nytid.no/personvern/">Personvernerklæring</a></div>

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">ny bruker?</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Velkommen!</span>registrer ny bruker</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>brukernavn (evt epost)</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRER">
	                <div class="td-login-info-text">En passordlink for å lage nytt passord sendes deg.</div>
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nytid.no/personvern/">Personvernerklæring</a></div>
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn eller endre passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Endre/nytt  passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send link for å endre passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_ff4" class="tdc-zone"><div class="tdc_zone tdi_2_f50  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_f50{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_f50:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_f50:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_f50{
position:relative;
}
}

</style>
<div class="tdi_1_ff4_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_ff4_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_3f3" class="tdc-row"><div class="vc_row tdi_4_3f5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4_3f5,
                .tdi_4_3f5 .tdc-columns{
                    min-height: 0;
                }.tdi_4_3f5,
				.tdi_4_3f5 .tdc-columns{
				    display: block;
				}.tdi_4_3f5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_3f5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_3f5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_3f5{
margin-right:-20px !important;
margin-left:-20px !important;
border-color:#46697e !important;
border-style:solid !important;
position:relative;
}
}

</style>
<div class="tdi_3_3f3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_3f3_rand_style{
background-color:#46697e !important;
}
}
 </style></div><div class="vc_column tdi_6_ff5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6_ff5{
                    vertical-align: baseline;
                }.tdi_6_ff5 > .wpb_wrapper,
				.tdi_6_ff5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_ff5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_ff5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_ff5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_ff5{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_7_305" class="tdc-row"><div class="vc_row tdi_8_9f5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_8_9f5,
                .tdi_8_9f5 .tdc-columns{
                    min-height: 0;
                }.tdi_8_9f5,
				.tdi_8_9f5 .tdc-columns{
				    display: block;
				}.tdi_8_9f5 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8_9f5{
position:relative;
}
}

</style>
<div class="tdi_7_305_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_305_rand_style{
background-color:#46697e !important;
}
}
 </style></div><div class="vc_column tdi_10_d6c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10_d6c{
                    vertical-align: baseline;
                }.tdi_10_d6c > .wpb_wrapper,
				.tdi_10_d6c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10_d6c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10_d6c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_11_98f td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11_98f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11_98f{
margin-top:-30px !important;
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_11_98f{
                    display: inline-block;
                }.tdi_11_98f .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_11_98f .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_11_98f .tdb-mobile-menu-button i{
                    font-size: 26px;
                
                    width: 52px;
					height: 52px;
					line-height:  52px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_logo tdi_12_ed8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12_ed8" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_ed8{
margin-left:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_12_ed8{
                    display: inline-block;
                }.tdi_12_ed8 .tdb-logo-a,
                .tdi_12_ed8 h1{
                    align-items: center;
                
                    justify-content: flex-end;
                }.tdi_12_ed8 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_12_ed8 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_ed8 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                }.tdi_12_ed8 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_12_ed8 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_12_ed8 .tdb-logo-text-title{
                     background-color: #fbc11a;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }html[class*='ie'] .tdi_12_ed8 .tdb-logo-text-title{
				    background: none;
					color: #fbc11a;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_12_ed8 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_12_ed8 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_12_ed8 .tdb-logo-a,
                .tdi_12_ed8 h1{
                    flex-direction: column;
                
                    align-items: flex-end;
                }.tdi_12_ed8 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_12_ed8 .tdb-logo-img{
                    max-width: 18px;
                }.tdi_12_ed8 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_12_ed8 .tdb-logo-text-title{
                    display: block;
                
                    font-family:Roboto !important;font-size:44px !important;font-weight:400 !important;text-transform:capitalize !important;letter-spacing:2px !important;;
                }.tdi_12_ed8 .tdb-logo-text-tagline{
                    font-family:Roboto Condensed !important;font-size:8px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nytid.no"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NY TID</span><span class="tdb-logo-text-tagline">INTERNASJONAL KOMMENTARAVIS (BOKMAGASIN)</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_13_9d9 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_9d9"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_13_9d9{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_9d9 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_13_9d9 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_13_9d9 .tdb-horiz-menu ul{
                    text-align: right;
                
                    left: auto;
                    right: 0;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_13_9d9 .tdb-horiz-menu > li{
                    margin-right: 35px;
                }.tdi_13_9d9 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_13_9d9 .tdb-horiz-menu ul{
                    left: 30px;
                
                    padding: 0px;
                }
}
</style><div id=tdi_13_9d9 class="td_block_inner td-fix-index"><div class="menu-mobileunder-container"><ul id="menu-mobileunder-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61564"><a><div class="tdb-menu-item-text"><div class='asp_w asp_m asp_m_6 asp_m_6_2 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="6"
     data-name="artikler mobil"
          data-instance="2"
     id='ajaxsearchpro6_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 6">
            <input type='search' class='orig'
                   placeholder=''
                   name='phrase' value=''
                   aria-label="Search input 6"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

    
    
</div><div id='ajaxsearchprores6_2' class='asp_w asp_r asp_r_6 asp_r_6_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-6'
     data-id="6"
     data-instance="2">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings6_2' class="asp_w asp_s asp_s_6 asp_s_6_2 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro searchsettings"
    data-id="6"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="61831">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact6_2"
                                              name="asp_gen[]" />
                <label for="set_exact6_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title6_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title6_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content6_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content6_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt6_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt6_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_2customset_6_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_2customset_6_2101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_6_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_6_2" data-aspdata="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"></div></div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_14_f8f" class="tdc-row"><div class="vc_row tdi_15_670  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_15_670,
                .tdi_15_670 .tdc-columns{
                    min-height: 0;
                }.tdi_15_670,
				.tdi_15_670 .tdc-columns{
				    display: block;
				}.tdi_15_670 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_670{
position:relative;
}
}

</style>
<div class="tdi_14_f8f_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_f8f_rand_style{
background-color:#46697e !important;
}
}
 </style></div><div class="vc_column tdi_17_029  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_17_029{
                    vertical-align: baseline;
                }.tdi_17_029 > .wpb_wrapper,
				.tdi_17_029 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_17_029 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_17_029 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_18_020 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_18_020"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_020{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_18_020{
                    display: inline-block;
                }.tdi_18_020 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_18_020 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_18_020 .tdb-horiz-menu > li > a{
                    color: #f6f6f6;
                }.tdi_18_020 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_18_020 .tdb-horiz-menu > li > a{
                    padding: 0 5px;
                
                    font-weight:200 !important;
                }
}
</style><div id=tdi_18_020 class="td_block_inner td-fix-index"><div class="menu-mobilmenyen-container"><ul id="menu-mobilmenyen" class="tdb-horiz-menu"><li id="menu-item-57506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57506"><a href="https://www.nytid.no/kategori/litteratur/"><div class="tdb-menu-item-text">Bøker</div></a></li>
<li id="menu-item-57508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-57508 tdb-menu-item-inactive"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">Kommentar ..</div></a>
<ul class="sub-menu">
	<li id="menu-item-57510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57510"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">KOMMENTAR</div></a></li>
	<li id="menu-item-57504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57504"><a href="https://www.nytid.no/kategori/essay/"><div class="tdb-menu-item-text">ESSAY</div></a></li>
	<li id="menu-item-57513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57513"><a href="https://www.nytid.no/kategori/kommentar/leder/"><div class="tdb-menu-item-text">ledere</div></a></li>
	<li id="menu-item-57511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57511"><a href="https://www.nytid.no/kategori/intervju/"><div class="tdb-menu-item-text">INTERVJU</div></a></li>
	<li id="menu-item-57509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57509"><a href="https://www.nytid.no/kategori/dokumentar/"><div class="tdb-menu-item-text">dokumentarfilm</div></a></li>
	<li id="menu-item-57515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57515"><a href="https://www.nytid.no/kategori/foto/"><div class="tdb-menu-item-text">dokumentarfoto</div></a></li>
	<li id="menu-item-57516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57516"><a href="https://www.nytid.no/kategori/dokumentar/fiksjonsfilm/"><div class="tdb-menu-item-text">fiksjonsfilm</div></a></li>
	<li id="menu-item-57517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57517"><a href="https://www.nytid.no/kategori/xnett/"><div class="tdb-menu-item-text">artikler bare på nett</div></a></li>
	<li id="menu-item-57514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57514"><a href="https://www.nytid.no/kategori/orientering50/"><div class="tdb-menu-item-text">Orientering (NY TIDs forløper)</div></a></li>
</ul>
</li>
<li id="menu-item-57530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57530"><a href="https://www.nytid.no/eaviser-front/"><div class="tdb-menu-item-text">Utgave</div></a></li>
<li id="menu-item-57518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57518 tdb-menu-item-inactive"><a href="https://www.nytid.no/abo"><div class="tdb-menu-item-text">Abo &#8230;</div></a>
<ul class="sub-menu">
	<li id="menu-item-57523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57523"><a href="https://www.nytid.no/bestille-login/"><div class="tdb-menu-item-text">Bestill abonnement</div></a></li>
	<li id="menu-item-57520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57520"><a href="https://www.nytid.no/konto/abonnement/"><div class="tdb-menu-item-text">min konto</div></a></li>
	<li id="menu-item-57528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57528"><a href="https://www.nytid.no/kontakt/"><div class="tdb-menu-item-text">Kontakt oss</div></a></li>
	<li id="menu-item-57525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57525"><a href="https://www.nytid.no/bestille-login/"><div class="tdb-menu-item-text">send meg siste utgave</div></a></li>
	<li id="menu-item-57529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57529"><a href="https://www.nytid.no/annonser/"><div class="tdb-menu-item-text">Annonsere i Ny Tid</div></a></li>
</ul>
</li>
<li id="menu-item-61531" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-61531"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a>

<script>
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</li>
</ul></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_19_05b" class="tdc-zone"><div class="tdc_zone tdi_20_97f  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_20_97f{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_21_56f" class="tdc-row"><div class="vc_row tdi_22_f25  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_22_f25,
                .tdi_22_f25 .tdc-columns{
                    min-height: 0;
                }.tdi_22_f25,
				.tdi_22_f25 .tdc-columns{
				    display: block;
				}.tdi_22_f25 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_24_5f5  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_24_5f5{
                    vertical-align: baseline;
                }.tdi_24_5f5 > .wpb_wrapper,
				.tdi_24_5f5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_24_5f5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_24_5f5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">logg inn</div>
                            <div class="td-login-panel-descr">Velkommen! Logg inn til din konto</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>brukernavn (evt epost)</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Endre (eller glemt) passord?</a></div>
                            
                            
                            <a id="register-link"> Registrer ny bruker</a>
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nytid.no/personvern/">Personvernerklæring</a></div>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title"> Registrer ny bruker</div>
                    <div class="td-login-panel-descr">registrer ny bruker</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>epost</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>brukernavn (evt epost)</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrer">
                    <div class="td-login-info-text">En passordlink for å lage nytt passord sendes deg.</div>
                    <div class="td-login-info-text"><a class="privacy-policy-link" href="https://www.nytid.no/personvern/">Personvernerklæring</a></div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn eller endre passord</div>
                            <div class="td-login-panel-descr">Endre/nytt  passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send link for å endre passord">
                            <div class="td-login-info-text">En passordlink for å lage nytt passord sendes deg.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_25_569" class="tdc-zone"><div class="tdc_zone tdi_26_5f5  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_26_5f5{
                    min-height: 0;
                }.tdi_26_5f5 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #46697e;
                }.tdi_26_5f5:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_26_5f5:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_26_5f5{
border-color:#46697e !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_25_569_rand_style td-element-style" ><style>
.tdi_25_569_rand_style{
background-color:#46697e !important;
}
 </style></div><div id="tdi_27_580" class="tdc-row stretch_row"><div class="vc_row tdi_28_94d  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_28_94d,
                .tdi_28_94d .tdc-columns{
                    min-height: 0;
                }.tdi_28_94d,
				.tdi_28_94d .tdc-columns{
				    display: block;
				}.tdi_28_94d .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_28_94d {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_28_94d .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_28_94d{
position:relative;
}

.tdi_28_94d .td_block_wrap{ text-align:left }

</style>
<div class="tdi_27_580_rand_style td-element-style" ><style>
.tdi_27_580_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_30_600  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_30_600{
                    vertical-align: baseline;
                }.tdi_30_600 > .wpb_wrapper,
				.tdi_30_600 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_30_600 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_30_600 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_30_600{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 20px !important;
position:relative;
}

</style>
<div class="tdi_29_595_rand_style td-element-style" ><style>
.tdi_29_595_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper">

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_31_297 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_31_297" >
<style>

/* inline tdc_css att */

.tdi_31_297{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_31_297{
                    display: inline-block;
                }.tdi_31_297 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_31_297 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_31_297 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_31_297 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">logg inn / registrer</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_32_540 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_32_540"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_32_540{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32_540{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_32_540{
                    display: inline-block;
                }.tdi_32_540 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_32_540 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_32_540 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_32_540 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_32_540 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_32_540 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_32_540 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_32_540 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_32_540 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_32_540 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_32_540 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_32_540 class="td_block_inner td-fix-index"><div class="menu-toppmenyen-container"><ul id="menu-toppmenyen" class="tdb-horiz-menu"><li id="menu-item-34023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-34023"><a href="https://www.nytid.no/kontakt/"><div class="tdb-menu-item-text">Kontakt oss</div></a></li>
<li id="menu-item-21294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21294"><a href="https://www.nytid.no/annonser/"><div class="tdb-menu-item-text">Annonser</div></a></li>
<li id="menu-item-57660" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57660"><a title="Bestill siste utgave av NY TID" href="https://www.nytid.no/send"><div class="tdb-menu-item-text">SISTE UTGAVE</div></a></li>
<li id="menu-item-56003" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56003"><a href="https://www.nytid.no/bestille-login"><div class="tdb-menu-item-text">ABONNEMENT</div></a></li>
<li id="menu-item-59217" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59217"><a href="#"><div class="tdb-menu-item-text">|</div></a></li>
<li id="menu-item-59552" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-59552"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a>

<script>
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</li>
</ul></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_33_4d0 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_33_4d0" >
<style>
/* custom css */
.tdi_33_4d0{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_34_0dd .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_34_0dd .tdm-social-item i.td-icon-twitter,
				.tdi_34_0dd .tdm-social-item i.td-icon-linkedin,
				.tdi_34_0dd .tdm-social-item i.td-icon-pinterest,
				.tdi_34_0dd .tdm-social-item i.td-icon-blogger,
				.tdi_34_0dd .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_34_0dd .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_34_0dd .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_34_0dd .tdm-social-item i,
				.tds-team-member2 .tdi_34_0dd.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_34_0dd .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_34_0dd.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_34_0dd .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_34_0dd"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_35_d49" class="tdc-row"><div class="vc_row tdi_36_557  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_36_557,
                .tdi_36_557 .tdc-columns{
                    min-height: 0;
                }.tdi_36_557,
				.tdi_36_557 .tdc-columns{
				    display: block;
				}.tdi_36_557 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_38_5fd  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_38_5fd{
                    vertical-align: baseline;
                }.tdi_38_5fd > .wpb_wrapper,
				.tdi_38_5fd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_5fd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_5fd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_40_ffd  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_40_ffd{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_40_ffd,
				.tdi_40_ffd .tdc-inner-columns{
				    display: block;
				}.tdi_40_ffd .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_40_ffd {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_40_ffd .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_40_ffd.tdc-row-content-vert-center,
                    .tdi_40_ffd.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_40_ffd.tdc-row-content-vert-bottom,
                    .tdi_40_ffd.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_40_ffd.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_40_ffd.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_40_ffd{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_40_ffd .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40_ffd{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_42_44b  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_42_44b{
                    vertical-align: baseline;
                }.tdi_42_44b .vc_column-inner > .wpb_wrapper,
				.tdi_42_44b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_44b .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_44b{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_44b{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_44b{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_43_a03 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_43_a03" >
<style>
/* custom css */
.tdi_43_a03{
                    display: inline-block;
                }.tdi_43_a03 .tdb-logo-a,
                .tdi_43_a03 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_43_a03 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_43_a03 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_43_a03 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_43_a03 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_43_a03 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:9px !important;;
                }.tdi_43_a03 .tdb-logo-text-title{
                    display: none;
                }.tdi_43_a03 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_43_a03 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_43_a03 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nytid.no"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NY TID</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.nytid.no/media/2020/08/20logoweb.png" src="https://www.nytid.no/media/2020/08/20logoweb.png" alt=""  title="" width="272" /></span><span class="tdb-logo-text-tagline">INTERNASJONAL KOMMENTARAVIS / BOKMAGASIN</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_45_994  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_45_994{
                    vertical-align: baseline;
                }.tdi_45_994 .vc_column-inner > .wpb_wrapper,
				.tdi_45_994 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45_994 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_45_994{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_45_994{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_45_994{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_46_590 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_46_590{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_46_590.td-a-rec{
					text-align: center;
				}.tdi_46_590 .td-element-style{
					z-index: -1;
				}.tdi_46_590.td-a-rec-img{
				    text-align: right;
				}.tdi_46_590.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_46_590.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
   <a href="https://www.nytid.no/send/"><img src="https://www.nytid.no/media/2021/03/vaarutgave-toppgrafikk-web.jpg" alt="Bestill vårutgaven med varslerbilaget her" /></div></div></div></div></div></div><div class="vc_row_inner tdi_48_b59  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_48_b59{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_48_b59,
				.tdi_48_b59 .tdc-inner-columns{
				    display: block;
				}.tdi_48_b59 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_50_5b0  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_50_5b0{
                    vertical-align: baseline;
                }.tdi_50_5b0 .vc_column-inner > .wpb_wrapper,
				.tdi_50_5b0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_50_5b0 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_51_f90 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_51_f90"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_51_f90{
                    display: inline-block;
                }.tdi_51_f90 .tdb-menu > li .tdb-menu-sep,
                .tdi_51_f90 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_51_f90 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_51_f90 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                
                    color: #46697e;
                }.tdi_51_f90 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_51_f90 .tdb-menu > li > a,
                .tdi_51_f90 .td-subcat-more{
                    color: #ffffff;
                }.tdi_51_f90 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_51_f90 .tdb-menu .tdb-normal-menu ul,
                .tdi_51_f90 .td-pulldown-filter-list{
                    background-color: #46697e;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_51_f90 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a,
                .tdi_51_f90 .td-pulldown-filter-list li a{
                    color: #ffffff;
                }.tdi_51_f90 .tdb-menu .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    color: #ffffff;
                }.tdi_51_f90:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_51_f90 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_51_f90 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_51_f90 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_51_f90 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_51_f90 .tdb-menu > li > a,
                .tdi_51_f90 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_51_f90 .tdb-menu > li > a,
                .tdi_51_f90 .td-subcat-more,
                .tdi_51_f90 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_51_f90 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_51_f90 .tdb-menu > li.current-menu-item > a,
				.tdi_51_f90 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_51_f90 .tdb-menu > li.current-category-ancestor > a,
				.tdi_51_f90 .tdb-menu > li:hover > a,
				.tdi_51_f90 .tdb-menu > li.tdb-hover > a,
				.tdi_51_f90 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fbc11a;
				}.tdi_51_f90 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_51_f90 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_51_f90 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_51_f90 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_51_f90 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_51_f90 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_51_f90 .tdb-menu > li > a:after,
				.tdi_51_f90 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 0px;
				}
</style>
<style>
.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_51_f90 .td-pulldown-filter-list li:hover a{
					color: #fbc11a;
				}.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_51_f90 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #ffffff;
				}
</style><div id=tdi_51_f90 class="td_block_inner td-fix-index"><ul id="menu-hovedmenyen" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-61143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-no-down-arrow tdb-menu-item tdb-normal-menu menu-item-61143"><a><div class="tdb-menu-item-text"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-name="artikler"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="61831">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                                              name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></div></a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/"><div class="tdb-menu-item-text">bøker</div></a></li>
<li id="menu-item-57555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57555 tdb-menu-item-inactive"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">KOMMENTAR</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">KOMMENTAR</div></a></li>
	<li id="menu-item-55378" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55378"><a href="https://www.nytid.no/kategori/kommentar/leder/"><div class="tdb-menu-item-text">ledere</div></a></li>
	<li id="menu-item-55377" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55377"><a href="https://www.nytid.no/kategori/intervju/"><div class="tdb-menu-item-text">intervjuer</div></a></li>
	<li id="menu-item-55373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55373"><a href="https://www.nytid.no/kategori/dokumentar/"><div class="tdb-menu-item-text">dokumentarfilm</div></a></li>
	<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55375"><a href="https://www.nytid.no/kategori/foto/"><div class="tdb-menu-item-text">dokumentarfoto</div></a></li>
	<li id="menu-item-55374" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55374"><a href="https://www.nytid.no/kategori/dokumentar/fiksjonsfilm/"><div class="tdb-menu-item-text">fiksjonsfilm</div></a></li>
	<li id="menu-item-55380" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55380"><a href="https://www.nytid.no/kategori/xnett/"><div class="tdb-menu-item-text">artikler bare på nett</div></a></li>
	<li id="menu-item-55381" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55381"><a href="https://www.nytid.no/kategori/orientering50/"><div class="tdb-menu-item-text">Orientering (fra NY TIDs forgjenger)</div></a></li>
</ul>
</li>
<li id="menu-item-55376" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-55376"><a href="https://www.nytid.no/kategori/essay/"><div class="tdb-menu-item-text">ESSAY</div></a></li>
<li id="menu-item-44337" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44337"><a href="https://www.nytid.no/eaviser-front/"><div class="tdb-menu-item-text">UTGAVER</div></a></li>
<li id="menu-item-59665" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-59665"><a title="The European documentary magazine" href="https://www.moderntimes.review"><div class="tdb-menu-item-text">Modern Times Review</div></a></li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_54_a95" class="tdc-zone"><div class="tdc_zone tdi_55_f9e  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_55_f9e{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_56_899" class="tdc-row"><div class="vc_row tdi_57_df1  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_57_df1,
                .tdi_57_df1 .tdc-columns{
                    min-height: 0;
                }.tdi_57_df1,
				.tdi_57_df1 .tdc-columns{
				    display: block;
				}.tdi_57_df1 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_59_c97  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_59_c97{
                    vertical-align: baseline;
                }.tdi_59_c97 > .wpb_wrapper,
				.tdi_59_c97 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_59_c97 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_59_c97 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="61831" data-autoload-type="" data-autoload-count="5" >
        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article
                        id="template-id-60907"
                    class="post-60907 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
                    <div id="tdi_60_a54" class="tdc-zone"><div class="tdc_zone tdi_61_53f  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_61_53f{
                    min-height: 0;
                }
</style><div id="tdi_62_0d4" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_63_d50  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_63_d50,
                .tdi_63_d50 .tdc-columns{
                    min-height: 0;
                }.tdi_63_d50 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_63_d50,
				.tdi_63_d50 .tdc-columns{
				    display: block;
				}.tdi_63_d50 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_62_0d4_rand_style td-element-style" ></div><div class="vc_column tdi_65_6f0  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_65_6f0{
                    vertical-align: baseline;
                }.tdi_65_6f0 > .wpb_wrapper,
				.tdi_65_6f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_65_6f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_65_6f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_65_6f0{
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_64_0ff_rand_style td-element-style" ><style>
.tdi_64_0ff_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="wpb_wrapper"><div class="vc_row_inner tdi_67_15d  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_67_15d{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_67_15d,
				.tdi_67_15d .tdc-inner-columns{
				    display: block;
				}.tdi_67_15d .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_69_910  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_69_910{
                    vertical-align: baseline;
                }.tdi_69_910 .vc_column-inner > .wpb_wrapper,
				.tdi_69_910 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_69_910 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div><div id="tdi_70_143" class="tdc-row"><div class="vc_row tdi_71_795  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_71_795,
                .tdi_71_795 .tdc-columns{
                    min-height: 0;
                }.tdi_71_795,
				.tdi_71_795 .tdc-columns{
				    display: block;
				}.tdi_71_795 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_73_11a  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_73_11a{
                    vertical-align: baseline;
                }.tdi_73_11a > .wpb_wrapper,
				.tdi_73_11a > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_73_11a > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_73_11a > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_74_d0a" class="tdc-row"><div class="vc_row tdi_75_a5d  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_75_a5d,
                .tdi_75_a5d .tdc-columns{
                    min-height: 0;
                }.tdi_75_a5d,
				.tdi_75_a5d .tdc-columns{
				    display: block;
				}.tdi_75_a5d .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_77_dff  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_77_dff{
                    vertical-align: baseline;
                }.tdi_77_dff > .wpb_wrapper,
				.tdi_77_dff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_77_dff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_77_dff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_78_8a4" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_79_aa0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_79_aa0,
                .tdi_79_aa0 .tdc-columns{
                    min-height: 0;
                }.tdi_79_aa0,
				.tdi_79_aa0 .tdc-columns{
				    display: block;
				}.tdi_79_aa0 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_79_aa0{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_79_aa0 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_81_a04  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_81_a04{
                    vertical-align: baseline;
                }.tdi_81_a04 > .wpb_wrapper,
				.tdi_81_a04 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_81_a04 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_a04 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_83_56f  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_83_56f{
                    vertical-align: baseline;
                }.tdi_83_56f > .wpb_wrapper,
				.tdi_83_56f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_83_56f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_83_56f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div><div class="vc_column tdi_85_9f0  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_85_9f0{
                    vertical-align: baseline;
                }.tdi_85_9f0 > .wpb_wrapper,
				.tdi_85_9f0 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_85_9f0 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_85_9f0 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_86_89a" class="tdc-row"><div class="vc_row tdi_87_645  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_87_645,
                .tdi_87_645 .tdc-columns{
                    min-height: 0;
                }.tdi_87_645,
				.tdi_87_645 .tdc-columns{
				    display: block;
				}.tdi_87_645 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_89_550  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_89_550{
                    vertical-align: baseline;
                }.tdi_89_550 > .wpb_wrapper,
				.tdi_89_550 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_89_550 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_89_550 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_90_a4a" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_91_fa6  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_91_fa6,
                .tdi_91_fa6 .tdc-columns{
                    min-height: 0;
                }.tdi_91_fa6{
					position: relative;
				}.tdi_91_fa6 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_91_fa6 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_91_fa6 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_91_fa6 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_91_fa6,
				.tdi_91_fa6 .tdc-columns{
				    display: block;
				}.tdi_91_fa6 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_91_fa6{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_93_226  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_93_226{
                    vertical-align: baseline;
                }.tdi_93_226 > .wpb_wrapper,
				.tdi_93_226 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_93_226 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_93_226 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_93_226{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93_226{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_93_226{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_95_d52  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_95_d52{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_95_d52,
				.tdi_95_d52 .tdc-inner-columns{
				    display: block;
				}.tdi_95_d52 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_97_a29  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_97_a29{
                    vertical-align: baseline;
                }.tdi_97_a29 .vc_column-inner > .wpb_wrapper,
				.tdi_97_a29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_97_a29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_98_0f9 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98_0f9" >
<style>

/* inline tdc_css att */

.tdi_98_0f9{
margin-bottom:-1px !important;
border-style:none !important;
border-color:#ffffff !important;
border-width:0 !important;
}

</style>
<style>
/* custom css */
.tdi_98_0f9 .tdb-featured-image-bg{
                    background: url('https://www.nytid.no/media/2021/04/nytid-refinansiere-laan_lowresweb.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 50%;
                
                    padding-bottom: 600px;
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_98_0f9 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_98_0f9 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div class="td_block_wrap tdb_single_post_share tdi_99_6d2 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99_6d2" >
<style>

/* inline tdc_css att */

.tdi_99_6d2{
margin-top:-15px !important;
margin-bottom:-15px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_99_6d2{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99_6d2{
margin-bottom:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_99_6d2 .td-post-sharing,
				.tdi_99_6d2 .tdb-share-classic{
					text-align: right;
				}
</style><div id="tdi_99_6d2" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Frefinansiering-kan-gi-deg-bedre-okonomi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/&text=Refinansiering+kan+gi+deg+bedre+%C3%B8konomi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Refinansiering+kan+gi+deg+bedre+%C3%B8konomi&url=https%3A%2F%2Fwww.nytid.no%2Frefinansiering-kan-gi-deg-bedre-okonomi%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Refinansiering+kan+gi+deg+bedre+%C3%B8konomi %0A%0A https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Refinansiering kan gi deg bedre økonomi&body=https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_99_6d2">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_title tdi_100_fd9 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_fd9" >
<style>

/* inline tdc_css att */

.tdi_100_fd9{
margin-bottom:-50px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_100_fd9{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_100_fd9 .tdb-title-text{
					color: #000000;
				
					font-family:Merriweather !important;font-size:48px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_100_fd9 .tdb-title-line{
				    display: inline-block;
					width: 0px;
				
					height: 0px;
				}.tdi_100_fd9 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				
					background: #eeee22;
				}.td-theme-wrap .tdi_100_fd9{
					text-align: left;
				}.tdi_100_fd9 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100_fd9 .tdb-title-text{
					font-family:Merriweather !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_fd9 .tdb-title-text{
					font-family:Merriweather !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100_fd9 .tdb-title-text{
					font-family:Merriweather !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Refinansiering kan gi deg bedre økonomi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_102_69d "  style="height: 32px">
<style scoped>

/* inline tdc_css att */

.tdi_102_69d{
margin-bottom:20px !important;
}

</style></div><div class="vc_row_inner tdi_104_fda  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_104_fda{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104_fda,
				.tdi_104_fda .tdc-inner-columns{
				    display: block;
				}.tdi_104_fda .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_106_40e  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_106_40e{
                    vertical-align: baseline;
                }.tdi_106_40e .vc_column-inner > .wpb_wrapper,
				.tdi_106_40e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106_40e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_subtitle tdi_107_005 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_107_005" >
<style>

/* inline tdc_css att */

.tdi_107_005{
margin-top:-10px !important;
}

</style>
<style>
/* custom css */
.td-theme-wrap .tdi_107_005{
					text-align: left;
				}
</style><div class="tdb-block-inner td-fix-index"><p><div class="ingress"><a href='https://www.nytid.no/tag/Økonomi'  target=_space><b>ØKONOMI</b></a>: Sliter du med høye utgifter på forbrukslån, kredittkort og avbetalingskjøp? I så fall er du én av mange.</div></p></div></div></div></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_108_d95 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_108_d95" >
<style>

/* inline tdc_css att */

.tdi_108_d95{
padding-right:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_108_d95{
margin-bottom:30px !important;
}
}

</style>
<style>
/* custom css */
.tdi_108_d95{
                    padding: 5px;
                
                    border: 1px solid #ededed;
                }.tdi_108_d95 .tdb-author-info{
                    width: auto;
                
                    padding-bottom: 0;
                    padding-left: 15px;
                }.tdi_108_d95 .tdb-author-photo{
                    width: 40px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                
                    pointer-events: auto;
                }.tdi_108_d95 .avatar,
                .tdi_108_d95 .tdb-author-photo:before,
                .tdi_108_d95 .tdb-author-photo:after{
                    border-radius: 100px;
                }.tdi_108_d95 .tdb-author-name:hover{
                    color: #f5b000;
                }.tdi_108_d95 .tdb-author-url:hover{
                    color: #f5b000;
                }.tdi_108_d95 .tdb-social-item i{
					font-size: 15px;
					vertical-align: middle;
				
					line-height: 15px;
				}.tdi_108_d95 .tdb-social-item i.td-icon-twitter,
				.tdi_108_d95 .tdb-social-item i.td-icon-linkedin,
				.tdi_108_d95 .tdb-social-item i.td-icon-pinterest,
				.tdi_108_d95 .tdb-social-item i.td-icon-blogger,
				.tdi_108_d95 .tdb-social-item i.td-icon-vimeo{
					font-size: 12px;
				}.tdi_108_d95 .tdb-social-item{
					min-width: 15px;
					height: 15px;
				
				    margin: 0px 0px 0px 0;
				}.tdi_108_d95 .tdb-social-item:hover i{
					color: #f5b000;
				}.tdi_108_d95 .tdb-author-name{
					font-family:Fira Sans !important;font-size:18px !important;font-weight:800 !important;
				}.tdi_108_d95 .tdb-author-url{
					font-family:Fira Sans !important;font-size:12px !important;font-weight:400 !important;
				}.tdi_108_d95 .tdb-author-descr{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.5 !important;font-weight:300 !important;
				}.tdi_108_d95 .tdb-author-photo:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_108_d95{
                    border: 1px solid #ededed;
                }.tdi_108_d95 .tdb-author-name{
					font-family:Fira Sans !important;font-size:23px !important;font-weight:800 !important;
				}.tdi_108_d95 .tdb-author-url{
					font-family:Fira Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_108_d95 .tdb-author-descr{
					font-family:Verdana, Geneva, sans-serif !important;font-size:12px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_108_d95{
                    border: 1px solid #ededed;
                }.tdi_108_d95 .tdb-author-photo{
                    width: 90px;
                
                    transform: translateZ(0);
                    -webkit-transform: translateZ(0);
                }.tdi_108_d95 .tdb-author-info{
                    padding-bottom: 0;
                    padding-left: 12px;
                }.tdi_108_d95 .tdb-author-name{
					font-family:Fira Sans !important;font-size:20px !important;font-weight:800 !important;
				}.tdi_108_d95 .tdb-author-url{
					font-family:Fira Sans !important;font-size:11px !important;font-weight:400 !important;
				}.tdi_108_d95 .tdb-author-descr{
					font-family:Verdana, Geneva, sans-serif !important;font-size:11px !important;line-height:1.4 !important;font-weight:300 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_108_d95{
                    border: 1px solid #ededed;
                }.tdi_108_d95 .tdb-author-name{
					font-family:Fira Sans !important;font-size:22px !important;font-weight:800 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://www.nytid.no/author/infonytid-no/" class="tdb-author-photo"><img alt='' src='https://secure.gravatar.com/avatar/516c85f1bc643f53d7463aa67527d50f?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/516c85f1bc643f53d7463aa67527d50f?s=96&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.nytid.no/author/infonytid-no/" class="tdb-author-name">NY TIDs markedsavdeling</a><a href=""  target="_blank"  class="tdb-author-url"></a><div class="tdb-author-descr"></div><div class="tdb-author-social"></div></div></div></div><div class="td_block_wrap tdb_single_date tdi_109_2d3 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_109_2d3" >
<style>

/* inline tdc_css att */

.tdi_109_2d3{
margin-left:10px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109_2d3{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdi_109_2d3{
                    display: inline-block;
                
					color: #000000;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_109_2d3 i{
                    font-size: 14px;
                
                    margin-right: 5px;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_109_2d3{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_109_2d3{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_109_2d3{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2021-04-21T16:48:04+02:00">21. april 2021</time></div></div> <!-- ./block --><div class="vc_row_inner tdi_111_e59  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_111_e59{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_111_e59,
				.tdi_111_e59 .tdc-inner-columns{
				    display: block;
				}.tdi_111_e59 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_113_f0d  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113_f0d{
                    vertical-align: baseline;
                }.tdi_113_f0d .vc_column-inner > .wpb_wrapper,
				.tdi_113_f0d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_113_f0d .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_113_f0d .vc_column-inner > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_115_5f6  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_115_5f6{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_115_5f6,
				.tdi_115_5f6 .tdc-inner-columns{
				    display: block;
				}.tdi_115_5f6 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_115_5f6{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_115_5f6 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_115_5f6{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_115_5f6{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_117_aff  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_117_aff{
                    vertical-align: baseline;
                }.tdi_117_aff .vc_column-inner > .wpb_wrapper,
				.tdi_117_aff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_117_aff .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_118_656 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_118_656" >
<style>

/* inline tdc_css att */

.tdi_118_656{
position:relative;
}

</style>
<style>
/* custom css */
.tdi_118_656{
			        color: #ffffff;
		        }
</style>
<div class="tdi_118_656_rand_style td-element-style"><style>
.tdi_118_656_rand_style{
background-color:#1e73be !important;
}
 </style></div><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p style="text-align: center;">–– ANNONSØRINNHOLD ––</p>
</div></div><div class="td_block_wrap tdb_single_content tdi_119_990 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_119_990" >
<style>

/* inline tdc_css att */

.tdi_119_990{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119_990{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119_990,
                .tdi_119_990 > p,
                .tdi_119_990 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:16px !important;font-weight:400 !important;
		        }.tdi_119_990 h1{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 h2{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 h3{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 h4{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 h5{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 h6{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 li{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 .tdb-block-inner blockquote p{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 .wp-caption-text,
				.tdi_119_990 figcaption{
			        font-family:Fira Sans !important;
		        }.tdi_119_990 .page-nav a,
				.tdi_119_990 .page-nav span,
				.tdi_119_990 .page-nav > div{
					font-family:Fira Sans !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_119_990,
                .tdi_119_990 > p,
                .tdi_119_990 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119_990,
                .tdi_119_990 > p,
                .tdi_119_990 .tdb-block-inner > p{
			        font-family:Merriweather !important;font-size:14px !important;font-weight:400 !important;
		        }.tdi_119_990 h3{
			        font-family:Fira Sans !important;font-size:20px !important;line-height:1.2 !important;
		        }
}

/* phone */
@media (max-width: 767px){
.tdi_119_990 img.aligncenter,
				.tdi_119_990 .aligncenter img{
			        margin-left: -20px;
			        width: calc(100% + (2 * 20px));
			        max-width: none !important;
		        }
}
</style><div class="tdb-block-inner td-fix-index"><p>Selv om trenden er synkende i landet har nordmenn fortsatt over 150 milliarder i forbruksgjeld. Mye av dette blir også misligholdt, noe som betyr inkassosaker, betalingsanmerkninger og dårlig nattesøvn.</p>
<h2>Forbruksgjelden i Norge</h2>
<p>Etter at det såkalte Gjeldsregisteret kom på plass i 2019 er det blitt enklere å holde oversikt over forbruksgjelden i befolkningen. Ifølge de siste tallene fra Norsk Gjeldsinformasjon (1. april 2021) har gjelden fra forbrukslån og kreditter sunket med nesten 7 milliarder på kun de tre siste månedene. Tallene svinger litt på grunn av kredittkortbruk, men trenden er nedadgående, noe som er positivt både for forbrukere med denne typen gjeld og for norsk økonomi.</p>
<h2>Refinansiering for å kutte kostnader</h2>
<p>Noe av nedgangen skyldes høyst sannsynligvis at behovet for å låne er lavere når det er pandemi. Vi reiser mindre, vi utsetter oppussingen, og har i det hele tatt færre aktiviteter som krever finansiering.</p>
<p>Samtidig er det nok mange som har brukt det siste året til å redusere utgiftene de har fra lån og kreditter. Det betyr i de fleste tilfeller at de refinansierer seg til lavere rentekostnader, skriver <a href="https://www.dnb.no/lan/refinansiering">DNB</a> på sine nettsider. Tall fra bankene indikerer også at dette er tilfelle. Mange melder om at en større andel av lånene de yter nå går til å betale ut annen gjeld.</p>
<h2>Å ha mange kreditorer er dyrest</h2>
<p>De som sparer mest penger på å refinansiere er som regel de som har flere forbrukslån og gjeld til kredittkortselskap. Generelt sett er det slik at rentene er høyest når gjelden er lav. Har du da flere små lån vil det normalt lønne seg kraftig å samle dette i et større lån. De store lånene er som regel også betydelig billigere enn kredittkort og avbetalingskjøp.</p>
<p>Dette er et omtrentlig overslag på hva de ulike lånene og kredittene koster:</p>
<ul>
<li>Lån med sikkerhet i bolig (huslån) – Effektive renter mellom 2% og 4%.</li>
<li>Lån uten sikkerhet (opp til 500 000 kroner) – Effektive renter mellom 8% og 13%.</li>
<li>Lån uten sikkerhet (under 75 000 kroner) – Effektive renter mellom 12% og 20%.</li>
<li>Kredittkort – Effektive renter mellom 20% og 35%.</li>
<li>Avbetalingskjøp – Effektive renter mellom 20% og 40%.</li>
</ul>
<p>Låneeksempel: Eff. rente 9,64%. 100.000,-, over 5 år. Kostnad 25.246,-. Totalt: 125.246,-.</p>
<p>I et tenkt tilfelle vil altså en person som for eksempel skylder penger til et par kredittkortselskap, har et par avbetalingskjøp, og kanskje et par smålån på toppen, redusere antallet kreditorer fra seks til kun én med en refinansiering. Samtidig vil personen kunne forvente at rentene da reduseres fra mellom 20% og 40%, til et sted mellom 8% og 15% dersom han eller hun brukte et usikret lån til refinansieringen.</p>
<h2>Bli gjeldfri raskere</h2>
<p>Selv om totalsummen selvsagt ikke reduseres umiddelbart, vil de lavere kostnadene gjøre en i stand til å betale større avdrag. Større avdrag betyr at den rentebærende gjelden løper over kortere tid, og dermed kan kostnadene reduseres ytterligere.</p>
<p>Reglene for alle lån som ikke har fastrente gjør det mulig å betale større avdrag når låntakeren selv vil, uten at det medfører noen ekstra gebyrkostnader eller lignende. Spørsmålet er om du har disiplin, motivasjon og inntekt nok.</p>
<h2>Motiverende og enklere</h2>
<p>Den største motivasjonsfaktoren er som regel det å se at kostnadene reduseres. De fleste opplever det også som enklere å kunne forholde seg til én kreditor fremfor flere. Det igjen reduserer risikoen for purringer og mislighold, og dertil økte kostnader og problemer.</p>
<p>Det er i tillegg en viktig psykologisk faktor med i spill, nemlig mestringsfølelsen mange får når de tar kontroll på gjeld som kanskje er blitt til et stort problem. Folk som har flere lån og kreditter gruer seg gjerne til å åpne postkassen og innboksen, for der kan det ligge purringer og krav.</p>
<h2>Noen tips til å finne billigste løsning</h2>
<p>Et refinansieringslån kan være kun noen timer unna å bli en realitet, men det lønner seg likevel å bruke litt tid på å finne det beste alternativet. Dette har med både valg av type lån, og valg av bank å gjøre.</p>
<p>Hvis du eier din egen bolig og har boliglån vil en utvidelse av dette lånet være å foretrekke. Alternativet er et usikret lån. Disse finner du i flere titalls banker i Norge, men alle har ikke like gode betingelser. Skal du finne den billigste løsningen må du hente inn tilbud fra så mange av aktørene som mulig. På <a href="https://www.refinansiere.net/">Refinansiere.net</a> finner du en oversikt over flere av nisjebankene på markedet. Da først har du et gangbart sammenligningsgrunnlag.</p>
<p><strong>Her er en huskeliste:</strong></p>
<ul>
<li>Lån med sikkerhet dersom du kan stille med pant.</li>
<li>Alternativt ta opp et lån til refinansiering uten sikkerhet.</li>
<li>Skaff deg oversikt over banker som tilbyr lånet du trenger for å få refinansiert gjelden.</li>
<li>Hent inn tilbud fra så mange av bankene som mulig.</li>
<li>Prioriter de dyreste kredittene og lånene dersom du ikke får låne alt du trenger.</li>
<li>Regn ut hva du klarer i månedlige avdrag og velg så kort nedbetalingstid som mulig.</li>
<li>Husk at du kan øke takten på nedbetalingen senere dersom du får bedre likviditet.</li>
</ul>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_120_f45 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120_f45" >
<style>

/* inline tdc_css att */

.tdi_120_f45{
margin-top:-40px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_120_f45{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_120_f45 .td-post-sharing,
				.tdi_120_f45 .tdb-share-classic{
					text-align: right;
				}.tdi_120_f45 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_120_f45 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_120_f45 .td-social-network .td-social-but-icon i{
					color: #000000;
				}.tdi_120_f45 .td-ps-bg .td-social-network div,
				.tdi_120_f45 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_120_f45 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_120_f45 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_120_f45 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_120_f45" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Frefinansiering-kan-gi-deg-bedre-okonomi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/&text=Refinansiering+kan+gi+deg+bedre+%C3%B8konomi">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Refinansiering+kan+gi+deg+bedre+%C3%B8konomi&url=https%3A%2F%2Fwww.nytid.no%2Frefinansiering-kan-gi-deg-bedre-okonomi%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Refinansiering+kan+gi+deg+bedre+%C3%B8konomi %0A%0A https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Refinansiering kan gi deg bedre økonomi&body=https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_120_f45">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="td_block_wrap tdb_single_tags tdi_121_9fa td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_121_9fa" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_121_9fa{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_121_9fa{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_121_9fa{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_121_9fa span{
                    margin-right: 4px;
                
                    padding: 4px 10px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_121_9fa a{
                    margin-right: 4px;
                
                    padding: 3px 6px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_121_9fa a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_121_9fa span{
                    padding: 4px 10px;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_121_9fa a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_121_9fa span{
                    padding: 4px 10px;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_121_9fa a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_121_9fa a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.nytid.no/tag/gjeld/">gjeld</a></li><li><a href="https://www.nytid.no/tag/gjeldskrise/">gjeldskrise</a></li><li><a href="https://www.nytid.no/tag/okonomi/">økonomi</a></li><li><a href="https://www.nytid.no/tag/okonomisk-hjelp/">økonomisk hjelp</a></li><li><a href="https://www.nytid.no/tag/refinansiering/">refinansiering</a></li></ul></div></div><div class="vc_row_inner tdi_123_565  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_123_565{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_123_565,
				.tdi_123_565 .tdc-inner-columns{
				    display: block;
				}.tdi_123_565 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_123_565 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_123_565 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_123_565.tdc-row-content-vert-center,
                    .tdi_123_565.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_123_565.tdc-row-content-vert-bottom,
                    .tdi_123_565.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_123_565.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_123_565.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_123_565{
margin-bottom:40px !important;
}

.tdi_123_565 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_123_565{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_123_565{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_125_455  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125_455{
                    vertical-align: baseline;
                }.tdi_125_455 .vc_column-inner > .wpb_wrapper,
				.tdi_125_455 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_125_455 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_127_365  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_127_365{
                    vertical-align: baseline;
                }.tdi_127_365 > .wpb_wrapper,
				.tdi_127_365 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_127_365 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_127_365 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_127_365{
padding-top:20px !important;
width:348px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127_365{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127_365{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_4 tdi_128_605 td-h-effect-up-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_128_605" >
<style>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</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.nytid.no/kategori/litteratur/" class="td-pulldown-size">NY TIDs siste bokomtaler:</a></h4></div><div id=tdi_128_605 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/et-forslag-til-oget-folkestyre-kaldet-pluralistisk-socialisme/" rel="bookmark" class="td-image-wrap " title="Et forslag til øget folkestyre, kaldet «pluralistisk socialisme »" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/05/nordisk-socialisme-696x1044.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    

                    <a href='https://www.nytid.no/tag/Økonomi'  target=_space><b>ØKONOMI</b></a>: <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/et-forslag-til-oget-folkestyre-kaldet-pluralistisk-socialisme/" rel="bookmark" title="Et forslag til øget folkestyre, kaldet «pluralistisk socialisme »">Et forslag til øget folkestyre, kaldet «pluralistisk socialisme »</a></h3>  

                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/protesten-mod-eliterne-mod-regeringen-mod-bureaukratiet-og-det-repraesentative-demokrati/" rel="bookmark" class="td-image-wrap " title="Protesten mod eliterne, mod regeringen, mod bureaukratiet og det repræsentative demokrati" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/03/Untitled-4-696x348.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    

                    <a href='https://www.nytid.no/tag/3 bØger om Økologi'  target=_space><b>3 BØGER OM ØKOLOGI</b></a>: <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/protesten-mod-eliterne-mod-regeringen-mod-bureaukratiet-og-det-repraesentative-demokrati/" rel="bookmark" title="Protesten mod eliterne, mod regeringen, mod bureaukratiet og det repræsentative demokrati">Protesten mod eliterne, mod regeringen, mod bureaukratiet og det repræsentative demokrati</a></h3>  

                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_4 tdi_129_7db td-h-effect-up-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_129_7db" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_129_7db class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/hva-skjer-etter-kollapsen/" rel="bookmark" class="td-image-wrap " title="Hva skjer etter kollapsen?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/02/bok-colapso-e1602429790992.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    

                    <a href='https://www.nytid.no/tag/samfunn'  target=_space><b>SAMFUNN</b></a>: <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/hva-skjer-etter-kollapsen/" rel="bookmark" title="Hva skjer etter kollapsen?">Hva skjer etter kollapsen?</a></h3>  

                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/psykedelisk-kommunisme/" rel="bookmark" class="td-image-wrap " title="Psykedelisk kommunisme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/02/image_1-696x1131.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    

                    <a href='https://www.nytid.no/tag/radikal chic'  target=_space><b>RADIKAL CHIC</b></a>: <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/psykedelisk-kommunisme/" rel="bookmark" title="Psykedelisk kommunisme">Psykedelisk kommunisme</a></h3>  

                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_4 tdi_130_5d5 td-h-effect-up-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_130_5d5" >
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_130_5d5 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/nar-der-gar-politik-i-retslokalet/" rel="bookmark" class="td-image-wrap " title="Når der går politik i retslokalet" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/02/bok-mcargo-fighting-for-virtue-696x1074.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    

                    <a href='https://www.nytid.no/tag/thailand'  target=_space><b>THAILAND</b></a>: <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nar-der-gar-politik-i-retslokalet/" rel="bookmark" title="Når der går politik i retslokalet">Når der går politik i retslokalet</a></h3>  

                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/teatrale-sirkusaktige-voldelige-og-truende-seksuelle-elementer/" rel="bookmark" class="td-image-wrap " title="Teatrale, sirkusaktige, voldelige  og truende seksuelle elementer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/02/bok-Alejandro-Jodorowsky-696x927.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    

                    <a href='https://www.nytid.no/tag/surrealistisk'  target=_space><b>SURREALISTISK</b></a>: <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/teatrale-sirkusaktige-voldelige-og-truende-seksuelle-elementer/" rel="bookmark" title="Teatrale, sirkusaktige, voldelige  og truende seksuelle elementer">Teatrale, sirkusaktige, voldelige  og truende seksuelle elementer</a></h3>  

                    
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                                                                                                                                    </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_131_94a td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_131_94a" >
<style>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</style>
<style>
/* custom css */
.tdi_131_94a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_131_94a .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				
				    display: flex;
				}.tdi_131_94a .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_131_94a .td-module-container{
					padding: 5px;
				
				    border-width: 1px 0 0 0;
				    border-style: solid;
				    border-color: #000;
				
				    border-color: #46697e;
				
					background-color: #f6f6f6;
				
                    flex-grow: 1;
				}.tdi_131_94a .td-module-container:before{
					bottom: -2.5px;
				
					border-color: #eaeaea;
				}.tdi_131_94a .entry-thumb{
					background-position: center 0%;
				}.tdi_131_94a .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_131_94a .td-post-vid-time{
					display: block;
				}.tdi_131_94a .td-module-meta-info-top{
					padding: 0px;
				}.tdi_131_94a .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_131_94a .entry-title{
					margin: 10px 0px 0px 0px;
				}.tdi_131_94a .td-excerpt{
					display: none;
				
					margin: 0px;
				}.tdi_131_94a .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_131_94a .td-post-category{
					display: none;
				}.tdi_131_94a .td-author-date{
					display: none;
				}.tdi_131_94a .td-post-author-name{
					display: none;
				}.tdi_131_94a .td-author-photo .avatar{
				    width: 40px;
				    height: 40px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_131_94a .td-post-date,
				.tdi_131_94a .td-post-author-name span{
					display: none;
				}.tdi_131_94a .entry-review-stars{
					display: none;
				}.tdi_131_94a .td-icon-star,
                .tdi_131_94a .td-icon-star-empty,
                .tdi_131_94a .td-icon-star-half{
					font-size: 15px;
				}.tdi_131_94a .td-module-comments{
					display: none;
				}.tdi_131_94a .td-read-more{
					display: none;
				}.tdi_131_94a .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_131_94a .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131_94a .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_131_94a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_131_94a .td-module-container:before{
					bottom: -2.5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131_94a .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_131_94a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_131_94a .td-module-container:before{
					bottom: -2.5px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_131_94a .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_131_94a .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_131_94a .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_131_94a .td-module-container:before{
					bottom: -2.5px;
				}.tdi_131_94a .td-module-meta-info-top{
					padding: 5px;
				}.tdi_131_94a .entry-title{
					margin: 5px 0 0 0;
				
					font-size:16px !important;
				}.tdi_131_94a .td-excerpt{
					margin: 5px 0 0 0;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siste artikler</span></h4></div><div id=tdi_131_94a class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/varsling/" class="td-post-category">VARSLING (Orientering)</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/kari-breirem/">Kari Breirem</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-02T07:00:53+02:00" >2. mai 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/varsling'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Varsling / </b></a></b><a href="https://www.nytid.no/regjeringen-styrket-ikke-varslervernet/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Regjeringen styrket ikke varslervernet</a><span class="td-excerpt">Regjeringen fulgte ikke opp varslingsutvalgets forslag, verken om eget varslerombud eller egen varslingsnemnd.</span><div class="td-read-more"><a href="https://www.nytid.no/regjeringen-styrket-ikke-varslervernet/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/litteratur/" class="td-post-category">litteratur</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/niels-johan-juhl-nielsen/">Niels Johan Juhl-Nielsen</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-01T12:18:06+02:00" >1. mai 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/Økonomi'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Økonomi / </b></a></b><a href="https://www.nytid.no/et-forslag-til-oget-folkestyre-kaldet-pluralistisk-socialisme/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Nordisk Socialisme – På vej mod en demokratisk økonomi</i> (av Pelle Dragsted)</a><span class="td-excerpt">Dragsted har en række forslag til hvordan lønmodtagere kan få en større del af «samfundskagen» – f.eks. ved at lukke dem ind i virksomhedernes direktionslokaler.</span><div class="td-read-more"><a href="https://www.nytid.no/et-forslag-til-oget-folkestyre-kaldet-pluralistisk-socialisme/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/varsling/" class="td-post-category">VARSLING (Orientering)</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/john-yngvar-jones/">John Y. Jones</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-29T07:30:07+02:00" >29. april 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/fns sikkerhetsrÅd'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Fns sikkerhetsrÅd / </b></a></b><a href="https://www.nytid.no/jeg-klarte-ikke-a-stoppe-irak-krigen/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Official Secrets</i> (av Gavin Hood)</a><span class="td-excerpt">Katharine Gun lekket informasjon om NSAs forespørsel til den britiske etterretningstjenesten GCHQ om å spionere på medlemmer av FNs sikkerhetsråd i forbindelse med den planlagte invasjonen av Irak.</span><div class="td-read-more"><a href="https://www.nytid.no/jeg-klarte-ikke-a-stoppe-irak-krigen/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/litteratur/" class="td-post-category">litteratur</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/niels-johan-juhl-nielsen/">Niels Johan Juhl-Nielsen</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-28T07:25:49+02:00" >28. april 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/3 bØger om Økologi'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>3 bØger om Økologi / </b></a></b><a href="https://www.nytid.no/protesten-mod-eliterne-mod-regeringen-mod-bureaukratiet-og-det-repraesentative-demokrati/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>De Gule Veste har ordet, …</i> (av Mads Christoffersen, …)</a><span class="td-excerpt">Fra de Gule vester kom nye former for organisering innen produktions-, bolig- og forbrugsfunktioner. Og med «Degrowth», startende det med helt enkle aktioner som beskyttelse af vand, luft og jord. Og hvad med det lokale?</span><div class="td-read-more"><a href="https://www.nytid.no/protesten-mod-eliterne-mod-regeringen-mod-bureaukratiet-og-det-repraesentative-demokrati/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/litteratur/" class="td-post-category">litteratur</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/marco-molas-carol/">Marc Molas Carol</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-27T07:00:17+02:00" >27. april 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/samfunn'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Samfunn / </b></a></b><a href="https://www.nytid.no/hva-skjer-etter-kollapsen/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Colapso  </i> (av Carlos Taibo)</a><span class="td-excerpt">Mye peker på at et definitivt sammenbrudd nærmer seg.  For mange mennesker er kollapsen allerede et faktum.</span><div class="td-read-more"><a href="https://www.nytid.no/hva-skjer-etter-kollapsen/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/litteratur/" class="td-post-category">litteratur</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/alfjorgen-schnellgmail-com/">Alf Jørgen Schnell</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-23T07:21:13+02:00" >23. april 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/radikal chic'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Radikal chic / </b></a></b><a href="https://www.nytid.no/psykedelisk-kommunisme/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Postcapitalist Desire: The Final Lectures </i> (av Mark Fisher (red.) introduksjon ved Matt Colquhoun)</a><span class="td-excerpt">Skal venstresiden noen gang bli dominerende igjen, må den ifølge Mark Fisher omfavne begjærene som har vokst frem under kapitalismen, ikke bare avfeie dem. Venstresiden bør dyrke teknologi, automatisering, redusert arbeidsdag og populære estetiske uttrykk som mote.</span><div class="td-read-more"><a href="https://www.nytid.no/psykedelisk-kommunisme/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/dokumentar/" class="td-post-category">dokumentarfilm</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/niels-johan-juhl-nielsen/">Niels Johan Juhl-Nielsen</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T12:24:52+02:00" >22. april 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/klima'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Klima / </b></a></b><a href="https://www.nytid.no/70-30/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>70/30</i> (av Phie Amb)</a><span class="td-excerpt">Åbningsfilmen på Copenhagen DOX: de unge påvirkede politikkens klimavalg, men Ida Auken er filmens vigtigste omdrejningspunkt.</span><div class="td-read-more"><a href="https://www.nytid.no/70-30/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/litteratur/" class="td-post-category">litteratur</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/nina-trige-andersen/">Nina Trige Andersen</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-04-22T07:16:18+02:00" >22. april 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/thailand'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Thailand / </b></a></b><a href="https://www.nytid.no/nar-der-gar-politik-i-retslokalet/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Fighting for Virtue. Justice and Politics in Thailand  </i> (av Duncan McCargo)</a><span class="td-excerpt">En magtfuld elite i Thailand – Myanmars naboland – har det seneste årti forsøgt at løse landets politiske problemer med domstolene, hvilket blot har forværret situationen. I en ny bog advarer Duncan McCargo mod «retsliggørelse».</span><div class="td-read-more"><a href="https://www.nytid.no/nar-der-gar-politik-i-retslokalet/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_5 tdi_132_0ed td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_132_0ed" >
<style>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</style>
<style>
/* custom css */
.tdi_132_0ed .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_132_0ed .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				
				    display: flex;
				}.tdi_132_0ed .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_132_0ed .td-module-container{
					padding: 5px;
				
				    border-width: 1px 0 0 0;
				    border-style: solid;
				    border-color: #000;
				
				    border-color: #46697e;
				
					background-color: #f6f6f6;
				
                    flex-grow: 1;
				}.tdi_132_0ed .td-module-container:before{
					bottom: -2.5px;
				
					border-color: #eaeaea;
				}.tdi_132_0ed .entry-thumb{
					background-position: center 0%;
				}.tdi_132_0ed .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_132_0ed .td-post-vid-time{
					display: block;
				}.tdi_132_0ed .td-module-meta-info-top{
					padding: 0px;
				}.tdi_132_0ed .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_132_0ed .entry-title{
					margin: 10px 0px 0px 0px;
				}.tdi_132_0ed .td-excerpt{
					display: none;
				
					margin: 0px;
				}.tdi_132_0ed .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_132_0ed .td-post-category{
					display: none;
				}.tdi_132_0ed .td-author-date{
					display: none;
				}.tdi_132_0ed .td-post-author-name{
					display: none;
				}.tdi_132_0ed .td-author-photo .avatar{
				    width: 40px;
				    height: 40px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_132_0ed .td-post-date,
				.tdi_132_0ed .td-post-author-name span{
					display: none;
				}.tdi_132_0ed .entry-review-stars{
					display: none;
				}.tdi_132_0ed .td-icon-star,
                .tdi_132_0ed .td-icon-star-empty,
                .tdi_132_0ed .td-icon-star-half{
					font-size: 15px;
				}.tdi_132_0ed .td-module-comments{
					display: none;
				}.tdi_132_0ed .td-read-more{
					display: none;
				}.tdi_132_0ed .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_132_0ed .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_132_0ed .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_132_0ed .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_132_0ed .td-module-container:before{
					bottom: -2.5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_132_0ed .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_132_0ed .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_132_0ed .td-module-container:before{
					bottom: -2.5px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_132_0ed .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_132_0ed .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_132_0ed .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_132_0ed .td-module-container:before{
					bottom: -2.5px;
				}.tdi_132_0ed .td-module-meta-info-top{
					padding: 5px;
				}.tdi_132_0ed .entry-title{
					margin: 5px 0 0 0;
				
					font-size:16px !important;
				}.tdi_132_0ed .td-excerpt{
					margin: 5px 0 0 0;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><a href="https://www.nytid.no/kategori/popular/" class="td-pulldown-size">Mest lest siste 12 måneder</a></h4></div><div id=tdi_132_0ed class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/essay/" class="td-post-category">ESSAY</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/hanne-ramsdal/">Hanne Ramsdal</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-06T07:30:24+01:00" >6. mars 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/essay'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Essay / </b></a></b><a href="https://www.nytid.no/jeg-var-helt-ute-av-verden/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Jeg var helt ute av verden</a><span class="td-excerpt">Forfatteren Hanne Ramsdal forteller her hva det vil si å bli satt ut av spill – og komme tilbake igjen. En hjernerystelse fører blant annet til at hjernen ikke klarer å dempe inntrykk og følelser.</span><div class="td-read-more"><a href="https://www.nytid.no/jeg-var-helt-ute-av-verden/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/essay/" class="td-post-category">ESSAY</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/ola-tunander/">Ola Tunander</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-03-01T12:09:28+01:00" >1. mars 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/prio'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Prio / </b></a></b><a href="https://www.nytid.no/nar-man-i-stillhet-vil-disiplinere-forskningen/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Når man i stillhet vil disiplinere forskningen</a><span class="td-excerpt">Mange som reiser spørsmål om legitimiteten til USAs kriger, synes å bli presset ut fra forsknings- og mediainstitusjoner. Et eksempel er her Institutt for fredsforskning (PRIO), som har hatt forskere som historisk sett har vært kritiske til enhver angrepskrig – som neppe har tilhørt atomvåpnenes nære venner.</span><div class="td-read-more"><a href="https://www.nytid.no/nar-man-i-stillhet-vil-disiplinere-forskningen/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/kommentar/" class="td-post-category">KOMMENTAR</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/marco-molas-carol/">Marc Molas Carol</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-02-16T07:45:38+01:00" >16. februar 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/spania'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Spania / </b></a></b><a href="https://www.nytid.no/er-spania-en-terrorstat/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Er Spania en terrorstat?</a><span class="td-excerpt">Landet får skarp kritikk internasjonalt for politiets og sivilgardens utstrakte bruk av tortur som aldri straffeforfølges. Regimeopprørere fengsles for bagateller. Europeiske anklager og innvendinger ignoreres.</span><div class="td-read-more"><a href="https://www.nytid.no/er-spania-en-terrorstat/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/litteratur/" class="td-post-category">litteratur</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/iril-kolle/">Iril Kolle</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-01-01T08:30:27+01:00" >1. januar 2021</time></span></span></div><b><a href='https://www.nytid.no/tag/covid-19'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Covid-19 / </b></a></b><a href="https://www.nytid.no/vaksinetvang-og-informert-beslutning/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Vaksinetvang i skyggen av koronakrisen</i> (av Trond Skaftnesmo)</a><span class="td-excerpt">Fra offentlig hold ytres det ingen reell skepsis til koronavaksinen – man anbefaler vaksinering, og folket er positive til vaksinen. Men er omfavnelsen av vaksinen basert på en informert beslutning eller et blindt håp om en normal hverdag?</span><div class="td-read-more"><a href="https://www.nytid.no/vaksinetvang-og-informert-beslutning/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/essay/" class="td-post-category">ESSAY</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/ola-tunander/">Ola Tunander</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-12-04T07:00:40+01:00" >4. desember 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/militært'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Militært / </b></a></b><a href="https://www.nytid.no/strategenes-vilje-til-a-ofre-liv-de-militaere-sjefene-ville-utslette-sovjet-og-kina-men-kennedy-sto-i-veien/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">De militære sjefene ville utslette Sovjet og Kina, men Kennedy sto i veien</a><span class="td-excerpt">Vi tar for oss amerikansk strategisk militærtenkning (SAC) fra 1950 til i dag. Kommer den økonomiske krigen å bli supplert ved en biologisk krig?</span><div class="td-read-more"><a href="https://www.nytid.no/strategenes-vilje-til-a-ofre-liv-de-militaere-sjefene-ville-utslette-sovjet-og-kina-men-kennedy-sto-i-veien/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/kommentar/" class="td-post-category">KOMMENTAR</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/marianne-bjorneboe-2/">Marianne Bjørneboe</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-07T12:00:26+02:00" >7. september 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/bjørneboe'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Bjørneboe / </b></a></b><a href="https://www.nytid.no/hjemlengsel/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Hjemlengsel</a><span class="td-excerpt">Jens Bjørneboes eldste datter reflekterer i dette essayet over en mindre kjent psykologisk side ved sin far.</span><div class="td-read-more"><a href="https://www.nytid.no/hjemlengsel/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/kommentar/" class="td-post-category">KOMMENTAR</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/ellen-lande/">Ellen Lande</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T20:14:12+02:00" >29. april 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/y-blokka'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Y-blokka / </b></a></b><a href="https://www.nytid.no/arrestert-og-kastet-pa-glattcelle-for-y-blokka/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Arrestert og satt på glattcelle for Y-blokka</a><span class="td-excerpt">Fem demonstranter ble ført vekk i går, blant dem Ellen de Vibe, tidligere direktør i Oslos plan- og bygningsetat. Samtidig havnet Y-interiøret i containere.</span><div class="td-read-more"><a href="https://www.nytid.no/arrestert-og-kastet-pa-glattcelle-for-y-blokka/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/kommentar/" class="td-post-category">KOMMENTAR</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/truls-ohra/">Truls Øhra</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-27T16:53:24+02:00" >27. april 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/tangen'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Tangen / </b></a></b><a href="https://www.nytid.no/en-tilgitt-lutret-og-salvet-korgutt/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">En tilgitt, lutret og salvet korgutt</a><span class="td-excerpt">Finansnæringen tar kontroll over norsk offentlighet.</span><div class="td-read-more"><a href="https://www.nytid.no/en-tilgitt-lutret-og-salvet-korgutt/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/dokumentar/" class="td-post-category">dokumentarfilm</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/iril-kolle/">Iril Kolle</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-22T15:43:17+02:00" >22. april 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/miljø'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Miljø / </b></a></b><a href="https://www.nytid.no/michael-moores-nye-film-kritisk-til-alternativ-energi/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Planet of The Humans</i> (av Jeff Gibbs)</a><span class="td-excerpt">For mange er grønne energiløsninger bare en ny måte å tjene penger på, hevder regissør Jeff Gibbs.</span><div class="td-read-more"><a href="https://www.nytid.no/michael-moores-nye-film-kritisk-til-alternativ-energi/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/intervju/" class="td-post-category">INTERVJU</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/anders-dunker/">Anders Dunker</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-02T07:00:03+02:00" >2. april 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/mike davis'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Mike davis / </b></a></b><a href="https://www.nytid.no/pandemien-vil-skape-en-ny-verdensorden/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;">Pandemien vil skape en ny verdensorden</a><span class="td-excerpt">Ifølge aktivisten og historikeren Mike Davis ligger det i ville reservoarer, som blant flaggermus, opptil 400 typer koronavirus som bare venter på å smitte over til andre dyr og mennesker.</span><div class="td-read-more"><a href="https://www.nytid.no/pandemien-vil-skape-en-ny-verdensorden/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/dokumentar/" class="td-post-category">dokumentarfilm</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/ellen-lande/">Ellen Lande</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-14T06:58:20+01:00" >14. februar 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/samhold'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Samhold / </b></a></b><a href="https://www.nytid.no/sjamanen-og-den-norske-ingenioren/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Newtopia </i> (av Audun Amundsen)</a><span class="td-excerpt">Forventningen om et paradis fritt for moderne framskritt ble til fortellingen om det motsatte, men mest av alt handler Newtopia om to svært ulike menn som støtter og hjelper hverandre når livet er som mest brutalt.</span><div class="td-read-more"><a href="https://www.nytid.no/sjamanen-og-den-norske-ingenioren/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <div class="td-editor-date"><a href="https://www.nytid.no/kategori/dokumentar/" class="td-post-category">dokumentarfilm</a><span class="td-author-date"><span class="td-post-author-name"><a href="https://www.nytid.no/author/ellen-lande/">Ellen Lande</a> <span>-</span> </span><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T07:03:33+01:00" >1. januar 2020</time></span></span></div><b><a href='https://www.nytid.no/tag/anoreksi'  target=_space style='color:red; font-size:130%; font-family: Merriweather, serif;'>Anoreksi / </b></a></b><a href="https://www.nytid.no/hudlos-eksponering/" style="color:#121212; font-size:120%; font-family: Merriweather, serif; font-weight:bold; line-height: 1.2;"><i>Selvportrett</i> (av Margreth Olin, …)</a><span class="td-excerpt">Ublu bruker Lene Marie Fossen sitt eget forpinte legeme som lerret for sorg, smerte og lengsel i sine serier av selvportretter – aktuelle både i dokumentarfilmen <i>Selvportrett</i> og i utstillingen Gatekeeper.</span><div class="td-read-more"><a href="https://www.nytid.no/hudlos-eksponering/">Les mer</a></div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div><div class="vc_column tdi_134_5ed  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_134_5ed{
                    vertical-align: baseline;
                }.tdi_134_5ed > .wpb_wrapper,
				.tdi_134_5ed > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_134_5ed > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_134_5ed > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_135_b2e" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_136_209  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_136_209,
                .tdi_136_209 .tdc-columns{
                    min-height: 0;
                }.tdi_136_209{
					position: relative;
				}.tdi_136_209 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_136_209 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_136_209 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_136_209 .tdc-row-divider-top{
				    top: px;
				}.tdi_136_209,
				.tdi_136_209 .tdc-columns{
				    display: block;
				}.tdi_136_209 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_136_209 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_136_209 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_138_050  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_138_050{
                    vertical-align: baseline;
                }.tdi_138_050 > .wpb_wrapper,
				.tdi_138_050 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138_050 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138_050 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>
<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '60907'});
});
</script>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="NY TIDs markedsavdeling"></span><meta itemprop="datePublished" content="2021-04-21T16:48:04+02:00"><meta itemprop="dateModified" content="2021-05-07T17:26:48+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/refinansiering-kan-gi-deg-bedre-okonomi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2020/08/20logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline" content="Refinansiering kan gi deg bedre økonomi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2021/04/nytid-refinansiere-laan_lowresweb.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_139_9af" class="tdc-zone"><div class="tdc_zone tdi_140_0e0  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_140_0e0{
                    min-height: 0;
                }.tdi_140_0e0 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #46697e;
                }
/* inline tdc_css att */

.tdi_140_0e0{
position:relative;
}

</style>
<div class="tdi_139_9af_rand_style td-element-style" ><style>
.tdi_139_9af_rand_style{
background-color:#46697e !important;
}
 </style></div><div id="tdi_141_a58" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_142_0d0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_142_0d0,
                .tdi_142_0d0 .tdc-columns{
                    min-height: 0;
                }.tdi_142_0d0,
				.tdi_142_0d0 .tdc-columns{
				    display: block;
				}.tdi_142_0d0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_144_c49  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_144_c49{
                    vertical-align: baseline;
                }.tdi_144_c49 > .wpb_wrapper,
				.tdi_144_c49 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_144_c49 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_144_c49 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_145_5ea" class="tdc-row"><div class="vc_row tdi_146_5d5  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_146_5d5,
                .tdi_146_5d5 .tdc-columns{
                    min-height: 0;
                }.tdi_146_5d5,
				.tdi_146_5d5 .tdc-columns{
				    display: block;
				}.tdi_146_5d5 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_146_5d5 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_146_5d5 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_146_5d5 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_146_5d5 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_146_5d5{
padding-top:30px !important;
padding-bottom:10px !important;
position:relative;
}

.tdi_146_5d5 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_146_5d5{
padding-top:40px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_146_5d5{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_146_5d5{
padding-top:40px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_145_5ea_rand_style td-element-style" ><style>
.tdi_145_5ea_rand_style{
background-color:#46697e !important;
}
 </style></div><div class="vc_column tdi_148_9bf  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_148_9bf{
                    vertical-align: baseline;
                }.tdi_148_9bf > .wpb_wrapper,
				.tdi_148_9bf > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_148_9bf > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_148_9bf > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_148_9bf{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_149_0fb td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_149_0fb" >
<style>

/* inline tdc_css att */

.tdi_149_0fb{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_149_0fb{
margin-bottom:18px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_149_0fb{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_149_0fb .tdb-logo-a,
                .tdi_149_0fb h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_149_0fb .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_149_0fb .tdb-logo-img{
                    max-width: 200px;
                }.tdi_149_0fb .tdb-logo-img-wrap{
                    display: none;
                }.tdi_149_0fb .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                     background-color: #ffffff;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto Condensed !important;font-size:10px !important;;
                }.tdi_149_0fb .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_149_0fb .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                     background-color: #fbc11a;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_149_0fb .tdb-logo-text-title{
                     background-color: #fbc11a;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                
                    font-family:Roboto !important;font-size:20px !important;line-height:1.4 !important;letter-spacing:2px !important;;
                }html[class*='ie'] .tdi_149_0fb .tdb-logo-text-title{
				    background: none;
					color: #fbc11a;
				}html[class*='ie'] .tdi_149_0fb .tdb-logo-text-tagline{
				    background: none;
					color: #ffffff;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_149_0fb .tdb-logo-img{
                    max-width: 60px;
                }.tdi_149_0fb .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;line-height:1.3 !important;letter-spacing:2px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_149_0fb .tdb-logo-img{
                    max-width: 50px;
                }.tdi_149_0fb .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:22px !important;line-height:1.2 !important;letter-spacing:2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nytid.no/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.nytid.no/media/2020/08/20logoweb.png" src="https://www.nytid.no/media/2020/08/20logoweb.png" alt=""  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NY TID</span><span class="tdb-logo-text-tagline">KOMMENTARAVIS / BOKMAGASIN</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_150_05f tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_150_05f" >
<style>

/* inline tdc_css att */

.tdi_150_05f{
margin-bottom:25px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_150_05f{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_150_05f{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_150_05f .tdm-descr{
                    color: #ffffff;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.5 !important;
				}.tdi_150_05f .tdm-descr a{
                    color: #f78c8c;
                }.tdi_150_05f .tdm-descr a:hover{
                    color: #f78c8c;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_150_05f .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.5 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_150_05f .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.5 !important;
				}
}
</style><p class="tdm-descr">Vår fyldige ca 100 siders norske kommentaravis og bokmagasin kommer ut kvartalsvis (mars, juni, september og desember) med internasjonale bokomtaler, essays og kommentarer som publiseres løpende hver uke online her i nettavisen på flere språk.</p></div></div></div><div class="vc_column tdi_152_ef5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_152_ef5{
                    vertical-align: baseline;
                }.tdi_152_ef5 > .wpb_wrapper,
				.tdi_152_ef5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_152_ef5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_152_ef5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_152_ef5{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_153_e0f tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_153_e0f" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_153_e0f{
text-align:left !important;
}
}

</style>
<style>
.tdi_154_56d .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_154_56d .tdm-social-item i.td-icon-twitter,
				.tdi_154_56d .tdm-social-item i.td-icon-linkedin,
				.tdi_154_56d .tdm-social-item i.td-icon-pinterest,
				.tdi_154_56d .tdm-social-item i.td-icon-blogger,
				.tdi_154_56d .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_154_56d .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_154_56d .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_154_56d .tdm-social-item i{
					color: #000000;
				}body .tdi_154_56d .tdm-social-item{
					background-color: #fbc11a;
				}body .tdi_154_56d .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #f78c8c;
				}.tdi_154_56d .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_154_56d .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_154_56d .tdm-social-item i.td-icon-twitter,
				.tdi_154_56d .tdm-social-item i.td-icon-linkedin,
				.tdi_154_56d .tdm-social-item i.td-icon-pinterest,
				.tdi_154_56d .tdm-social-item i.td-icon-blogger,
				.tdi_154_56d .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_154_56d .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_154_56d .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_154_56d .tdm-social-item i.td-icon-twitter,
				.tdi_154_56d .tdm-social-item i.td-icon-linkedin,
				.tdi_154_56d .tdm-social-item i.td-icon-pinterest,
				.tdi_154_56d .tdm-social-item i.td-icon-blogger,
				.tdi_154_56d .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_154_56d .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_154_56d"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/NyTid/" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/NyTid/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/avisennytid/" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/avisennytid/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/trulsblog" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/trulsblog" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkU6KsIz9sUEqqmBDoySrvA" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkU6KsIz9sUEqqmBDoySrvA" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_155_ed6 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_155_ed6" >
<style>

/* inline tdc_css att */

.tdi_155_ed6{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.tdi_155_ed6,
                .tdi_155_ed6 p{
			        font-size:14px !important;
		        }.tdi_155_ed6{
			        color: #ffffff;
		        }.tdi_155_ed6 a{
			        color: #fbc11a;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>© NY TID &#038; Orientering AS<br />
<span style="color: #ffffff;">Dronningensgt. 16, 0152 Oslo</span><br />
Ansvarlig redaktør: <a href="mailto:truls@nytid.no">Truls Lie</a></p>
</div></div></div></div><div class="vc_column tdi_157_433  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_157_433{
                    vertical-align: baseline;
                }.tdi_157_433 > .wpb_wrapper,
				.tdi_157_433 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_157_433 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_157_433 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_157_433{
margin-bottom:15px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_158_9f9 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_158_9f9" >
<style>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</style>
<style>
/* custom css */
body .tdi_158_9f9 .td-block-title a,
				body .tdi_158_9f9 .td-block-title span{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}body .tdi_158_9f9 .td-block-title{
					text-align: left;
				}body .tdi_158_9f9.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_158_9f9.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_158_9f9.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_158_9f9.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_158_9f9.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_158_9f9.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_158_9f9 .td-block-title a,
				body .tdi_158_9f9 .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_158_9f9 .td-block-title a,
				body .tdi_158_9f9 .td-block-title span{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}
</style><h4 class="td-block-title"><span class="td-pulldown-size">Nyhetsbrev</span></h4></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_160_51f " ><aside class="td_block_template_1 widget widget_mc4wp_form_widget"><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.8.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-56923" method="post" data-id="56923" data-name="Ukentlig nyhetsbrev" ><div class="mc4wp-form-fields"><input type="text" name="NAVN" placeholder="navn">
<p>
	<label> 
		<input type="email" name="EMAIL" placeholder="e-postadresse" required />
</label>
</p>

<input type="submit" value="abonner på nyhetsbrev"></div><label style="display: none !important;">La dette feltet stå tomt om du er en person: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1620401652" /><input type="hidden" name="_mc4wp_form_id" value="56923" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></aside></div></div></div></div></div><div id="tdi_161_555" class="tdc-row"><div class="vc_row tdi_162_630  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_162_630,
                .tdi_162_630 .tdc-columns{
                    min-height: 0;
                }.tdi_162_630,
				.tdi_162_630 .tdc-columns{
				    display: block;
				}.tdi_162_630 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_164_65f  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_164_65f{
                    vertical-align: baseline;
                }.tdi_164_65f > .wpb_wrapper,
				.tdi_164_65f > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_164_65f > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_164_65f > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_166_f0f  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_166_f0f{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_166_f0f,
				.tdi_166_f0f .tdc-inner-columns{
				    display: block;
				}.tdi_166_f0f .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_168_57f  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_168_57f{
                    vertical-align: baseline;
                }.tdi_168_57f .vc_column-inner > .wpb_wrapper,
				.tdi_168_57f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_168_57f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_168_57f{
position:relative;
}

</style>
<div class="tdi_167_d0f_rand_style td-element-style" ><style>
.tdi_167_d0f_rand_style{
background-color:#46697e !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.nytid.no/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<a class='fullscreen-mode' href='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"' >Full skjerm</a><br><iframe width='' height='' src='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 60955df4f1d77
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{overflow: visible;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
#gen {display:none !important;}
#gen:lang(en) {display:block !important;}

.ajaxsearchpro:lang(en) {display: none !important;}
.woocommerce-button button cancel {display:none}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
}
.thetitle{
    font-weight:bolder; 
    font-family: Merriweather, sans-serif;
    font-size: 1.2em;
    line-height: 1.5em;
    font-style: italic; 
}
.verket {
    font-family: Roboto, sans-serif;
    margin-top: -2px;
    font-size: 1em;
    line-height: 1.2em;
    margin-bottom: 15px;
    font-weight:normal; 
}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør: ';}
.regissor a{display:block;}
.menu-item-40294 {display: none !important;}
.menu-item-36241 {display: none !important;}
.menu-item-36231 {display: none !important;}
.menu-item-40294:lang(nb-NO) {display: inline !important;}
.menu-item-36241:lang(nb-NO) {display: inline !important;}
.menu-item-36231:lang(nb-NO) {display: inline !important;}
.author img.avatar { 
    border-radius: 50%;
    border: 5px solid #fff; 
    margin-left: 30px; 
    height:150px;
    width:150px;
}
.wp-image-vig {
    border-radius: 1%;
    margin-bottom: -85px
}


.ingress {font-size: 20px !important;
    line-height: 28px;
    font-family: Merriweather, sans-serif;
}
.autavatarbox {
    border-radius: 50%;
    /*height: 75px;*/
    width: 96px;
    float: left;
    overflow: hidden;
}
.autavatarbox img {
    margin: 0px !important;
}

.author-box-wrap img {
    float: left;
}
.td-author-name, .td-author-url{margin:0px;}
.author-box-wrap{padding:10px;}

.author-box-wrap .td-author-social a {
 margin:0px;
}
.author-box-wrap .td-author-social {
    margin-bottom: 0px;
    float: right;
}
.author-box-wrap {
margin-bottom:15px;
}
.wpcf7-text {
    margin-bottom: 10px;
}
.wpcf7-form input[disabled],.wpcf7-form input[disabled]:hover {
    background: lightgrey;
}
.wpcf7-submit{white-space: normal;}
.category .td-category-grid .td_block_wrap img {width: 100%;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})()
	</script>
	<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js?ver=1.1' id='tikemp_search_scroll-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js?ver=1.2' id='tikemp_script-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70' id='jquery-blockui-js'></script>
<script id='wc_add_to_cart_params-gt-l10n-0' type='application/json'>{"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/www.nytid.no\/bestilt\/","is_cart":"","cart_redirect_after_add":"no","gt_translate_keys":["i18n_view_cart",{"key":"cart_url","format":"url"}]}</script>
<script>var wc_add_to_cart_params = JSON.parse(document.getElementById('wc_add_to_cart_params-gt-l10n-0').innerHTML);</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=4.9.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=4.9.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b0a1c02d5b9e84e626aee958c91815a2","fragment_name":"wc_fragments_b0a1c02d5b9e84e626aee958c91815a2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=4.9.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js?ver=5.6.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://www.nytid.no/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/dist/hooks.min.js?ver=84b89ab09cbfb4469f02183611cc0939' id='wp-hooks-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","css_basic_url":"https:\/\/www.nytid.no\/media\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"fLuqlU","version":"5017","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","highlight":{"enabled":false,"data":[]},"fix_duplicates":"1","debug":"","analytics":{"method":"pageview","tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}};
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-sb.min.js?ver=fLuqlU' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=2.19.1' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js?ver=5.6.3' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.3' id='mc4wp-forms-api-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_13_9d9';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_18_020';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_32_540';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_51_f90';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_51_f90');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-05-07 17:34:12 -->