<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-MBVS2GF');</script>
<!-- End Google Tag Manager -->
    <title>Loff og sirkus mens demokratiet dør | NY TID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?fit=1100%2C619&ssl=1" /><link rel="icon" type="image/png" href="https://www.nytid.no/media/2016/02/Ny-Tid.png">
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nytid.no/loff-sirkus-demokratiet-dor/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Loff og sirkus mens demokratiet dør | NY TID" />
<meta property="og:description" content="..." />
<meta property="og:url" content="https://www.nytid.no/loff-sirkus-demokratiet-dor/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:tag" content="fake news" />
<meta property="article:tag" content="misinformasjon" />
<meta property="article:tag" content="Trump" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content=".abo" />
<meta property="article:published_time" content="2017-09-14T00:46:54+02:00" />
<meta property="article:modified_time" content="2017-09-13T15:21:38+02:00" />
<meta property="og:updated_time" content="2017-09-13T15:21:38+02:00" />
<meta property="og:image" content="https://www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg" />
<meta property="og:image:secure_url" content="https://www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg" />
<meta property="og:image:width" content="1100" />
<meta property="og:image:height" content="619" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="..." />
<meta name="twitter:title" content="Loff og sirkus mens demokratiet dør | NY TID" />
<meta name="twitter:image" content="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?fit=1100%2C619&#038;ssl=1" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.nytid.no\/","name":"NY TID","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.nytid.no\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.nytid.no\/loff-sirkus-demokratiet-dor\/","sameAs":["https:\/\/www.facebook.com\/NyTid\/"],"@id":"#organization","name":"Ny Tid & Orientering AS","logo":"https:\/\/www.nytid.no\/media\/2016\/02\/cropped-Ny-Tid.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Loff og sirkus mens demokratiet dør kommentarstrøm" href="https://www.nytid.no/loff-sirkus-demokratiet-dor/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.nytid.no/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.nytid.no/?mcsf_action=main_css&#038;ver=4.8.2' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.nytid.no/wp-content/plugins/mailchimp/css/ie.css?ver=4.8.2' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='simple-payments-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/modules/simple-payments/simple-payments.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nytid.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.nytid.no/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.nytid.no/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td_live_css_frontend-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tipsy-css'  href='https://www.nytid.no/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://www.nytid.no/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nytid.no/wp-content/themes/ny-tid-newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=8.0' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/css/jetpack.css?ver=5.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.nytid.no\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.7.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"624178104439891","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.nytid.no"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Loff og sirkus mens demokratiet d\u00f8r","post_id":28234,"content_category":".abo, litteratur","domain":"www.nytid.no"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.7'></script>
<script type='text/javascript' src='//connect.facebook.net/nb_NO/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://wp.me/p73mIr-7lo' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Floff-sirkus-demokratiet-dor%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Floff-sirkus-demokratiet-dor%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>

<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '624178104439891'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//--><!--[if IE 7]>
<link rel="stylesheet" href="https://www.nytid.no/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["abo","litteratur"],"pageAttributes":["fake-news","misinformasjon","trump","usa"],"pagePostAuthor":"Niels Johan Juhl-Nielsen"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6VCF3N');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.7 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"b61d9406b8","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.0";
var td_get_template_directory_uri="https:\/\/www.nytid.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Vent...";
var td_email_user_pass_incorrect="Bruker eller passord er feil";
var td_email_user_incorrect="Epost (brukernavnet) er ugyldig";
var td_email_incorrect="Feil epost";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#1b8588";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=270%2C270&#038;ssl=1" />
<style>
.bokboks{	width: 220px;    padding: 15px;    border: solid 0px #f3f3f3;border-top:solid 10px #000;background:#1b8588;color:#fff;    float: left;    margin: 0px 20px 10px 0px;    border-radius: 0px;    position: relative;}
.bokboks a{color:#fff;}
.bokboks p{margin: 0px;    padding: 20px 0px 5px 0px;	font-size:18px;    position: relative;}
p.verket{font-weight:bolder; padding: 0px 0px 10px 0px!important;    line-height: 22px;}
p.regissor:before,p.forlag:before, p.forfatter:before, p.land:before { padding-right: 10px;    color: #c0c319;    font-weight: bolder;    top: 0px;    position: absolute;	font-size:12px;}
p.forfatter:before{	content: 'Forfatter';}
p.regissor:before{	content: 'Regissør';}
p.regissor a{display:block;}
p.forlag:before{	content: 'Forlag';}
p.land:before {	content: 'Land';}
</style>
</head>

<body class="post-template-default single single-post postid-28234 single-format-standard loff-sirkus-demokratiet-dor global-block-template-1 td-politics td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MBVS2GF"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/avisen_nytid" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Logg inn</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-27082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first menu-item-27082"><a href="http://nytid.no">tema<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-23507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23507"><a href="https://www.nytid.no/kategori/konflikt/">konflikter/fredsarbeid<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-23705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23705"><a href="https://www.nytid.no/tag/fred/">fredsarbeid</a></li>
		<li id="menu-item-23704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="https://www.nytid.no/tag/vapen/">våpen/militært</a></li>
	</ul>
</li>
	<li id="menu-item-23508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23508"><a href="https://www.nytid.no/kategori/kontroll/">kontrollsamfunnet<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-23711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23711"><a href="https://www.nytid.no/tag/overvakning/">overvåkning/teknologi</a></li>
		<li id="menu-item-23696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23696"><a href="https://www.nytid.no/tag/okonomi/">finans/kapital</a></li>
	</ul>
</li>
	<li id="menu-item-23509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23509"><a href="https://www.nytid.no/kategori/okologi/">økologi/filosofi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul  class="sub-menu">
		<li id="menu-item-23700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23700"><a href="https://www.nytid.no/tag/miljo/">miljøsaker</a></li>
		<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://www.nytid.no/tag/filosofi/">filosofi</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">film</a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li id="menu-item-27084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-27084"><a href="http://nytid.no/register/avis">abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-27087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27087"><a href="http://www.nytid.no/abo">Avisabonnement (inkl. online)</a></li>
	<li id="menu-item-27085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27085"><a href="http://nytid.no/register/online">Online abonnement</a></li>
	<li id="menu-item-27086" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-27086"><a href="http://nytid.no/avis">Gratis prøveabonnement</a></li>
	<li id="menu-item-27088" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27088"><a href="https://www.nytid.no/konto/">Sjekk din online-konto</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27475"><a href="https://www.nytid.no/eavis/">e-aviser</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn på ditt abonnement.</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Din epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ditt passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGG INN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Gjenopprett ditt passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>din epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrer/logg inn</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-toppmenyen" class="top-header-menu"><li id="menu-item-21294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">Annonsere</a></li>
<li id="menu-item-22522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22522"><a href="https://www.nytid.no/kontakt/">Kontakt oss</a></li>
<li id="menu-item-27450" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27450"><a href="https://www.nytid.no/eavis/">E-AVISER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/avisen_nytid" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">Velkommen! Logg inn på din konto. <br>(for å registrere abonnement, <a href=https://www.nytid.no/register/online>klikk her</a>.)</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Din epost</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt passord? </a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn passord</div>
                            <div class="td-login-panel-descr">Gjenopprett ditt passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send mitt passord">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2016/10/NT_logo_blank.png" src="https://www.nytid.no/media/2016/10/NT_logo_blank.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2016/10/NT_logo_mobile_ret.png" src="https://www.nytid.no/media/2016/10/NT_logo_mobile_ret.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2016/10/NT_logo_blank.png" src="https://www.nytid.no/media/2016/10/NT_logo_blank.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-27082"><a href="http://nytid.no">tema</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23507"><a href="https://www.nytid.no/kategori/konflikt/">konflikter/fredsarbeid</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23705"><a href="https://www.nytid.no/tag/fred/">fredsarbeid</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23704"><a href="https://www.nytid.no/tag/vapen/">våpen/militært</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23508"><a href="https://www.nytid.no/kategori/kontroll/">kontrollsamfunnet</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23711"><a href="https://www.nytid.no/tag/overvakning/">overvåkning/teknologi</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23696"><a href="https://www.nytid.no/tag/okonomi/">finans/kapital</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23509"><a href="https://www.nytid.no/kategori/okologi/">økologi/filosofi</a>
	<ul  class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23700"><a href="https://www.nytid.no/tag/miljo/">miljøsaker</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23697"><a href="https://www.nytid.no/tag/filosofi/">filosofi</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">film</a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_59cce4bea9298_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_59cce4bea9298" ><script>var block_td_uid_1_59cce4bea9298 = new tdBlock();
block_td_uid_1_59cce4bea9298.id = "td_uid_1_59cce4bea9298";
block_td_uid_1_59cce4bea9298.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_59cce4bea9298_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_59cce4bea9298_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_59cce4bea9298.td_column_number = "3";
block_td_uid_1_59cce4bea9298.block_type = "td_block_mega_menu";
block_td_uid_1_59cce4bea9298.post_count = "5";
block_td_uid_1_59cce4bea9298.found_posts = "462";
block_td_uid_1_59cce4bea9298.header_color = "";
block_td_uid_1_59cce4bea9298.ajax_pagination_infinite_stop = "";
block_td_uid_1_59cce4bea9298.max_num_pages = "93";
tdBlocksArray.push(block_td_uid_1_59cce4bea9298);
</script><div id=td_uid_1_59cce4bea9298 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/om-teknologi-og-kriminalitetsforebygging/" rel="bookmark" title="Om teknologi og kriminalitetsforebygging"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/09/PreCrime_Still4_prov_Cameras_KloosundCoMedien.jpeg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.nytid.no/media/2017/09/PreCrime_Still4_prov_Cameras_KloosundCoMedien.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.nytid.no/media/2017/09/PreCrime_Still4_prov_Cameras_KloosundCoMedien.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.nytid.no/media/2017/09/PreCrime_Still4_prov_Cameras_KloosundCoMedien.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.nytid.no/media/2017/09/PreCrime_Still4_prov_Cameras_KloosundCoMedien.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Om teknologi og kriminalitetsforebygging"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/om-teknologi-og-kriminalitetsforebygging/" rel="bookmark" title="Om teknologi og kriminalitetsforebygging"><span style="font-weight:bolder;">Pre-Crime</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/usa-2017-kvinners-selvbestemmelsesrett-tapt-terreng/" rel="bookmark" title="USA 2017: Kvinners selvbestemmelsesrett har tapt terreng"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="USA 2017: Kvinners selvbestemmelsesrett har tapt terreng"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/usa-2017-kvinners-selvbestemmelsesrett-tapt-terreng/" rel="bookmark" title="USA 2017: Kvinners selvbestemmelsesrett har tapt terreng"><span style="font-weight:bolder;">Birthrigt – A War Story</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/squash-kjonnsidentitet-liv-dod/" rel="bookmark" title="Squash, kjønnsidentitet, liv og død"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/Girl-Unbound-3.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/Girl-Unbound-3.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/Girl-Unbound-3.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.nytid.no/media/2017/09/Girl-Unbound-3.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.nytid.no/media/2017/09/Girl-Unbound-3.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Squash, kjønnsidentitet, liv og død"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/squash-kjonnsidentitet-liv-dod/" rel="bookmark" title="Squash, kjønnsidentitet, liv og død"><span style="font-weight:bolder;">Girl Unbound</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/brexit-demokratiets-skamplett/" rel="bookmark" title="Brexit: Demokratiets skamplett"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/09/Brexitannia_Website.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.nytid.no/media/2017/09/Brexitannia_Website.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.nytid.no/media/2017/09/Brexitannia_Website.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.nytid.no/media/2017/09/Brexitannia_Website.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Brexit: Demokratiets skamplett"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/brexit-demokratiets-skamplett/" rel="bookmark" title="Brexit: Demokratiets skamplett"><span style="font-weight:bolder;">Brexitannia</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/skeive-filmer-folket/" rel="bookmark" title="Skeive filmer til folket"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/09/Pearl-of-Africa.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.nytid.no/media/2017/09/Pearl-of-Africa.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.nytid.no/media/2017/09/Pearl-of-Africa.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.nytid.no/media/2017/09/Pearl-of-Africa.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/www.nytid.no/media/2017/09/Pearl-of-Africa.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Skeive filmer til folket"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/skeive-filmer-folket/" rel="bookmark" title="Skeive filmer til folket">Skeive filmer til folket</a></h3>				
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_59cce4bea9298" data-td_block_id="td_uid_1_59cce4bea9298"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_59cce4bea9298" data-td_block_id="td_uid_1_59cce4bea9298"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59cce4beafa81_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_59cce4beafa81" ><script>var block_td_uid_2_59cce4beafa81 = new tdBlock();
block_td_uid_2_59cce4beafa81.id = "td_uid_2_59cce4beafa81";
block_td_uid_2_59cce4beafa81.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_59cce4beafa81_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59cce4beafa81_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59cce4beafa81.td_column_number = "3";
block_td_uid_2_59cce4beafa81.block_type = "td_block_mega_menu";
block_td_uid_2_59cce4beafa81.post_count = "5";
block_td_uid_2_59cce4beafa81.found_posts = "264";
block_td_uid_2_59cce4beafa81.header_color = "";
block_td_uid_2_59cce4beafa81.ajax_pagination_infinite_stop = "";
block_td_uid_2_59cce4beafa81.max_num_pages = "53";
tdBlocksArray.push(block_td_uid_2_59cce4beafa81);
</script><div id=td_uid_2_59cce4beafa81 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/smerteskrikets-gladsang/" rel="bookmark" title="Smerteskrikets gladsang "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/tc32fb6a.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/tc32fb6a.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/tc32fb6a.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.nytid.no/media/2017/09/tc32fb6a.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.nytid.no/media/2017/09/tc32fb6a.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Smerteskrikets gladsang "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/smerteskrikets-gladsang/" rel="bookmark" title="Smerteskrikets gladsang "><span style="font-weight:bolder;">The Accusation. Forbidden Stories from Inside North Korea</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/feministisk-hverdagsmotstand/" rel="bookmark" title="Feministisk hverdagsmotstand "><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/bok_cover_Living-a-Feminist-Life-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/bok_cover_Living-a-Feminist-Life-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/bok_cover_Living-a-Feminist-Life-.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Feministisk hverdagsmotstand "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/feministisk-hverdagsmotstand/" rel="bookmark" title="Feministisk hverdagsmotstand "><span style="font-weight:bolder;">Living a Feminist Life</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/edle-kunst-a-lyve/" rel="bookmark" title="Den edle kunst å lyve"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Wer-den-Sturm-sät-.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Wer-den-Sturm-sät-.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Wer-den-Sturm-sät-.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Den edle kunst å lyve"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/edle-kunst-a-lyve/" rel="bookmark" title="Den edle kunst å lyve"><span style="font-weight:bolder;">Wer den Sturm sät</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/du-er-det-du-gjor/" rel="bookmark" title="Du er det du gjør"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/Thoreau.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/Thoreau.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/Thoreau.jpg?resize=218%2C150&#038;ssl=1 218w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Du er det du gjør"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/du-er-det-du-gjor/" rel="bookmark" title="Du er det du gjør"><span style="font-weight:bolder;">Civil Disobedience</span></span></a></h3>				
            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/loff-sirkus-demokratiet-dor/" rel="bookmark" title="Loff og sirkus mens demokratiet dør"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?resize=218%2C150&#038;ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Loff og sirkus mens demokratiet dør"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/loff-sirkus-demokratiet-dor/" rel="bookmark" title="Loff og sirkus mens demokratiet dør"><span style="font-weight:bolder;">Fake News. Når virkeligheden taber</span></span></a></h3>				
            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59cce4beafa81" data-td_block_id="td_uid_2_59cce4beafa81"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_59cce4beafa81" data-td_block_id="td_uid_2_59cce4beafa81"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-27084"><a href="http://nytid.no/register/avis">abonnement</a>
<ul  class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27087"><a href="http://www.nytid.no/abo">Avisabonnement (inkl. online)</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27085"><a href="http://nytid.no/register/online">Online abonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27086"><a href="http://nytid.no/avis">Gratis prøveabonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27088"><a href="https://www.nytid.no/konto/">Sjekk din online-konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27475"><a href="https://www.nytid.no/eavis/">e-aviser</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.nytid.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-28234" class="post-28234 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-litteratur tag-fake-news tag-misinformasjon tag-trump tag-usa" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Loff og sirkus mens demokratiet dør</h1>

                

                <!--div class="td-module-meta-info">
                                                                                                </div-->

            </header>

        </div>
	<div class="ingress"><b><p>&#8230;</p>
</b> </div>
		
		
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?fit=1100%2C619&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?resize=696%2C392&ssl=1" alt="" title="161220133246-donald-trump-twitter-diplomacy-illustration-super-tease"/></a></div> 	<div class="author-box-wrap"><a href="https://www.nytid.no/author/niels-johanjuhl-nielsen/"><div class="autavatarbox"><img src="https://secure.gravatar.com/avatar/775255a9b6e040c161b1aa25219a8982?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/author/niels-johanjuhl-nielsen/">Av Niels Johan Juhl-Nielsen</a></span><div class="td-author-social"></div></div><div class="td-author-description"></div><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-14T00:46:54+00:00" >Publisert: 14/09/2017</time></span></div><div class="clearfix"></div></div></div>        
	<div class="bokboks"><p class="verket">Fake News. Når virkeligheden taber</p><p class="forfatter"><a href="https://www.nytid.no?s=Vincent+F.+Hendricks+og+Mads+Vestergård">Vincent F. Hendricks og Mads Vestergård</a></p><p class="forlag"><a href="https://www.nytid.no?s=Gyldendal">Gyldendal</a></p><p class="land">Danmark</p>
	</div><p>Klimaforandringer, økonomisk ulighed, folkevandringer, befolkningstilvækst og tab af biodiversitet truer civilisationen. Men ifølge Global Risk Report 2017, udsendt i forbindelse med World Economic Forums møde i januar samme år, kan misinformation føje sig yderligere ind i rækken af de menneskeskabte risici, der kan true vores eksistens. Misinformation truer i første række med at underminere den demokratiske styreform.</p>
<p><b><i>Alternative facts. </i></b>Hvor i verden finder vi de kræfter, der i tide kan mobiliseres til at vende udviklingen? Det spørgsmål toner frem efter læsningen af bogen <i>Fake News. Når virkeligheden taber </i>af filosofferne Vincent F. Hendricks og Mads Vestergaard. Når omfattende krige kan startes og præsidenten for verdens mægtigste stat kan vælges med baggrund i falske nyheder, så er den røde lampe tændt.</p>
<p>Desværre giver bogen ikke antydninger af et svar på, hvorledes vi kan vende udviklingen – men et bidrag kan måske findes i det forklaringsskelet, som forfatterne stiller op til forståelse af <i>fake news</i>-fænomenet.</p>
<p>Med valget af Trump til præsidentembetet i USA har en ny type af begivenheder i nyhedsstrømmen set verdens lys. Da Trumps rådgiver Kellyanne Conway op imod den uafviselige kendsgerning, at der var færre til Trumps indsættelse som præsident end til Obamas, kunne rådgiveren fastholde det modsatte under henvisning til, at der var tale om <i>alternative facts</i>.</p>
<p><img class=" wp-image-27902 aligncenter" src="https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Fake-News-Når-virkeligheden-taber-.jpeg?resize=317%2C476&#038;ssl=1" alt="" srcset="https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Fake-News-Når-virkeligheden-taber-.jpeg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Fake-News-Når-virkeligheden-taber-.jpeg?resize=280%2C420&amp;ssl=1 280w, https://i1.wp.com/www.nytid.no/media/2017/09/bok_cover_Fake-News-Når-virkeligheden-taber-.jpeg?w=440&amp;ssl=1 440w" sizes="(max-width: 317px) 100vw, 317px" data-recalc-dims="1" />Ligeledes kunne Trump afvise Parisaftalen om klimaet i en forståelsesramme, der har sit udgangspunkt i en påstand om, at de menneskeskabte klimaforandringer er et kinesisk fupnummer, der reelt dækker over en skummel plan om at undergrave USA’s konkurrenceevne.</p>
<p>De «alternative fakta», Trumps afvisning af klimaaftalen og en vedvarende strøm af tilsvarende statements nødvendiggør en kortlægning og bevidstgørelse af hvad der sker og ikke mindst, hvad en demokratisk indstillet verden må stille op med det.</p>
<p><b>Oppmerksomhet. </b>Forfatterne Hendricks/Vestergaard har sat sig som opgave at beskrive, hvordan demokratiet kan ende i en postfaktuel tilstand. En sådan tilstand opstår i et demokrati, «når politisk opportune, men faktuelt misvisende narrativer erstatter kendsgerninger som grundlag for politisk debat, meningsdannelse og lovgivning». Misinformation i den digitale tidsalder vil kunne medføre, at vi yderligere vil blive afledt fra at se de bagvedliggende strukturelle betingelser, som misinformation trives under og dermed også blive afskåret fra den nødvendige indgriben.</p>
<blockquote><p><strong>Informasjon bombarderer oss fra alle kanter; man kan nesten kalle det en informasjons­forurensning.</strong></p></blockquote>
<p>Information bombarderer os i den digitale tidsalder fra alle kanter, så man måske ligefrem kan tale om en informationsforurening. Med en kamp om at positionere sig på verdensmarkedet – for nationer for såvel som for virksomheder – er der først og fremmest tale om at opnå opmærksomhed. Det er indgangen til vores bevidsthed og dermed også, hvad der optager os og hvordan vi orienterer os i livet, som borgere og som forbrugere. Hver især tvinges vi til en omfattende selektion i de enkeltstående informationer og i strømmen af mere sammenhængende meddelelser og budskaber. I området dominerer en opmærksomhedsøkonomi, hvor opmærksomhed udgør en knap ressource, som kan videresælges til marketings- og reklameformål.</p>
<p>Aviserne, der ikke som en selvfølge bestræber sig på at være sandhedssøgende, kæmper med oplagstal for at overleve. I det hele taget, så eksisterer der en kamp om læsernes opmærksomhed, der bevirker, at produktet slet ikke er avisen, men læserne, hvis opmærksomhed kunderne (annoncørerne) køber sig adgang til. Som med tv, Google og Facebook: Brugeren er ikke kunden, men produktet.</p>
<p>Også vælgernes opmærksomhed kan købes, lige som den information, der skal til for at påvirke dem i en ønsket retning. Barack Obama gjorde det i 2008, og Trump og Hillary Clinton gjorde det i 2016 forud for det amerikanske præsidentvalg.</p>
<p>Det firma, som Trump hyrede til at lede sin valgkampagne, Cambridge Analytica, benytter databaseret profilering og udarbejder psykologiske profiler (af brugere, vælgere, borgere) med henblik på præcisionsbombardementer. Verden har endnu ikke set enden på, hvad opmærksomheds- og dataøkonomien kan udvikles til med os mennesker som produkter (gennem manipulation af adfærd).</p>
<p>Mediernes rolle udfolder sig inden for en medielogiks rammer, som Hendricks/Vestergaard mener kan defineres inden for tre dimensioner afhængigt af medieinstitutioner, miljøer og marked: journalistiske idealer, kommercielle interesser og teknologiske betingelser.</p>
<p><b>Uinformert vs. misinformert. </b>Med tv ændredes samfundskommunikationen radikalt. Medieteoretiker og -kritiker Neil Postman fastslog: «Underholdning er den overliggende ideologi for al diskurs på tv.» Og «godt tv» leverede Trump i sin valgkamp som spektakulær, konfliktsøgende og dramatisk.</p>
<blockquote><p><strong>Folk med markante ideologiske holdninger er også dem som har tendens til å ta mest faktuelt feil.</strong></p></blockquote>
<p>Internettet har budt på yderligere nye muligheder for opmærksomhedsøkonomien. Med borgerne som potentielle civiljournalister på online nyhedsplatforme og som bloggere har nyhedsdiversiteten dog ikke ændret sig. Det er fortsat nogle få store spillere, der lægger beslag på størstedelen af folks opmærksomhed. Mulighederne, for at komme til orde over for magthaverne eller for at få indflydelse på dagsordenen, er uændrede.</p>
<p>Trumps Twitter-konto har vist sig at være et effektivt instrument i opmærksomhedsøkonomien, dels for præsidentens budskaber, dels for at blokere for et mere substantielt indhold i den begrænsede opmærksomhedsøkonomi. Med signallovgivning og symbolpolitik kan der bedrives spekulation på opmærksomhedsmarkedet, hvad der forårsager politisk bobledannelse, hvorved forfatterne forstår en «kollektiv afvisning af virkeligheden».</p>
<p>Meget er vi, som borgere, ikke informeret om. Men der er forskel på at være uinformeret og at være misinformeret. Misinformation  handler om at afgørende momenter i en kontext er bagatelliseret, uteladt eller forvrængt. Er vi derimod desinformeret, så er der tale om, at budbringeren har været ude i en bevidst og intenderet misledning ud fra begvedliggende interesser og motiver. Forfatterne opererer med en skala over informationskvalitet, spændende fra «sande udsagn» til «fake news», hvor fake news «giver sig ud for at være journalistik og sandhedssøgning, mens målet reelt er et helt andet».</p>
<p><b>Stammekrig. </b>At være konfronteret med kendsgerninger, vi ikke selv føler er rigtige (kognitiv dissonans), kan afføde, at vi bekvemt udvælger information og informationskilder, der matcher, hvad vi gerne vil høre (selektionsbias). Udvikles en holdning gennem selektionen, taler man om motiveret ræsonnering. Ikke overraskende viser undersøgelser, at folk med markante ideologiske holdninger også er dem, der har tendens til at tage mest faktuelt fejl. Men studier viser også, at det samtidig er disse personer, som er mest skråsikre og overbeviste om at have ret. Nu er vi fremme ved «stammetænkningen», hvor der tænkes i os-versus-dem. Og her finder vi de «blå løgne», som skal være stammen til gavn.</p>
<p>I denne spiral i påvirkning af opinionen er negative følelser (vrede og frygt) og positive følelser (ærefrygt og fascination) midler til at mobilisere til handling. Op imod eliten foregiver populismen her at repræsentere folkets sande vilje. I den verden lider du på grund af <i>dem</i>, og kritisk sans er slået over i konspiratorisk tænkning, hvor de <i>alternative facts</i> sluges råt som del af stammefortællingen.</p>
<p>Forfatterne afviser det faktuelle demokrati for at være et teknokrati og åbner op for en bred diskussion om, hvad vi stiller op med de postfaktuelle symptomer, som kan resultere i demokratiets forfald, når «magthaverne, som et fuldendt teknokrati, ikke stilles til regnskab. Selv ikke, hvis de afsløres i en direkte løgn».</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '28234'});
});
</script>---
        </div>

      <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://www.nytid.no/tag/fake-news/">fake news</a></li><li><a href="https://www.nytid.no/tag/misinformasjon/">misinformasjon</a></li><li><a href="https://www.nytid.no/tag/trump/">Trump</a></li><li><a href="https://www.nytid.no/tag/usa/">USA</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DEL</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Floff-sirkus-demokratiet-dor%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Loff+og+sirkus+mens+demokratiet+d%C3%B8r&url=https%3A%2F%2Fwww.nytid.no%2Floff-sirkus-demokratiet-dor%2F&via=NY+TID"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=https://www.nytid.no/loff-sirkus-demokratiet-dor/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nytid.no/loff-sirkus-demokratiet-dor/&amp;media=https://www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg&description=Loff+og+sirkus+mens+demokratiet+d%C3%B8r" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Loff+og+sirkus+mens+demokratiet+d%C3%B8r%20-%20https%3A%2F%2Fwww.nytid.no%2Floff-sirkus-demokratiet-dor%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/loff-sirkus-demokratiet-dor/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nytid.no/loff-sirkus-demokratiet-dor/" data-text="Loff og sirkus mens demokratiet dør" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Niels Johan Juhl-Nielsen"></span><meta itemprop="datePublished" content="2017-09-14T00:46:54+00:00"><meta itemprop="dateModified" content="2017-09-13T15:21:38+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/loff-sirkus-demokratiet-dor/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2016/10/NT_logo_blank.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="Loff og sirkus mens demokratiet dør"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.nytid.no/media/2017/09/161220133246-donald-trump-twitter-diplomacy-illustration-super-tease-1.jpg?fit=1100%2C619&ssl=1"><meta itemprop="width" content="1100"><meta itemprop="height" content="619"></span>        </footer>
    

    </article> <!-- /.post -->


    <div class="td_block_wrap td_block_related_posts td_uid_4_59cce4bebbd64_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_4_59cce4bebbd64" ><script>var block_td_uid_4_59cce4bebbd64 = new tdBlock();
block_td_uid_4_59cce4bebbd64.id = "td_uid_4_59cce4bebbd64";
block_td_uid_4_59cce4bebbd64.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_4_59cce4bebbd64_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_59cce4bebbd64_rand","live_filter":"cur_post_same_tags","live_filter_cur_post_id":28234,"live_filter_cur_post_author":"337","block_template_id":""}';
block_td_uid_4_59cce4bebbd64.td_column_number = "3";
block_td_uid_4_59cce4bebbd64.block_type = "td_block_related_posts";
block_td_uid_4_59cce4bebbd64.post_count = "3";
block_td_uid_4_59cce4bebbd64.found_posts = "73";
block_td_uid_4_59cce4bebbd64.header_color = "";
block_td_uid_4_59cce4bebbd64.ajax_pagination_infinite_stop = "";
block_td_uid_4_59cce4bebbd64.max_num_pages = "25";
tdBlocksArray.push(block_td_uid_4_59cce4bebbd64);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_59cce4bebd044" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_59cce4bebbd64" href="#">RELATED ARTICLES</a><a id="td_uid_6_59cce4bebd080" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_59cce4bebbd64" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_59cce4bebbd64 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/usa-2017-kvinners-selvbestemmelsesrett-tapt-terreng/" rel="bookmark" title="USA 2017: Kvinners selvbestemmelsesrett har tapt terreng"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.nytid.no/media/2017/09/Birthright-3.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="USA 2017: Kvinners selvbestemmelsesrett har tapt terreng"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/usa-2017-kvinners-selvbestemmelsesrett-tapt-terreng/" rel="bookmark" title="USA 2017: Kvinners selvbestemmelsesrett har tapt terreng"><span style="font-weight:bolder;">Birthrigt – A War Story</span></span></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/kampskrifter-trump-land/" rel="bookmark" title="Kampskrifter fra Trump-land"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/09/unnamed.jpg?resize=218%2C150&ssl=1" srcset="https://i2.wp.com/www.nytid.no/media/2017/09/unnamed.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.nytid.no/media/2017/09/unnamed.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.nytid.no/media/2017/09/unnamed.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/www.nytid.no/media/2017/09/unnamed.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kampskrifter fra Trump-land"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/kampskrifter-trump-land/" rel="bookmark" title="Kampskrifter fra Trump-land"><span style="font-weight:bolder;">What We Do Now? Standing Up for Your Values in Trump’s America/The Resistance Handbook. 45 Ways to Fight Trump</span></span></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/the-trumpocene/" rel="bookmark" title="«The Trumpocene»"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/09/Screen-Shot-2017-09-10-at-08.24.48.png?resize=218%2C150&ssl=1" srcset="https://i1.wp.com/www.nytid.no/media/2017/09/Screen-Shot-2017-09-10-at-08.24.48.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.nytid.no/media/2017/09/Screen-Shot-2017-09-10-at-08.24.48.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.nytid.no/media/2017/09/Screen-Shot-2017-09-10-at-08.24.48.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/www.nytid.no/media/2017/09/Screen-Shot-2017-09-10-at-08.24.48.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="«The Trumpocene»"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/the-trumpocene/" rel="bookmark" title="«The Trumpocene»"><span style="font-weight:bolder;">We Need to Talk ... Artists and the public respond to the present conditions in America</span></span></a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_59cce4bebbd64" data-td_block_id="td_uid_4_59cce4bebbd64"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_4_59cce4bebbd64" data-td_block_id="td_uid_4_59cce4bebbd64"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-all-devices">
   <a href="https://www.nytid.no/avis"><img src="https://www.nytid.no/media/2017/09/NT1709forside.jpg" alt="" /><br>Hvorfor ikke få en prøveavis gratis tilsendt i to måneder?<br>mvh, Truls Lie, redaktør</a>
</div></div><aside class="widget_text td_block_template_1 widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe src="https://player.vimeo.com/video/234189897" width="640" height="360" frameborder="0" webkitallowfullscreen mozallowfullscreen allowfullscreen></iframe>
<p><a href="https://vimeo.com/234189897">Short film on Travis Wilkerson. TEN THOUGHTS series from Modern Times Review</a> from <a href="https://vimeo.com/trulslie">ModernTimes.review</a> on <a href="https://vimeo.com">Vimeo</a>.</p></div></aside><aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Populære artikler</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.nytid.no/innlysende-911-eksplosjon/" title="«Innlysende at 9/11 var en eksplosjon»" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.nytid.no/media/2017/09/South-Tower-molten-metal.png?fit=1200%2C913&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="«Innlysende at 9/11 var en eksplosjon»" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/innlysende-911-eksplosjon/" class="bump-view" data-bump-view="tp">
								«Innlysende at 9/11 var en eksplosjon»							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/den-nye-fascismen-2/" title="Den nye fascismen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2017/09/Figur_Lars_Blind-ferd_uten-tittel.png?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Den nye fascismen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/den-nye-fascismen-2/" class="bump-view" data-bump-view="tp">
								Den nye fascismen							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/a-forlate-hus/" title="Å forlate sitt hus" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.nytid.no/media/2017/09/13582978044_2b9331398e_o.jpg?fit=1200%2C797&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Å forlate sitt hus" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/a-forlate-hus/" class="bump-view" data-bump-view="tp">
								Å forlate sitt hus							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/12-sporsmal-nye-utenriks-minister/" title="12 spørsmål til vår nye utenriks-minister" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2017/09/Korea-Bilde.1-tb9797cc.jpg?fit=1200%2C803&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="12 spørsmål til vår nye utenriks-minister" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/12-sporsmal-nye-utenriks-minister/" class="bump-view" data-bump-view="tp">
								12 spørsmål til vår nye utenriks-minister							</a>
						</div>
											</li>
				</ul>
</aside><aside class="td_block_template_1 widget widget_mailchimpsf_widget">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="a711162289" />		
			<div id="mc_subheader">
			<b>Send meg nyhetsbrev</b><p><a href=http://eepurl.com/ctEmmz target=_space>Klikk her om du vil ha gratis avis tilsendt eller tegne abonnement.</a>		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NAVN" class="mc_var_label mc_header mc_header_text">Navn<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_NAVN" id="mc_mv_NAVN" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = obligatorisk felt			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Registrer" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NyTid/" data-width="300"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NyTid/"><a href="https://www.facebook.com/NyTid/"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Stikkord</span></h4><div class="tagcloud"><a href="https://www.nytid.no/tag/afrika/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 10.390243902439pt;" aria-label="Afrika (20 elementer)">Afrika<span class="tag-link-count"> (20)</span></a>
<a href="https://www.nytid.no/tag/baerekraft/" class="tag-cloud-link tag-link-171 tag-link-position-2" style="font-size: 8.5975609756098pt;" aria-label="bærekraft (12 elementer)">bærekraft<span class="tag-link-count"> (12)</span></a>
<a href="https://www.nytid.no/tag/demokrati-nn/" class="tag-cloud-link tag-link-579 tag-link-position-3" style="font-size: 8.5975609756098pt;" aria-label="demokrati (12 elementer)">demokrati<span class="tag-link-count"> (12)</span></a>
<a href="https://www.nytid.no/tag/dokumentar/" class="tag-cloud-link tag-link-9 tag-link-position-4" style="font-size: 14.231707317073pt;" aria-label="dokumentar (58 elementer)">dokumentar<span class="tag-link-count"> (58)</span></a>
<a href="https://www.nytid.no/tag/europa/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 12.09756097561pt;" aria-label="Europa (32 elementer)">Europa<span class="tag-link-count"> (32)</span></a>
<a href="https://www.nytid.no/tag/film/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 11.073170731707pt;" aria-label="film (24 elementer)">film<span class="tag-link-count"> (24)</span></a>
<a href="https://www.nytid.no/tag/filosofi/" class="tag-cloud-link tag-link-55 tag-link-position-7" style="font-size: 12.69512195122pt;" aria-label="filosofi (38 elementer)">filosofi<span class="tag-link-count"> (38)</span></a>
<a href="https://www.nytid.no/tag/flyktninger/" class="tag-cloud-link tag-link-1985 tag-link-position-8" style="font-size: 9.1951219512195pt;" aria-label="flyktninger (14 elementer)">flyktninger<span class="tag-link-count"> (14)</span></a>
<a href="https://www.nytid.no/tag/fred/" class="tag-cloud-link tag-link-47 tag-link-position-9" style="font-size: 10.731707317073pt;" aria-label="fred (22 elementer)">fred<span class="tag-link-count"> (22)</span></a>
<a href="https://www.nytid.no/tag/fredsarbeid/" class="tag-cloud-link tag-link-1727 tag-link-position-10" style="font-size: 9.6219512195122pt;" aria-label="fredsarbeid (16 elementer)">fredsarbeid<span class="tag-link-count"> (16)</span></a>
<a href="https://www.nytid.no/tag/gaza/" class="tag-cloud-link tag-link-66 tag-link-position-11" style="font-size: 8pt;" aria-label="Gaza (10 elementer)">Gaza<span class="tag-link-count"> (10)</span></a>
<a href="https://www.nytid.no/tag/israel/" class="tag-cloud-link tag-link-7 tag-link-position-12" style="font-size: 18.158536585366pt;" aria-label="Israel (170 elementer)">Israel<span class="tag-link-count"> (170)</span></a>
<a href="https://www.nytid.no/tag/kapitalisme/" class="tag-cloud-link tag-link-1898 tag-link-position-13" style="font-size: 8.3414634146341pt;" aria-label="kapitalisme (11 elementer)">kapitalisme<span class="tag-link-count"> (11)</span></a>
<a href="https://www.nytid.no/tag/klima/" class="tag-cloud-link tag-link-204 tag-link-position-14" style="font-size: 9.6219512195122pt;" aria-label="klima (16 elementer)">klima<span class="tag-link-count"> (16)</span></a>
<a href="https://www.nytid.no/tag/klima-nn/" class="tag-cloud-link tag-link-565 tag-link-position-15" style="font-size: 8.3414634146341pt;" aria-label="klima (11 elementer)">klima<span class="tag-link-count"> (11)</span></a>
<a href="https://www.nytid.no/tag/konflikt/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 8.3414634146341pt;" aria-label="konflikt (11 elementer)">konflikt<span class="tag-link-count"> (11)</span></a>
<a href="https://www.nytid.no/tag/kontroll/" class="tag-cloud-link tag-link-155 tag-link-position-17" style="font-size: 9.1951219512195pt;" aria-label="kontroll (14 elementer)">kontroll<span class="tag-link-count"> (14)</span></a>
<a href="https://www.nytid.no/tag/korrupsjon/" class="tag-cloud-link tag-link-54 tag-link-position-18" style="font-size: 8.9390243902439pt;" aria-label="korrupsjon (13 elementer)">korrupsjon<span class="tag-link-count"> (13)</span></a>
<a href="https://www.nytid.no/tag/krig/" class="tag-cloud-link tag-link-25 tag-link-position-19" style="font-size: 17.475609756098pt;" aria-label="krig (139 elementer)">krig<span class="tag-link-count"> (139)</span></a>
<a href="https://www.nytid.no/tag/kunst-nn/" class="tag-cloud-link tag-link-649 tag-link-position-20" style="font-size: 8.5975609756098pt;" aria-label="kunst (12 elementer)">kunst<span class="tag-link-count"> (12)</span></a>
<a href="https://www.nytid.no/tag/kunst/" class="tag-cloud-link tag-link-233 tag-link-position-21" style="font-size: 9.3658536585366pt;" aria-label="kunst (15 elementer)">kunst<span class="tag-link-count"> (15)</span></a>
<a href="https://www.nytid.no/tag/litteratur/" class="tag-cloud-link tag-link-53 tag-link-position-22" style="font-size: 10.560975609756pt;" aria-label="litteratur (21 elementer)">litteratur<span class="tag-link-count"> (21)</span></a>
<a href="https://www.nytid.no/tag/midtosten/" class="tag-cloud-link tag-link-6 tag-link-position-23" style="font-size: 22pt;" aria-label="Midtøsten (482 elementer)">Midtøsten<span class="tag-link-count"> (482)</span></a>
<a href="https://www.nytid.no/tag/migrasjon/" class="tag-cloud-link tag-link-138 tag-link-position-24" style="font-size: 12.609756097561pt;" aria-label="migrasjon (37 elementer)">migrasjon<span class="tag-link-count"> (37)</span></a>
<a href="https://www.nytid.no/tag/miljo/" class="tag-cloud-link tag-link-177 tag-link-position-25" style="font-size: 10.390243902439pt;" aria-label="miljø (20 elementer)">miljø<span class="tag-link-count"> (20)</span></a>
<a href="https://www.nytid.no/tag/miljo-nn/" class="tag-cloud-link tag-link-567 tag-link-position-26" style="font-size: 9.8780487804878pt;" aria-label="miljø (17 elementer)">miljø<span class="tag-link-count"> (17)</span></a>
<a href="https://www.nytid.no/tag/norge/" class="tag-cloud-link tag-link-2156 tag-link-position-27" style="font-size: 8.5975609756098pt;" aria-label="Norge (12 elementer)">Norge<span class="tag-link-count"> (12)</span></a>
<a href="https://www.nytid.no/tag/nodhjelp/" class="tag-cloud-link tag-link-30 tag-link-position-28" style="font-size: 9.6219512195122pt;" aria-label="nødhjelp (16 elementer)">nødhjelp<span class="tag-link-count"> (16)</span></a>
<a href="https://www.nytid.no/tag/overvakning/" class="tag-cloud-link tag-link-5 tag-link-position-29" style="font-size: 17.90243902439pt;" aria-label="overvåkning (159 elementer)">overvåkning<span class="tag-link-count"> (159)</span></a>
<a href="https://www.nytid.no/tag/palestina/" class="tag-cloud-link tag-link-10 tag-link-position-30" style="font-size: 14.658536585366pt;" aria-label="Palestina (65 elementer)">Palestina<span class="tag-link-count"> (65)</span></a>
<a href="https://www.nytid.no/tag/poesi/" class="tag-cloud-link tag-link-60 tag-link-position-31" style="font-size: 8.9390243902439pt;" aria-label="poesi (13 elementer)">poesi<span class="tag-link-count"> (13)</span></a>
<a href="https://www.nytid.no/tag/politikk/" class="tag-cloud-link tag-link-40 tag-link-position-32" style="font-size: 9.8780487804878pt;" aria-label="politikk (17 elementer)">politikk<span class="tag-link-count"> (17)</span></a>
<a href="https://www.nytid.no/tag/reisebrev/" class="tag-cloud-link tag-link-63 tag-link-position-33" style="font-size: 8.5975609756098pt;" aria-label="reisebrev (12 elementer)">reisebrev<span class="tag-link-count"> (12)</span></a>
<a href="https://www.nytid.no/tag/russland/" class="tag-cloud-link tag-link-32 tag-link-position-34" style="font-size: 11.585365853659pt;" aria-label="Russland (28 elementer)">Russland<span class="tag-link-count"> (28)</span></a>
<a href="https://www.nytid.no/tag/russland-nn/" class="tag-cloud-link tag-link-543 tag-link-position-35" style="font-size: 9.8780487804878pt;" aria-label="Russland (17 elementer)">Russland<span class="tag-link-count"> (17)</span></a>
<a href="https://www.nytid.no/tag/syria-nn/" class="tag-cloud-link tag-link-799 tag-link-position-36" style="font-size: 8pt;" aria-label="Syria (10 elementer)">Syria<span class="tag-link-count"> (10)</span></a>
<a href="https://www.nytid.no/tag/syria/" class="tag-cloud-link tag-link-147 tag-link-position-37" style="font-size: 8.5975609756098pt;" aria-label="Syria (12 elementer)">Syria<span class="tag-link-count"> (12)</span></a>
<a href="https://www.nytid.no/tag/teknologi/" class="tag-cloud-link tag-link-1767 tag-link-position-38" style="font-size: 9.3658536585366pt;" aria-label="teknologi (15 elementer)">teknologi<span class="tag-link-count"> (15)</span></a>
<a href="https://www.nytid.no/tag/terror/" class="tag-cloud-link tag-link-125 tag-link-position-39" style="font-size: 9.1951219512195pt;" aria-label="terror (14 elementer)">terror<span class="tag-link-count"> (14)</span></a>
<a href="https://www.nytid.no/tag/trump/" class="tag-cloud-link tag-link-1862 tag-link-position-40" style="font-size: 9.6219512195122pt;" aria-label="Trump (16 elementer)">Trump<span class="tag-link-count"> (16)</span></a>
<a href="https://www.nytid.no/tag/ukraina/" class="tag-cloud-link tag-link-67 tag-link-position-41" style="font-size: 9.1951219512195pt;" aria-label="Ukraina (14 elementer)">Ukraina<span class="tag-link-count"> (14)</span></a>
<a href="https://www.nytid.no/tag/usa/" class="tag-cloud-link tag-link-23 tag-link-position-42" style="font-size: 14.914634146341pt;" aria-label="USA (69 elementer)">USA<span class="tag-link-count"> (69)</span></a>
<a href="https://www.nytid.no/tag/vapen/" class="tag-cloud-link tag-link-193 tag-link-position-43" style="font-size: 10.219512195122pt;" aria-label="våpen (19 elementer)">våpen<span class="tag-link-count"> (19)</span></a>
<a href="https://www.nytid.no/tag/okologi/" class="tag-cloud-link tag-link-186 tag-link-position-44" style="font-size: 10.390243902439pt;" aria-label="økologi (20 elementer)">økologi<span class="tag-link-count"> (20)</span></a>
<a href="https://www.nytid.no/tag/okonomi/" class="tag-cloud-link tag-link-26 tag-link-position-45" style="font-size: 12.012195121951pt;" aria-label="økonomi (31 elementer)">økonomi<span class="tag-link-count"> (31)</span></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nytid.no/"><img class="td-retina-data" src="https://www.nytid.no/media/2016/10/NT_logo_blank.png" data-retina="https://www.nytid.no/media/2016/10/NT_logo_blank.png" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>© Ny Tid & Orientering (1953-2016). Ansvarlig redaktør Truls Lie<div class="footer-email-wrap">Kontakt oss: <a href="mailto:abo@nytid.no">abo@nytid.no</a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/avisen_nytid" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-toppmenyen-container"><ul id="menu-toppmenyen-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">Annonsere</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22522"><a href="https://www.nytid.no/kontakt/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27450"><a href="https://www.nytid.no/eavis/">E-AVISER</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    © NY TID 1953-2017. Ansvarlig redaktør <a href=https://www.nytid.no/truls-lie/ target=_space>Truls Lie</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6VCF3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1&cd[domain]=www.nytid.no' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Loff+og+sirkus+mens+demokratiet+d%C3%B8r&cd[post_id]=28234&cd[content_category]=.abo%2C+litteratur&cd[domain]=www.nytid.no' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-775255a9b6e040c161b1aa25219a8982">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 59cce4bec7a1c
    -->

    <script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Vennligst verifiser at du ikke er en robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201739'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"1","ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nytid.no\/?spu_action=spu_load&lang=","pid":"28234","is_front_page":"","is_category":"","site_url":"https:\/\/www.nytid.no","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.3'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Sepaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/ny-tid-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201739.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.2.1',blog:'104236659',post:'28234',tz:'2',srv:'www.nytid.no'} ]);
	_stq.push([ 'clickTrackerInit', '104236659', '28234' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_59cce4bec80f9"></textarea>
						<div id="td_live_css_uid_1_59cce4bec80f9" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cce4bec80f9');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cce4bec80f9");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>