<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head>
    <title>Libanons folk gir ikke opp | NY TID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&ssl=1" /><link rel="icon" type="image/png" href="https://www.nytid.no/media/2019/03/NT_favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="LIBANON: «Vi går hjem når regjeringen går hjem», sier demonstrantene på Riad al-Solh i Beirut."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nytid.no/libanons-folk-gir-ikke-opp/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Libanons folk gir ikke opp | NY TID" />
<meta property="og:description" content="LIBANON: «Vi går hjem når regjeringen går hjem», sier demonstrantene på Riad al-Solh i Beirut." />
<meta property="og:url" content="https://www.nytid.no/libanons-folk-gir-ikke-opp/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:tag" content="Beirut" />
<meta property="article:tag" content="Hassan Nasrallah" />
<meta property="article:tag" content="Hizbollah" />
<meta property="article:tag" content="Iran" />
<meta property="article:tag" content="Libanon" />
<meta property="article:tag" content="protester" />
<meta property="article:tag" content="Riad al-Solh" />
<meta property="article:tag" content="sosial revolusjon" />
<meta property="article:section" content="kommentarer" />
<meta property="article:published_time" content="2019-12-03T05:54:11+00:00" />
<meta property="article:modified_time" content="2019-12-02T04:18:43+00:00" />
<meta property="og:updated_time" content="2019-12-02T04:18:43+00:00" />
<meta property="og:image" content="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&#038;ssl=1" />
<meta property="og:image:width" content="787" />
<meta property="og:image:height" content="442" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="LIBANON: «Vi går hjem når regjeringen går hjem», sier demonstrantene på Riad al-Solh i Beirut." />
<meta name="twitter:title" content="Libanons folk gir ikke opp | NY TID" />
<meta name="twitter:image" content="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&#038;ssl=1" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","url":"https://i1.wp.com/www.nytid.no/media/2019/01/15logoweb.jpg?fit=840%2C840&ssl=1","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","description":"Politisk dokumentar","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#primaryimage","url":"https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&ssl=1","width":787,"height":442,"caption":"Beirut"},{"@type":"WebPage","@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#webpage","url":"https://www.nytid.no/libanons-folk-gir-ikke-opp/","inLanguage":"en-US","name":"Libanons folk gir ikke opp | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"primaryImageOfPage":{"@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#primaryimage"},"datePublished":"2019-12-03T05:54:11+00:00","dateModified":"2019-12-02T04:18:43+00:00","description":"LIBANON: \u00abVi g\u00e5r hjem n\u00e5r regjeringen g\u00e5r hjem\u00bb, sier demonstrantene p\u00e5 Riad al-Solh i Beirut."},{"@type":"Article","@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#article","isPartOf":{"@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/5c098083e18519b1e3ba666311a9880c"},"headline":"Libanons folk  gir ikke opp","datePublished":"2019-12-03T05:54:11+00:00","dateModified":"2019-12-02T04:18:43+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/libanons-folk-gir-ikke-opp/#primaryimage"},"keywords":"Beirut,Hassan Nasrallah,Hizbollah,Iran,Libanon,protester,Riad al-Solh,sosial revolusjon","articleSection":"kommentarer"},{"@type":["Person"],"@id":"https://www.nytid.no/#/schema/person/5c098083e18519b1e3ba666311a9880c","name":"Francesca Borri","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#authorlogo","url":"https://www.nytid.no/media/2018/06/Francesca-Borri.jpg","caption":"Francesca Borri"},"description":"Borri er krigskorrespondent  og skriver jevnlig for Ny Tid.","sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.3');</script>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Feed" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Comments Feed" href="https://www.nytid.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Libanons folk  gir ikke opp Comments Feed" href="https://www.nytid.no/libanons-folk-gir-ikke-opp/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=oyVgLQ' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=oyVgLQ' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances.css?ver=oyVgLQ' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_facebook_likebox-css'  href='https://c0.wp.com/p/jetpack/7.9.1/modules/widgets/facebook-likebox/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback&#038;ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/7.9.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"42590","content_name":"Libanons folk  gir ikke opp","categories":"kommentarer","tags":"Beirut, Hassan Nasrallah, Hizbollah, Iran, Libanon, protester, Riad al-Solh, sosial revolusjon"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["624178104439891"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":42590,"content_name":"Libanons folk  gir ikke opp","categories":"kommentarer","tags":"Beirut, Hassan Nasrallah, Hizbollah, Iran, Libanon, protester, Riad al-Solh, sosial revolusjon"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.nytid.no","ajaxUrl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.nytid.no","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.1.3'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3" />
<link rel='shortlink' href='https://www.nytid.no/?p=42590' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"fc89bb8b81","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '624178104439891', [], {
    "agent": "wordpress-5.3-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://i0.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i0.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=270%2C270&#038;ssl=1" />

<!-- BEGIN ExactMetrics v5.3.9 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			form[name=”mepr_loginform”] label[for=”log”], form[name=”mepr_loginform”] label[for=”pwd”] {
    display: none !important;
}		</style>
		
<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-42590 single-format-standard libanons-folk-gir-ikke-opp global-block-template-1 td-politics td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.moderntimes.review" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default jetpack-lazy-image" data-lazy-src="https://secure.gravatar.com/avatar/?s=80&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></noscript></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Logg inn</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-36641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="42590">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li id="menu-item-36170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36170"><a>abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40869" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40869"><a href="https://www.nytid.no/login/">Logg inn</a></li>
	<li id="menu-item-27475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27475"><a href="https://www.nytid.no/eavis/">E-AVIS for abonnenter</a></li>
	<li id="menu-item-36241" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36241"><a href="https://www.nytid.no/abo/abo/">avisabonnement (årlig)</a></li>
	<li id="menu-item-40294" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-40294"><a href="https://www.nytid.no/abo/halv/">avisabonnement halvårlig</a></li>
	<li id="menu-item-36231" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36231"><a href="https://www.nytid.no/abo/utland/">avisabonnement utland</a></li>
	<li id="menu-item-36129" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36129"><a href="https://www.nytid.no/abo/online/">abonnement online</a></li>
</ul>
</li>
<li id="menu-item-40893" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-40893"><a href="https://www.nytid.no/kontakt/">Ny Tid<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-40873" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40873"><a href="https://www.nytid.no/kontakt/">Om NY TID</a></li>
	<li id="menu-item-40874" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40874"><a href="https://www.nytid.no/annonser/">Vil du annonsere?</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn (klikk evt her for <a href=https://www.nytid.no/abo/online>abonnement</a>.)</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Din epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ditt passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Glemt passord?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Gjenopprett ditt passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>din epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">(Klikk evt her for <a href=https://www.nytid.no/abo/online>abonnement</a>.)</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Din epost</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt passord? </a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn passord</div>
                            <div class="td-login-panel-descr">Gjenopprett ditt passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send meg mitt passord">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5de5f9acef003_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/gave/"><img src="https://www.nytid.no/media/2019/11/nytid_julegave_web_728x90.jpg" alt="Gratis prøve" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="2"
     id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="42590">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2"
                       name="asp_gen[]" />
                <label for="set_exact1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36170"><a>abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40869"><a href="https://www.nytid.no/login/">Logg inn</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27475"><a href="https://www.nytid.no/eavis/">E-AVIS for abonnenter</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36241"><a href="https://www.nytid.no/abo/abo/">avisabonnement (årlig)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-40294"><a href="https://www.nytid.no/abo/halv/">avisabonnement halvårlig</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36231"><a href="https://www.nytid.no/abo/utland/">avisabonnement utland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36129"><a href="https://www.nytid.no/abo/online/">abonnement online</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-40893"><a href="https://www.nytid.no/kontakt/">Ny Tid</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40873"><a href="https://www.nytid.no/kontakt/">Om NY TID</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-40874"><a href="https://www.nytid.no/annonser/">Vil du annonsere?</a></li>
</ul>
</li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-42590" class="post-42590 post type-post status-publish format-standard has-post-thumbnail hentry category-kommentar tag-beirut tag-hassan-nasrallah tag-hizbollah tag-iran-nn tag-libanon tag-protester tag-riad-al-solh tag-sosial-revolusjon" itemscope itemtype="https://schema.org/Article">
		
		
        <div class="td-post-header">

            
            <header class="td-post-title">
 


                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>
		
                <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&ssl=1" data-caption="Beirut"><img width="696" height="391" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?resize=696%2C391&ssl=1" srcset="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?w=787&ssl=1 787w, https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?resize=300%2C168&ssl=1 300w, https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?resize=768%2C431&ssl=1 768w, https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?resize=696%2C391&ssl=1 696w, https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?resize=748%2C420&ssl=1 748w" sizes="(max-width: 696px) 100vw, 696px" alt="Beirut" title="beir"/></a><figcaption class="wp-caption-text">Beirut</figcaption></figure></div>	    <h1 class="entry-title">Libanons folk  gir ikke opp</h1>		
     	<div class="ingress"><b>LIBANON:</b>  «Vi går hjem når regjeringen går hjem», sier demonstrantene på Riad al-Solh i Beirut. <br><br> </div> 			
			
		<div class="author-box-wrap"><a href="https://www.nytid.no/author/francesca-borri-2/"><div class="autavatarbox"><img src="https://i1.wp.com/www.nytid.no/media/2018/06/Francesca-Borri.jpg?fit=96%2C96&amp;ssl=1" width="96" height="96" alt="Francesca Borri" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo jetpack-lazy-image" data-lazy-src="https://i1.wp.com/www.nytid.no/media/2018/06/Francesca-Borri.jpg?fit=96%2C96&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img src="https://i1.wp.com/www.nytid.no/media/2018/06/Francesca-Borri.jpg?fit=96%2C96&ssl=1" width="96" height="96" alt="Francesca Borri" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></noscript></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/author/francesca-borri-2/">Francesca Borri</a></span></div><div class="td-author-description">Borri er krigskorrespondent  og skriver jevnlig for Ny Tid.</div><div class="td-author-social"></div>Email: <a href=mailto:francescaborri@gmail.com>francescaborri@gmail.com</a><br>Publisert: 03.12.2019<div class="clearfix"></div></div></div>
        <p>Etter ni dager med uroligheter reagerte Hassan Nasrallah, leder av Hizbollah. Konfrontert med den største demonstrasjonen i Libanons historie, der deltakerne krever en utskiftning av både regjeringen og systemet og en stans i religionsbasert maktfordeling, tyr han til Midtøstens mest typiske forsvarstaktikk: påstanden om utenlandsk konspirasjon. «Hvem betaler for alt dette?» spurte han. «Hvem betaler for maten, for teltene, for musikken?»</p>
<p>«Hva så? Og hva med deg? Støttet av Iran?» var svaret fra demonstrantene på Riad al-Solh, Beiruts største torg. En etter en lastet hundrevis av demonstranter opp en klar beskjed på YouTube: «Jeg betaler.»</p>
<p>Vi merket oss at for første gang talte Hassan Nasrallah med Libanons flagg ved sin høyre side, i stedet for flagget til Hizbollah. Ikke flagget til hans sjia, men flagget som tilhører alle.</p>
<h1>Et samlet folk</h1>
<p>Libanon gir ikke opp. Det startet med en ny skatt: på meldingstjenesten WhatsApp. Ikke så mye, tilsvarende tjue cent per dag. Men 17. oktober strømmet nesten to av seks millioner libanesere ut i gater og torg, og der er de fortsatt. «Vi går hjem når regjeringen går hjem», sier folket. Og med «regjering» mener de alle offentlig ansatte.</p>
<figure id="attachment_42442" aria-describedby="caption-attachment-42442" style="width: 711px" class="wp-caption aligncenter"><img class="wp-image-42442 jetpack-lazy-image" src="https://i1.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772.jpg?resize=696%2C1235&#038;ssl=1" alt="Foto: Truls Lie" width="696" height="1235" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772-scaled.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772-scaled.jpg?resize=236%2C420&amp;ssl=1 236w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772-scaled.jpg?zoom=2&amp;resize=711%2C1262&amp;ssl=1 1422w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i1.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772.jpg?resize=696%2C1235&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-42442" src="https://i1.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772.jpg?resize=696%2C1235&#038;ssl=1" alt="Foto: Truls Lie" width="696" height="1235" srcset="https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772-scaled.jpg?resize=169%2C300&amp;ssl=1 169w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772-scaled.jpg?resize=236%2C420&amp;ssl=1 236w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_landscapeDSC00772-scaled.jpg?zoom=2&amp;resize=711%2C1262&amp;ssl=1 1422w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-42442" class="wp-caption-text">Foto: Truls Lie</figcaption></figure>
<p>I Libanon lever 25 prosent av befolkningen i fattigdom. Ytterligere 55 prosent lever på fattigdomsgrensen. Den viktigste inntektskilden er overføringer. «Med slike tall, slike strukturelle problemer, hva gjør regjeringen? Hvilke planer har den?» spør den kjente radioverten Nizar Hassan (26), og svaret vet vi: «En skatt på WhatsApp.»</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5de5f9ad01bc7_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/gave/"><img src="https://www.nytid.no/media/2019/11/nytid_julegave_aboheader-1.png" alt="Ny Tid i julegave" /></a></div>
<p>Og derfor fortsetter protestene, til tross for at statsminister Saad Hariri trakk seg i slutten av oktober.</p>
<p>Protestene er overalt. 27. oktober holdt libaneserne hender og dannet en 168 kilometer lang kjede som strakk seg fra Tripoli i nord til Tyre i sør. «Vi er alle i gatene, og vi står samlet», sier Nizar Hassan. «Det er ikke bare de fattige. Det er folk med høyere utdanning uten jobbmuligheter, næringsdrivende som er avskåret fra en økonomi basert på et monopol styrt av noen få familier. Det er til og med bedrestilte, som ikke har – eller har mistet – de rette kontaktene med dem som har makten. Vi er her alle sammen, for uansett årsak har vi ingenting å tape», sier Nizar Hassan.</p>
<h1>Ingenting fungerer</h1>
<p>Med en gjeld som er 150 prosent av BNP (bruttonasjonalproduktet), er Libanon nå klassifisert av ratingbyråer som «C». Og lavere enn C er det ikke mulig å komme – da er man konkurs. Den utløsende årsaken til protestene var egentlig ikke skatten på WhatsApp – selv om dette fanget interessen til utenlandske medier. Gnisten som tente demonstrantene, er bokstavelig: I fjor sommer brøt det ut hundrevis av skogbranner i skogene rundt Beirut. Brannene spredte seg ved hjelp av hetebølgen og sterk vind. Brannmennene hadde lite å stille opp med: Tre helikoptre til en prislapp på 13,9 millioner dollar, delvis betalt med donasjoner, sto på bakken grunnet vedlikehold.</p>
<blockquote><p>«Det finnes penger, nok penger til oss alle. Men pengene er ikke rettferdig<br />
fordelt.» Advokat Amjad Ramadan (28)</p></blockquote>
<p>Libaneserne måtte som vanlig klare seg selv. De brukte tepper, private brannslukkingsapparater og hageslanger. På et eller annet vis klarte de å få bukt med flammene. «Det var da vi skjønte at vi hadde det bedre på egen hånd, at vi ikke trenger disse kjeltringene», sier folk utenfor Plan Bey, et forlag som er et populært sted for kunstnere.</p>
<p>I Libanon er det ingenting som fungerer. Vannet er ikke trygt å drikke. Det er daglige strømbrudd. Det er mer enn ett års venteliste på sykehusene. Selv fly kan krasjlande hvert øyeblikk: Regjeringen har ikke klart å få i stand et avfallshåndteringssystem, og det er derfor anlagt en ny søppelfylling rett ved flyplassen i Beirut. Konsekvensen er at man risikerer å få måker i flymotorene.</p>
<h1>Sosial revolusjon</h1>
<p>I Libanon er politikk ensbetydende med fordeling av makt og penger. Tidligere statsminister Saad Hariri har en formue på 1,3 milliarder dollar. Han stanset lønningene til TV-kanalens journalister og unnskyldte krisen, men ga samtidig bort 16 millioner dollar til sin sørafrikanske elsker. Og spør du libaneserne hva de vil ha, er ett av punktene mot slutten av en lang liste med krav dette: «Vi vil ha tilbake pengene de har på sine utenlandske konti.»</p>
<figure id="attachment_42440" aria-describedby="caption-attachment-42440" style="width: 675px" class="wp-caption aligncenter"><img class="wp-image-42440 jetpack-lazy-image" src="https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388.jpg?resize=675%2C1198&#038;ssl=1" alt="Beirut Foto: Truls Lie" width="675" height="1198" data-recalc-dims="1" data-lazy-srcset="https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388-scaled.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388-scaled.jpg?resize=236%2C420&amp;ssl=1 236w, https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388-scaled.jpg?zoom=2&amp;resize=675%2C1198&amp;ssl=1 1350w" data-lazy-sizes="(max-width: 675px) 100vw, 675px" data-lazy-src="https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388.jpg?resize=675%2C1198&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-42440" src="https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388.jpg?resize=675%2C1198&#038;ssl=1" alt="Beirut Foto: Truls Lie" width="675" height="1198" srcset="https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388-scaled.jpg?resize=169%2C300&amp;ssl=1 169w, https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388-scaled.jpg?resize=236%2C420&amp;ssl=1 236w, https://i2.wp.com/www.nytid.no/media/2019/11/Bei__Shatilla_skylineDSC00388-scaled.jpg?zoom=2&amp;resize=675%2C1198&amp;ssl=1 1350w" sizes="(max-width: 675px) 100vw, 675px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-42440" class="wp-caption-text">Foto: Truls Lie</figcaption></figure>
<p>Først og fremst sier libaneserne at det er en sosial revolusjon, at det handler om mer enn politikk. De vil ikke bare ha en ny regjering, de vil ha et nytt tenkesett. De er lei av det sekteriske systemet med 18 religiøse grupper og over 100 politiske partier. Et system som stammer fra 1989 etter 15 år med borgerkrig.</p>
<p>«Det var et system som skapte en stat, men ikke en regjering», sier advokat Amjad Ramadan (28) mens han deler ut litt mat. Han har betalt for maten selv, slik at også fattige kan delta i demonstrasjonen på torget Riad al-Solh.</p>
<figure id="attachment_42441" aria-describedby="caption-attachment-42441" style="width: 744px" class="wp-caption aligncenter"><img class="wp-image-42441 jetpack-lazy-image" src="https://i2.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685.jpg?resize=696%2C392&#038;ssl=1" alt="Beirut Foto Truls Lie" width="696" height="392" data-recalc-dims="1" data-lazy-srcset="https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=2048%2C1151&amp;ssl=1 2048w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=696%2C391&amp;ssl=1 696w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1068%2C600&amp;ssl=1 1068w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1920%2C1079&amp;ssl=1 1920w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?w=1392&amp;ssl=1 1392w" data-lazy-sizes="(max-width: 696px) 100vw, 696px" data-lazy-src="https://i2.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685.jpg?resize=696%2C392&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-42441" src="https://i2.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685.jpg?resize=696%2C392&#038;ssl=1" alt="Beirut Foto Truls Lie" width="696" height="392" srcset="https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=300%2C169&amp;ssl=1 300w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1024%2C575&amp;ssl=1 1024w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=768%2C432&amp;ssl=1 768w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1536%2C863&amp;ssl=1 1536w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=2048%2C1151&amp;ssl=1 2048w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=696%2C391&amp;ssl=1 696w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1068%2C600&amp;ssl=1 1068w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=747%2C420&amp;ssl=1 747w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?resize=1920%2C1079&amp;ssl=1 1920w, https://i0.wp.com/www.nytid.no/media/2019/11/Bei_street_campDSC00685-scaled.jpg?w=1392&amp;ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></noscript><figcaption id="caption-attachment-42441" class="wp-caption-text">Foto: Truls Lie</figcaption></figure>
<p>«Ikke nok med at alt er delt opp mellom sunnier, sjiamuslimer og kristne, og at ferdigheter ikke betyr noe. I tillegg tyr regjeringen til private underleverandører som kun er opptatt av profitt», forteller han. «Vi betaler for elektrisitet to ganger. I boligen din er strømmen borte i la oss si sju timer av gangen. I disse timene må du betale for en generator – til en pris som er 3,5 ganger høyere enn vanlig takst.» Og dette er bare ett eksempel; alt i Libanon er slik, hevder han. «Hvis du protesterer, får du høre at det ikke finnes penger. Men det er ikke sant. Det finnes penger, nok penger til oss alle. Men pengene er ikke rettferdig fordelt», påpeker han.</p>
<h1>Det er ikke over</h1>
<p>I Libanon eier 0,3 prosent av befolkningen 48 prosent av rikdommen. Det er Tahrir-plassen i Kairo i reprise, og «99 prosent»-samfunnet. Slagordene fra den arabiske våren runger, og en loslitt syrisk flyktning som selger sandwicher, sier gråtkvalt: «Det er ikke over, det er ikke over.» Riad al-Solh minner om hendelsene i 2011 også av en annen grunn: Libanesiske demonstranter er uorganisert. Ikke ønsker de å ha en organisasjon heller. De vil at alle skal bety like mye. «Men hvem startet det hele?» spør jeg. Hvem hadde ideen om å komme hit? Og svaret er ganske enkelt: Al-shaab. Folket. Det er ingen leder, ikke noe navn. Ingenting.</p>
<blockquote><p>I Libanon er det ingenting som fungerer.</p></blockquote>
<p>Jeg finner et slags svar i Gemmayzeh, som nå er baksiden av Riad al-Solh. Her ligger hjertet av Beiruts natteliv, og denne delen av byen er like herlig og kreativ som New York. Mens regjeringen forsøker å håndtere strømbrudd med gamle generatorer, finner du her høyt utdannede mennesker fra de beste universitetene i Europa som designer solcelleparker og vindkraftverk som skal anlegges over hele verden. Kontrasten blir stor mellom dem og landets president, 84 år gamle Michel Aoun, som var stabssjef i hæren under borgerkrigen. Han er som fra en annen planet – som så mange andre.</p>
<p>Skulle vi hatt en struktur, en talsmann, delt oss inn i grupper og fordelt oppgaver, ville mange umiddelbart påstått at her står CIA eller George Soros bak. Det ville splittet oss og utløst en jakt etter noen å kjøpe eller samarbeide med, sier folk. Kravene deres er klare: «Vi vil ikke ha kompromisser. Vi vil at de skal gå av. Alle sammen. Uten unntak.»</p>
<p>Mange bærer jakkemerker med nasjonalflagget, som for å si: Vi tilhører Libanon. For mens internasjonale eksperter analyserer Libanons framtid med tanke på sunnimuslimer og sjiaer, Iran og Saudi-Arabia, vil libaneserne ha noe helt enkelt: Valg, og med én regel: én borger, én stemme. Til syvende og sist er demonstrantenes krav helt elementære.</p>
<p>I dag gikk en ung ingeniør fram og fortalte: «Jeg er 28 år, og jeg har bare 10 000 lire.» Fem dollar. Så la han til: «Hva skal jeg ellers si?»</p>
<div class="sc-separator type-thin"></div>
<p>Oversatt av Iril Kolle</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '42590'});
});
</script>        </div>

        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://www.nytid.no/tag/beirut/">Beirut</a></li><li><a href="https://www.nytid.no/tag/hassan-nasrallah/">Hassan Nasrallah</a></li><li><a href="https://www.nytid.no/tag/hizbollah/">Hizbollah</a></li><li><a href="https://www.nytid.no/tag/iran-nn/">Iran</a></li><li><a href="https://www.nytid.no/tag/libanon/">Libanon</a></li><li><a href="https://www.nytid.no/tag/protester/">protester</a></li><li><a href="https://www.nytid.no/tag/riad-al-solh/">Riad al-Solh</a></li><li><a href="https://www.nytid.no/tag/sosial-revolusjon/">sosial revolusjon</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/libanons-folk-gir-ikke-opp/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Libanons+folk++gir+ikke+opp&url=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.nytid.no/libanons-folk-gir-ikke-opp/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Libanons folk  gir ikke opp %0A%0A https://www.nytid.no/libanons-folk-gir-ikke-opp/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Libanons folk  gir ikke opp&body=https://www.nytid.no/libanons-folk-gir-ikke-opp/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Borri"></span><meta itemprop="datePublished" content="2019-12-03T06:54:11+00:00"><meta itemprop="dateModified" content="2019-12-02T05:18:43+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/libanons-folk-gir-ikke-opp/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/03/15logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="Libanons folk  gir ikke opp"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?fit=787%2C442&ssl=1"><meta itemprop="width" content="787"><meta itemprop="height" content="442"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5de5f9ad02d4a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5de5f9ad02d4a" ><script>var block_td_uid_3_5de5f9ad02d4a = new tdBlock();
block_td_uid_3_5de5f9ad02d4a.id = "td_uid_3_5de5f9ad02d4a";
block_td_uid_3_5de5f9ad02d4a.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5de5f9ad02d4a_rand","td_column_number":3,"live_filter_cur_post_id":42590,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5de5f9ad02d4a_rand","tdc_css_class_style":"td_uid_3_5de5f9ad02d4a_rand_style"}';
block_td_uid_3_5de5f9ad02d4a.td_column_number = "3";
block_td_uid_3_5de5f9ad02d4a.block_type = "td_block_related_posts";
block_td_uid_3_5de5f9ad02d4a.post_count = "3";
block_td_uid_3_5de5f9ad02d4a.found_posts = "10";
block_td_uid_3_5de5f9ad02d4a.header_color = "";
block_td_uid_3_5de5f9ad02d4a.ajax_pagination_infinite_stop = "";
block_td_uid_3_5de5f9ad02d4a.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5de5f9ad02d4a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5de5f9ad03fc0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5de5f9ad02d4a" href="#">RELATERTE ARTIKLER</a><a id="td_uid_5_5de5f9ad03ff6" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5de5f9ad02d4a" href="#">MER FRA SKRIBENT</a></h4><div id=td_uid_3_5de5f9ad02d4a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/luksus-og-dekadanse-i-beirut/" rel="bookmark" class="td-image-wrap" title="Luksus og dekadanse i Beirut"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Beirut, La Vie en Rose Regissører Eric Motjer og Albert Arcarons" title="Luksus og dekadanse i Beirut" data-type="image_tag" data-img-url="https://i0.wp.com/www.nytid.no/media/2019/11/Frame_BLVER_Sursock_08-scaled-e1575043690650.png?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/luksus-og-dekadanse-i-beirut/" rel="bookmark" title="Luksus og dekadanse i Beirut">Luksus og dekadanse i Beirut</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/bryter-tausheten-om-den-libanesiske-borgerkrigen/" rel="bookmark" class="td-image-wrap" title="Bryter tausheten om den libanesiske borgerkrigen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bryter tausheten om den libanesiske borgerkrigen" data-type="image_tag" data-img-url="https://i2.wp.com/www.nytid.no/media/2019/05/NT19066.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.nytid.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/bryter-tausheten-om-den-libanesiske-borgerkrigen/" rel="bookmark" title="Bryter tausheten om den libanesiske borgerkrigen">Bryter tausheten om den libanesiske borgerkrigen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/skyer-av-logn/" rel="bookmark" class="td-image-wrap" title="Skyer av løgn"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Skyer av løgn" data-type="image_tag" data-img-url="https://i0.wp.com/www.nytid.no/media/2018/12/Erased-2.jpg?resize=218%2C150&ssl=1"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/skyer-av-logn/" rel="bookmark" title="Skyer av løgn">Skyer av løgn</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5de5f9ad02d4a" data-td_block_id="td_uid_3_5de5f9ad02d4a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5de5f9ad02d4a" data-td_block_id="td_uid_3_5de5f9ad02d4a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Legg igjen en kommentar					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/libanons-folk-gir-ikke-opp/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&#038;postid=42590&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=0&#038;stb_enabled=0&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Legg+igjen+en+kommentar&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=7.9.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=76fa21c640944b0e984c7f814e2f9a295d2ca06e#parent=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F%3F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
</div>
		</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5de5f9ad07b87_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5de5f9ad07b87" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Avisens egne kommentarer</span></h4></div><div id=td_uid_6_5de5f9ad07b87 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.nytid.no/libanons-folk-gir-ikke-opp/" rel="bookmark" class="td-image-wrap" title="Libanons folk  gir ikke opp"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="Beirut" title="Libanons folk  gir ikke opp" data-type="image_tag" data-img-url="https://i0.wp.com/www.nytid.no/media/2019/11/beir.jpg?resize=696%2C385&ssl=1"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/libanons-folk-gir-ikke-opp/" rel="bookmark" title="Libanons folk  gir ikke opp">Libanons folk  gir ikke opp</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.nytid.no/author/francesca-borri-2/">Francesca Borri</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-03T06:54:11+00:00" >03.12.2019</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/green-deal-for-europe/" rel="bookmark" class="td-image-wrap" title="Green deal for Europe"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Foto: CC0 Public Domain" title="Green deal for Europe" data-type="image_tag" data-img-url="https://i0.wp.com/www.nytid.no/media/2019/12/energy.jpg?resize=80%2C60&ssl=1"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/green-deal-for-europe/" rel="bookmark" title="Green deal for Europe">Green deal for Europe</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-02T09:26:34+00:00" >02.12.2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/baerekraftig-gjeld-og-finansiell-apenhet/" rel="bookmark" class="td-image-wrap" title="Bærekraftig gjeld og finansiell åpenhet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" data-type="image_tag" data-img-url="https://www.nytid.no/wp-content/themes/Newspaper/images/no-thumb/td_80x60.png"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/baerekraftig-gjeld-og-finansiell-apenhet/" rel="bookmark" title="Bærekraftig gjeld og finansiell åpenhet">Bærekraftig gjeld og finansiell åpenhet</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T12:58:41+00:00" >01.12.2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/framtidens-fredskultur-og-abiy-ahmed/" rel="bookmark" class="td-image-wrap" title="Framtidens fredskultur og Abiy Ahmed"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Moment of peace, Faditoon. Se http://www.libex.eu/" title="Framtidens fredskultur og Abiy Ahmed" data-type="image_tag" data-img-url="https://i2.wp.com/www.nytid.no/media/2019/12/FaditoOn.png?resize=80%2C60&ssl=1"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/framtidens-fredskultur-og-abiy-ahmed/" rel="bookmark" title="Framtidens fredskultur og Abiy Ahmed">Framtidens fredskultur og Abiy Ahmed</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T07:03:18+00:00" >01.12.2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/hva-na-eos/" rel="bookmark" class="td-image-wrap" title="Hva nå, EØS?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Norge og EU konseptpuslespill" title="Hva nå, EØS?" data-type="image_tag" data-img-url="https://i2.wp.com/www.nytid.no/media/2019/11/EUNorge.jpg?resize=80%2C60&ssl=1"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/hva-na-eos/" rel="bookmark" title="Hva nå, EØS?">Hva nå, EØS?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-01T07:00:37+00:00" >01.12.2019</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_media_image"><h4 class="block-title"><span>Gi bort NY TID i julegave</span></h4><a href="https://www.nytid.no/gave/"><img width="300" height="300" src="https://i1.wp.com/www.nytid.no/media/2019/11/nytid_julegave_web_300x300.jpg?fit=300%2C300&amp;ssl=1" class="image wp-image-42646  attachment-full size-full jetpack-lazy-image" alt="Julegave" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i1.wp.com/www.nytid.no/media/2019/11/nytid_julegave_web_300x300.jpg?w=300&amp;ssl=1 300w, https://i1.wp.com/www.nytid.no/media/2019/11/nytid_julegave_web_300x300.jpg?resize=150%2C150&amp;ssl=1 150w, https://i1.wp.com/www.nytid.no/media/2019/11/nytid_julegave_web_300x300.jpg?resize=65%2C65&amp;ssl=1 65w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/www.nytid.no/media/2019/11/nytid_julegave_web_300x300.jpg?fit=300%2C300&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></aside><aside class="td_block_template_1 widget widget_yikes_easy_mc_widget"><h4 class="block-title"><span>FÅ NYHETSBREV FRA OSS</span></h4>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="nyhetsbrev-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 yikes-mailchimp-form-inline  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="label-inline EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Legg inn epost for nyhetsbrevet her"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="94c1ba14cf">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<label class="empty-form-inline-label submit-button-inline-label"><span class="empty-label labels-hidden">&nbsp;</span><button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Ja takk :)</span></button></label>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="88fca4b8f8">
				<input type="hidden" name="_wp_http_referer" value="/libanons-folk-gir-ikke-opp/?" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.2 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside><aside class="td_block_template_1 widget widget_facebook_likebox"><h4 class="block-title"><span><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NyTid/" data-width="340"  data-height="580" data-hide-cover="true" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NyTid/"><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_7_5de5f9ad11c52_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_7_5de5f9ad11c52" ><script>var block_td_uid_7_5de5f9ad11c52 = new tdBlock();
block_td_uid_7_5de5f9ad11c52.id = "td_uid_7_5de5f9ad11c52";
block_td_uid_7_5de5f9ad11c52.atts = '{"custom_title":"M\u00e5nedens dokumentar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"41282","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5de5f9ad11c52_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5de5f9ad11c52_rand","tdc_css_class_style":"td_uid_7_5de5f9ad11c52_rand_style"}';
block_td_uid_7_5de5f9ad11c52.td_column_number = "1";
block_td_uid_7_5de5f9ad11c52.block_type = "td_block_4";
block_td_uid_7_5de5f9ad11c52.post_count = "1";
block_td_uid_7_5de5f9ad11c52.found_posts = "1";
block_td_uid_7_5de5f9ad11c52.header_color = "#";
block_td_uid_7_5de5f9ad11c52.ajax_pagination_infinite_stop = "";
block_td_uid_7_5de5f9ad11c52.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_7_5de5f9ad11c52);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Månedens dokumentar</span></h4></div><div id=td_uid_7_5de5f9ad11c52 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/profittjagets-pris/" rel="bookmark" class="td-image-wrap" title="Profittjagets pris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="Sheep Hero" title="Profittjagets pris" data-type="image_tag" data-img-url="https://i0.wp.com/www.nytid.no/media/2019/10/SHEEP_HERO_POSTER-ny.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.nytid.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/profittjagets-pris/" rel="bookmark" title="Profittjagets pris">Profittjagets pris</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nytid.no/author/emma-bakkevik-2/">Emma Bakkevik</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-10-01T07:00:37+00:00" >01.10.2019</time></span>                            </div>


            <div class="td-excerpt">
                <b>SAMFUNNSKRITIKK: </b> Jaget etter profitt tvinger den nederlandske sauegjeteren Stijn ut av sin komfortsone. Et hederlig arbeid er ikke lenger nok – i dag må man ha spisse albuer.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tags</span></h4><div class="tagcloud"><a href="https://www.nytid.no/tag/afrika/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 10.820143884892pt;" aria-label="Afrika (37 items)">Afrika</a>
<a href="https://www.nytid.no/tag/demokrati/" class="tag-cloud-link tag-link-131 tag-link-position-2" style="font-size: 8.6043165467626pt;" aria-label="demokrati (22 items)">demokrati</a>
<a href="https://www.nytid.no/tag/dokumentar/" class="tag-cloud-link tag-link-9 tag-link-position-3" style="font-size: 13.237410071942pt;" aria-label="dokumentar (65 items)">dokumentar</a>
<a href="https://www.nytid.no/tag/donald-trump/" class="tag-cloud-link tag-link-3369 tag-link-position-4" style="font-size: 9.0071942446043pt;" aria-label="Donald Trump (24 items)">Donald Trump</a>
<a href="https://www.nytid.no/tag/europa/" class="tag-cloud-link tag-link-38 tag-link-position-5" style="font-size: 11.726618705036pt;" aria-label="Europa (46 items)">Europa</a>
<a href="https://www.nytid.no/tag/film/" class="tag-cloud-link tag-link-58 tag-link-position-6" style="font-size: 13.539568345324pt;" aria-label="film (70 items)">film</a>
<a href="https://www.nytid.no/tag/filosofi/" class="tag-cloud-link tag-link-55 tag-link-position-7" style="font-size: 15.654676258993pt;" aria-label="filosofi (114 items)">filosofi</a>
<a href="https://www.nytid.no/tag/finans/" class="tag-cloud-link tag-link-1827 tag-link-position-8" style="font-size: 10.719424460432pt;" aria-label="finans (36 items)">finans</a>
<a href="https://www.nytid.no/tag/flyktninger/" class="tag-cloud-link tag-link-1985 tag-link-position-9" style="font-size: 9.8129496402878pt;" aria-label="flyktninger (29 items)">flyktninger</a>
<a href="https://www.nytid.no/tag/fotografi/" class="tag-cloud-link tag-link-1763 tag-link-position-10" style="font-size: 9.1079136690647pt;" aria-label="fotografi (25 items)">fotografi</a>
<a href="https://www.nytid.no/tag/fredsarbeid/" class="tag-cloud-link tag-link-1727 tag-link-position-11" style="font-size: 9.3093525179856pt;" aria-label="fredsarbeid (26 items)">fredsarbeid</a>
<a href="https://www.nytid.no/tag/intervju/" class="tag-cloud-link tag-link-1926 tag-link-position-12" style="font-size: 8.2014388489209pt;" aria-label="intervju (20 items)">intervju</a>
<a href="https://www.nytid.no/tag/israel/" class="tag-cloud-link tag-link-7 tag-link-position-13" style="font-size: 18.172661870504pt;" aria-label="Israel (204 items)">Israel</a>
<a href="https://www.nytid.no/tag/kapitalisme/" class="tag-cloud-link tag-link-1898 tag-link-position-14" style="font-size: 11.525179856115pt;" aria-label="kapitalisme (44 items)">kapitalisme</a>
<a href="https://www.nytid.no/tag/kina/" class="tag-cloud-link tag-link-95 tag-link-position-15" style="font-size: 10.820143884892pt;" aria-label="Kina (37 items)">Kina</a>
<a href="https://www.nytid.no/tag/klima/" class="tag-cloud-link tag-link-204 tag-link-position-16" style="font-size: 18.273381294964pt;" aria-label="klima (209 items)">klima</a>
<a href="https://www.nytid.no/tag/konflikt/" class="tag-cloud-link tag-link-160 tag-link-position-17" style="font-size: 14.748201438849pt;" aria-label="konflikt/fred (93 items)">konflikt/fred</a>
<a href="https://www.nytid.no/tag/kontroll/" class="tag-cloud-link tag-link-155 tag-link-position-18" style="font-size: 9.8129496402878pt;" aria-label="kontroll (29 items)">kontroll</a>
<a href="https://www.nytid.no/tag/korrupsjon/" class="tag-cloud-link tag-link-54 tag-link-position-19" style="font-size: 9.8129496402878pt;" aria-label="korrupsjon (29 items)">korrupsjon</a>
<a href="https://www.nytid.no/tag/krig/" class="tag-cloud-link tag-link-25 tag-link-position-20" style="font-size: 17.870503597122pt;" aria-label="krig (188 items)">krig</a>
<a href="https://www.nytid.no/tag/kunst/" class="tag-cloud-link tag-link-233 tag-link-position-21" style="font-size: 12.230215827338pt;" aria-label="kunst (52 items)">kunst</a>
<a href="https://www.nytid.no/tag/likestilling/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 12.73381294964pt;" aria-label="likestilling (58 items)">likestilling</a>
<a href="https://www.nytid.no/tag/litteratur/" class="tag-cloud-link tag-link-53 tag-link-position-23" style="font-size: 13.237410071942pt;" aria-label="litteratur (65 items)">litteratur</a>
<a href="https://www.nytid.no/tag/midtosten/" class="tag-cloud-link tag-link-6 tag-link-position-24" style="font-size: 22pt;" aria-label="Midtøsten (488 items)">Midtøsten</a>
<a href="https://www.nytid.no/tag/migrasjon/" class="tag-cloud-link tag-link-138 tag-link-position-25" style="font-size: 15.05035971223pt;" aria-label="migrasjon (98 items)">migrasjon</a>
<a href="https://www.nytid.no/tag/miljo/" class="tag-cloud-link tag-link-177 tag-link-position-26" style="font-size: 12.935251798561pt;" aria-label="miljø (60 items)">miljø</a>
<a href="https://www.nytid.no/tag/nato/" class="tag-cloud-link tag-link-37 tag-link-position-27" style="font-size: 12.028776978417pt;" aria-label="NATO (49 items)">NATO</a>
<a href="https://www.nytid.no/tag/norge/" class="tag-cloud-link tag-link-2156 tag-link-position-28" style="font-size: 11.424460431655pt;" aria-label="Norge (43 items)">Norge</a>
<a href="https://www.nytid.no/tag/orientering/" class="tag-cloud-link tag-link-228 tag-link-position-29" style="font-size: 10.820143884892pt;" aria-label="orientering (37 items)">orientering</a>
<a href="https://www.nytid.no/tag/overvakning/" class="tag-cloud-link tag-link-5 tag-link-position-30" style="font-size: 17.669064748201pt;" aria-label="overvåkning (183 items)">overvåkning</a>
<a href="https://www.nytid.no/tag/palestina/" class="tag-cloud-link tag-link-10 tag-link-position-31" style="font-size: 14.546762589928pt;" aria-label="Palestina (89 items)">Palestina</a>
<a href="https://www.nytid.no/tag/poesi/" class="tag-cloud-link tag-link-60 tag-link-position-32" style="font-size: 8pt;" aria-label="poesi (19 items)">poesi</a>
<a href="https://www.nytid.no/tag/politikk/" class="tag-cloud-link tag-link-40 tag-link-position-33" style="font-size: 13.338129496403pt;" aria-label="politikk (67 items)">politikk</a>
<a href="https://www.nytid.no/tag/rasisme/" class="tag-cloud-link tag-link-232 tag-link-position-34" style="font-size: 8.6043165467626pt;" aria-label="rasisme (22 items)">rasisme</a>
<a href="https://www.nytid.no/tag/russland/" class="tag-cloud-link tag-link-32 tag-link-position-35" style="font-size: 13.136690647482pt;" aria-label="Russland (63 items)">Russland</a>
<a href="https://www.nytid.no/tag/russland-nn/" class="tag-cloud-link tag-link-543 tag-link-position-36" style="font-size: 8.8057553956835pt;" aria-label="Russland (23 items)">Russland</a>
<a href="https://www.nytid.no/tag/syria/" class="tag-cloud-link tag-link-147 tag-link-position-37" style="font-size: 11.726618705036pt;" aria-label="Syria (46 items)">Syria</a>
<a href="https://www.nytid.no/tag/teknologi/" class="tag-cloud-link tag-link-1767 tag-link-position-38" style="font-size: 11.223021582734pt;" aria-label="teknologi (41 items)">teknologi</a>
<a href="https://www.nytid.no/tag/terror/" class="tag-cloud-link tag-link-125 tag-link-position-39" style="font-size: 8.2014388489209pt;" aria-label="terror (20 items)">terror</a>
<a href="https://www.nytid.no/tag/trump/" class="tag-cloud-link tag-link-1862 tag-link-position-40" style="font-size: 9.3093525179856pt;" aria-label="Trump (26 items)">Trump</a>
<a href="https://www.nytid.no/tag/tyrkia/" class="tag-cloud-link tag-link-1759 tag-link-position-41" style="font-size: 8.2014388489209pt;" aria-label="Tyrkia (20 items)">Tyrkia</a>
<a href="https://www.nytid.no/tag/ukraina/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8.6043165467626pt;" aria-label="Ukraina (22 items)">Ukraina</a>
<a href="https://www.nytid.no/tag/usa/" class="tag-cloud-link tag-link-23 tag-link-position-43" style="font-size: 16.359712230216pt;" aria-label="USA (135 items)">USA</a>
<a href="https://www.nytid.no/tag/vapen/" class="tag-cloud-link tag-link-193 tag-link-position-44" style="font-size: 8.8057553956835pt;" aria-label="våpen (23 items)">våpen</a>
<a href="https://www.nytid.no/tag/okonomi/" class="tag-cloud-link tag-link-26 tag-link-position-45" style="font-size: 13.136690647482pt;" aria-label="økonomi (64 items)">økonomi</a></div>
</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Kommentarer fra lesere:</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://www.nytid.no/uten-begrep-om-framtiden/' rel='external nofollow ugc' class='url'>Uten begrep om framtiden | NY TID</a></span> on <a href="https://www.nytid.no/problemet-med-sosial-ulikhet/#comment-865">Problemet med sosial ulikhet</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.nytid.no/borgerlonn-eller-negativ-skatt/' rel='external nofollow ugc' class='url'>Borgerlønn eller negativ skatt? | NY TID</a></span> on <a href="https://www.nytid.no/det-nye-samfunnslimet/#comment-864">Det nye samfunnslimet</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.moderntimes.review/zero/' rel='external nofollow ugc' class='url'>The Zero conference in Oslo &middot; MTR</a></span> on <a href="https://www.nytid.no/det-gar-nok-bra/#comment-860">ZERO og nobelprisvinnerne</a></li><li class="recentcomments"><span class="comment-author-link">Antonio Banderass</span> on <a href="https://www.nytid.no/hva-er-det-egentlig-nato-vil/#comment-859">Hva er det egentlig NATO vil?</a></li><li class="recentcomments"><span class="comment-author-link">Yeng Bolo</span> on <a href="https://www.nytid.no/hva-er-det-egentlig-nato-vil/#comment-858">Hva er det egentlig NATO vil?</a></li></ul></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-14 ">
    <div class="td-container td-footer-bottom-full">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.nytid.no/"><img class="td-retina-data" src="https://www.nytid.no/media/2019/03/15logoweb.png" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" alt="" title="" width="272" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>OM OSS</span></div>© Ny Tid & Orientering (1953-2020). <br>
Ansvarlig redaktør <a href=mailto:truls@nytid.no>Truls Lie</a></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.moderntimes.review" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5de5f9ad1a37a
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{border-radius:0;overflow: visible;}
.td_module_mx2 img.avatar.wp-user-avatar {float: left;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
    

.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
    max-height: 22px;
    padding: 1px 8px;
}
.bokboks{
    font-family: Arial, Helvetica, sans-serif;
    width: 180px; 
    padding: 15px; 
    border: solid 0px #f3f3f3;
    border-top:solid 10px #000;
    background:#ffc742;
    color:#000; 
    float: left; 
    margin: 0px 20px 10px 0px; 
    border-radius: 0px; 
    position: relative;}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.verket{font-family: Arial, Helvetica, sans-serif; font-weight:bolder; font-style: italic; padding: 0 0 10px 0!important; line-height:14px;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør';}
.regissor a{display:block;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=42590&cd[content_name]=Libanons+folk++gir+ikke+opp&cd[categories]=kommentarer&cd[tags]=Beirut%2C+Hassan+Nasrallah%2C+Hizbollah%2C+Iran%2C+Libanon%2C+protester%2C+Riad+al-Solh%2C+sosial+revolusjon" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.3' type='text/css' media='all' />
<style id='yikes-inc-easy-mailchimp-public-styles-inline-css' type='text/css'>

			.yikes-easy-mc-form label.label-inline {
				float: left;
				width: 79%;
				padding-right: 10px;
				
			 }

			 /* Drop the submit button (100% width) below the fields */
			 @media ( max-width: 768px ) {
			 	.yikes-easy-mc-form label.label-inline {
					width: 99%;
					padding-right: 10px;
				}
				.yikes-easy-mc-form .submit-button-inline-label {
					width: 100%;
					float: none;
				}
				.yikes-easy-mc-form .submit-button-inline-label .empty-label {
					display: none;
				}
			}

			/* Stack all fields @ 100% */
			@media ( max-width: 650px ) {
				.yikes-easy-mc-form label.label-inline {
					width: 100%;
				}
			}
		
</style>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js?ver=1.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201949'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=oyVgLQ'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery"};
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","detect_ajax":"0","media_query":"oyVgLQ","version":"4990","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-noui-isotope.min.js?ver=oyVgLQ'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/chosen.jquery.min.js?ver=oyVgLQ'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/7.9.1/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.nytid.no/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","page_data":"42590","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"c737471e16","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nytid.no\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"42590"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.6.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/nt2019/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&postid=42590&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Legg+igjen+en+kommentar&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76fa21c640944b0e984c7f814e2f9a295d2ca06e#parent=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F%3F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&postid=42590&comment_registration=0&require_name_email=1&stc_enabled=0&stb_enabled=0&show_avatars=1&avatar_default=mystery&greeting=Legg+igjen+en+kommentar&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=7.9.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=76fa21c640944b0e984c7f814e2f9a295d2ca06e#parent=https%3A%2F%2Fwww.nytid.no%2Flibanons-folk-gir-ikke-opp%2F%3F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-201949.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'104236659',post:'42590',tz:'1',srv:'www.nytid.no'} ]);
	_stq.push([ 'clickTrackerInit', '104236659', '42590' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5de5f9ad1adf8"></textarea>
						<div id="td_live_css_uid_1_5de5f9ad1adf8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5de5f9ad1adf8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5de5f9ad1adf8");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 1.596 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-03 06:59:09 -->

<!-- super cache -->