<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jordforbindelsen - et andet og bedre liv | NY TID</title>
  
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="no" href="https://www.nytid.no/jordforbindelsen/" />
<link rel="alternate" hreflang="da" href="https://da.nytid.no/jordforbindelsen/" />
<link rel="alternate" hreflang="en" href="https://en.nytid.no/jordforbindelsen/" />
<meta property="og:image" content="https://www.nytid.no/media/2020/05/Drone-Ny-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.nytid.no/media/2019/03/NT_favicon.png">
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="OFF GRID: Nye omstillingsprojekter ledes af sociale entreprenører: Off-grid-princippet er at være frakoblet det moderne samfunds el-, vand- og kloaksystem." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.nytid.no/jordforbindelsen/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Jordforbindelsen - et andet og bedre liv | NY TID" />
	<meta property="og:description" content="OFF GRID: Nye omstillingsprojekter ledes af sociale entreprenører: Off-grid-princippet er at være frakoblet det moderne samfunds el-, vand- og kloaksystem." />
	<meta property="og:url" content="https://www.nytid.no/jordforbindelsen/" />
	<meta property="og:site_name" content="NY TID" />
	<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
	<meta property="article:author" content="https://www.facebook.com/nielsjohan" />
	<meta property="article:published_time" content="2020-06-17T06:00:13+00:00" />
	<meta property="article:modified_time" content="2020-06-15T17:17:58+00:00" />
	<meta property="og:image" content="https://www.nytid.no/media/2020/05/Drone-Ny-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1438" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","description":"Kvartalsmagasin/nettavis \u2013 Oslo Review of Docs &amp; Books","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://www.nytid.no/jordforbindelsen/#primaryimage","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2020/05/Drone-Ny-scaled.jpg","width":2560,"height":1438},{"@type":"WebPage","@id":"https://www.nytid.no/jordforbindelsen/#webpage","url":"https://www.nytid.no/jordforbindelsen/","name":"Jordforbindelsen - et andet og bedre liv | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"primaryImageOfPage":{"@id":"https://www.nytid.no/jordforbindelsen/#primaryimage"},"datePublished":"2020-06-17T06:00:13+00:00","dateModified":"2020-06-15T17:17:58+00:00","description":"OFF GRID: Nye omstillingsprojekter ledes af sociale entrepren\u00f8rer: Off-grid-princippet er at v\u00e6re frakoblet det moderne samfunds el-, vand- og kloaksystem.","inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://www.nytid.no/jordforbindelsen/"]}]},{"@type":"Article","@id":"https://www.nytid.no/jordforbindelsen/#article","isPartOf":{"@id":"https://www.nytid.no/jordforbindelsen/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/96ce32a1f1fd5829f1a5c3d387c9c93d"},"headline":"Jordforbindelsen &#8211; et andet og bedre liv","datePublished":"2020-06-17T06:00:13+00:00","dateModified":"2020-06-15T17:17:58+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nytid.no/jordforbindelsen/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/jordforbindelsen/#primaryimage"},"keywords":"andelsforening,b\u00e6rekraft,Djursland,Ebeltoft,Fremmedg\u00f8relse,Friland,Grobund,Grundtvig,Laloux,landbrug,lokalsamfund,off-grid,Steen M\u00f8ller","articleSection":".\u00f8kologi,toppsaker","inLanguage":"nb-NO"},{"@type":["Person"],"@id":"https://www.nytid.no/#/schema/person/96ce32a1f1fd5829f1a5c3d387c9c93d","name":"Niels Johan Juhl-Nielsen","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#personlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/775255a9b6e040c161b1aa25219a8982?s=96&d=mm&r=g","caption":"Niels Johan Juhl-Nielsen"},"description":"Juhl-Nielsen er bosatt i K\u00f8benhavn.","sameAs":["https://www.facebook.com/nielsjohan"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nytid.no/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jqueryuicss-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nytid.no/wp-content/plugins/revslider/public/assets/css/rs6.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://www.nytid.no/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://www.nytid.no/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wpdp-style2-css'  href='https://www.nytid.no/wp-content/plugins/wp-datepicker/css/front-styles.css?t=1592390155' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style3-css'  href='https://www.nytid.no/wp-content/plugins/wp-datepicker/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://www.nytid.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CRoboto+Slab%3A400%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances-ho-is-po-no-da-au-se-is.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style-woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://www.nytid.no/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var amr_users_date_picker_vars = {"dpm":"1","dfs":"yy-mm-dd","wkst":"1","text":"Choose date","image":"https:\/\/www.nytid.no\/wp-content\/plugins\/amr-users-plus-date-ranges\/images\/calendar.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/amr-users-plus-date-ranges/js/amr-users-date-picker.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/revslider/public/assets/js/rbtools.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/revslider/public/assets/js/rs6.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-datepicker/js/scripts-front.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-datepicker/js/i18n/datepicker-en-GB.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_social_ajax  = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","security":"b8676230da","data":{"is_user_logged_in":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.0" />
<link rel='shortlink' href='https://www.nytid.no/?p=47260' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fjordforbindelsen%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fjordforbindelsen%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	<script type='text/javascript'>var gt_request_uri = '/jordforbindelsen/';</script><style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://www.nytid.no/wp-admin/admin-ajax.php';
        var dateformat = 'yy-mm-dd';
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"acaf050f34","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	                <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                <meta name="generator" content="Powered by Slider Revolution 6.2.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-40x40.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />

<!-- BEGIN GAINWP v5.4.5 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){			
			try {								
				var pw = document.getElementById(e.c).parentNode.offsetWidth,
					newh;
				pw = pw===0 || isNaN(pw) ? window.innerWidth : pw;
				e.tabw = e.tabw===undefined ? 0 : parseInt(e.tabw);
				e.thumbw = e.thumbw===undefined ? 0 : parseInt(e.thumbw);
				e.tabh = e.tabh===undefined ? 0 : parseInt(e.tabh);
				e.thumbh = e.thumbh===undefined ? 0 : parseInt(e.thumbh);
				e.tabhide = e.tabhide===undefined ? 0 : parseInt(e.tabhide);
				e.thumbhide = e.thumbhide===undefined ? 0 : parseInt(e.thumbhide);
				e.mh = e.mh===undefined || e.mh=="" || e.mh==="auto" ? 0 : parseInt(e.mh,0);		
				if(e.layout==="fullscreen" || e.l==="fullscreen") 						
					newh = Math.max(e.mh,window.innerHeight);				
				else{					
					e.gw = Array.isArray(e.gw) ? e.gw : [e.gw];
					for (var i in e.rl) if (e.gw[i]===undefined || e.gw[i]===0) e.gw[i] = e.gw[i-1];					
					e.gh = e.el===undefined || e.el==="" || (Array.isArray(e.el) && e.el.length==0)? e.gh : e.el;
					e.gh = Array.isArray(e.gh) ? e.gh : [e.gh];
					for (var i in e.rl) if (e.gh[i]===undefined || e.gh[i]===0) e.gh[i] = e.gh[i-1];
										
					var nl = new Array(e.rl.length),
						ix = 0,						
						sl;					
					e.tabw = e.tabhide>=pw ? 0 : e.tabw;
					e.thumbw = e.thumbhide>=pw ? 0 : e.thumbw;
					e.tabh = e.tabhide>=pw ? 0 : e.tabh;
					e.thumbh = e.thumbhide>=pw ? 0 : e.thumbh;					
					for (var i in e.rl) nl[i] = e.rl[i]<window.innerWidth ? 0 : e.rl[i];
					sl = nl[0];									
					for (var i in nl) if (sl>nl[i] && nl[i]>0) { sl = nl[i]; ix=i;}															
					var m = pw>(e.gw[ix]+e.tabw+e.thumbw) ? 1 : (pw-(e.tabw+e.thumbw)) / (e.gw[ix]);					

					newh =  (e.type==="carousel" && e.justify==="true" ? e.gh[ix] : (e.gh[ix] * m)) + (e.tabh + e.thumbh);
				}			
				
				if(window.rs_init_css===undefined) window.rs_init_css = document.head.appendChild(document.createElement("style"));					
				document.getElementById(e.c).height = newh;
				window.rs_init_css.innerHTML += "#"+e.c+"_wrapper { height: "+newh+"px }";				
			} catch(e){
				console.log("Failure at Presize of Slider:" + e)
			}					   
		  };</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131759821-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-131759821-1');
</script>
    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-47260 single-format-standard theme-Newspaper woocommerce-no-js tdm-menu-active-style4 jordforbindelsen global-block-template-1 td-politics td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-36641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-name="artikler"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="47260">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                                              name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li id="menu-item-36170" class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36170"><a href="https://www.nytid.no/abo">abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-46018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46018"><a href="https://www.nytid.no/login/">logg in</a></li>
	<li id="menu-item-46021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46021"><a href="https://www.nytid.no/abo/">abonnement</a></li>
	<li id="menu-item-47228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-47228"><a href="https://nytid.no/konto">Min konto</a></li>
	<li id="menu-item-46029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46029"><a href="https://www.nytid.no/kontakt/">kontakt oss</a></li>
</ul>
</li>
<li id="menu-item-44337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44337"><a href="https://www.nytid.no/eaviser-front/">e-avis</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Dansk" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Dansk" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norsk bokmål" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norsk bokmål" /></a></li>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    


    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ee9f20b54171_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/"><img src="https://www.nytid.no/media/2020/06/20banner_nytid-3.jpg" alt="Abonnement halvår" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-name="artikler"
          data-instance="2"
     id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="2">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="47260">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2"
                                              name="asp_gen[]" />
                <label for="set_exact1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36170"><a href="https://www.nytid.no/abo">abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46018"><a href="https://www.nytid.no/login/">logg in</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46021"><a href="https://www.nytid.no/abo/">abonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-47228"><a href="https://nytid.no/konto">Min konto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46029"><a href="https://www.nytid.no/kontakt/">kontakt oss</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44337"><a href="https://www.nytid.no/eaviser-front/">e-avis</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Dansk" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Dansk" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norsk bokmål" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norsk bokmål" /></a></li>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-47260" class="post-47260 post type-post status-publish format-standard has-post-thumbnail hentry category-okologi-filosofi category-_topp tag-andelsforening tag-baerekraft tag-djursland tag-ebeltoft tag-fremmedgorelse tag-friland tag-grobund tag-grundtvig tag-laloux tag-landbrug tag-lokalsamfund tag-off-grid tag-steen-moller" itemscope itemtype="https://schema.org/Article">
		
		
        <div class="td-post-header">

            
            <header class="td-post-title"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 


                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>
		
                <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.nytid.no/media/2020/05/Drone-Ny-scaled.jpg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://www.nytid.no/media/2020/05/Drone-Ny-696x391.jpg" srcset="https://www.nytid.no/media/2020/05/Drone-Ny-696x391.jpg 696w, https://www.nytid.no/media/2020/05/Drone-Ny-300x169.jpg 300w, https://www.nytid.no/media/2020/05/Drone-Ny-1024x575.jpg 1024w, https://www.nytid.no/media/2020/05/Drone-Ny-768x432.jpg 768w, https://www.nytid.no/media/2020/05/Drone-Ny-1536x863.jpg 1536w, https://www.nytid.no/media/2020/05/Drone-Ny-2048x1151.jpg 2048w, https://www.nytid.no/media/2020/05/Drone-Ny-1068x600.jpg 1068w, https://www.nytid.no/media/2020/05/Drone-Ny-748x420.jpg 748w, https://www.nytid.no/media/2020/05/Drone-Ny-1920x1079.jpg 1920w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Drone Ny"/></a></div>	    <h1 class="entry-title">Jordforbindelsen &#8211; et andet og bedre liv</h1>		

	<p style="font-family: 'roboto', Roboto, serif; font-size: 20px;   line-height: 30px;">
	<br><b>OFF GRID:</b> Nye omstillingsprojekter ledes af sociale entreprenører: Off-grid-princippet er at være frakoblet det moderne samfunds el-, vand- og kloaksystem. 
	</p> 	
			
		<div class="author-box-wrap"><a href="https://www.nytid.no/profil/niels-johan/"><div class="autavatarbox"><img src="https://www.nytid.no/media/bfi_thumb/5e09dba9a7668-oixfhr9455iiey6p2aafdokfy4u96v055fweo1p9bo.jpg" width="96" height="96" alt="" class="modified avatar" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/profil/niels-johan/">Niels Johan Juhl-Nielsen</a></span></div><div class="td-author-description">Juhl-Nielsen er bosatt i København.</div><div class="td-author-social"></div>Email: <a href=mailto:nielsjohan@gmail.com>nielsjohan@gmail.com</a><br>Publisert: 2020-06-17<div class="clearfix"></div></div></div>
        <p>Slut med et liv hvor økonomisk vækst – i alle dets afskygninger – står i centrum. Slut med karrierelivet og det cirkus der følger med. Nu starter vi på en frisk, med alt hvad det indebærer. Med coronavirus som en lærerig parentes til fordybelse. Med en ny sårbarhed og en uvished, som hele tiden udfordrer samvittigheden og noget etisk-moralsk. Med klimakrise og truslen mod biodiversiteten som bagtæppe. «Hvad har vi at miste?» spørger <a href="https://www.nytid.no/tag/Steen-Moller">Steen Møller</a>  og deltagerne i et nyt omstillingsprojekt.</p>
<p>Andelssamfundet <a href="https://grobund.org/" target="_blank" rel="noopener noreferrer">Grobund</a> med mere end 100 andelshavere er i gang med at etablere et demokratisk lokalsamfund, der skal være affaldsfrit, gældfrit og tilskudsfrit. Lige uden for <a href="https://www.nytid.no/tag/Ebeltoft">Ebeltoft</a> (Djursland i Danmark), tæt ved kysten, har andelssamfundet erhvervet en 10.000 kvadratmeter stor fabriksbygning med tilhørende jorde. Her er det tanken, at der skal etableres en bæredygtig industri-, fiskeri- og landbrugsproduktion. Desuden et bæredygtigt byggeri, der skal rumme «Livets Akademi» med uddannelse til unge og udlejning af værksteder, kontorfællesskaber og produktionslokaler. Alt sammen baseret på off-grid-princippet, det vil sige at være frakoblet det moderne samfunds el-, vand- og kloaksystem.</p>
<blockquote><p>En vision om en anden og bedre verden og et andet og bedre liv</p></blockquote>
<h2>«Livets Akademi»</h2>
<p>Projektet samler unge i en altomfattende livsbekræftende vision. Deltagerne er fuldt bevidste om, at samfundet allerede har forkrøblet dem, på vej til at blive invalideret. De kommer fra forskningsmiljøer, uddannelser, kommunal bistand, er lokale pionerer eller involverede i omstillingsprojekter. De ønsker omstilling og også at af-lære. Men først og fremmest ønsker de at lære noget nyt der indeholder en vision om en anden og bedre verden og et andet og bedre liv.</p>
<p>På Grobunds «Livets Akademi» bliver de unge ledt rundt i en turnus hvor de veksler mellem forskellige projekter inden for <a href="https://www.nytid.no/tag/landbrug">landbrug</a>, fiskeri, produktion og kultur. Hver deltager med sin egen arbejdskraft og egne ideer i omstillingsprojekter, som ledes af sociale entreprenører. Her lever deltagerne i et erfaringslandskab, der fører dem tilbage til væksten i naturen med vægt på livet i havet og i jorden, og med en voksende og udfoldet &#8230;</h1>
</h2>
<p></em></strong></p>
<hr>
<p><mark>Kjære leser. Du har nå lest månedens 3 frie artikler. Så enten <a href="https://www.nytid.no/login/">logg inn</a> hvis du har abonnement, eller støtt oss gjerne ved å tegne et <a href="https://www.nytid.no/abo/">abonnement</a> for fri tilgang?</mark></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5ee9f20b584b3_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/"><img src="https://www.nytid.no/media/2020/06/nytid_kvartal_inline-2.jpg" alt="Abonnement kr 195 kvartal" /></a></div>
<hr>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '47260'});
});
</script>        </div>
        
          
        <footer>
                        
            <div class="td-post-source-tags">
                                <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/jordforbindelsen/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Fjordforbindelsen%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Jordforbindelsen+%E2%80%93+et+andet+og+bedre+liv&url=https%3A%2F%2Fwww.nytid.no%2Fjordforbindelsen%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Jordforbindelsen &#8211; et andet og bedre liv %0A%0A https://www.nytid.no/jordforbindelsen/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Jordforbindelsen &#8211; et andet og bedre liv&body=https://www.nytid.no/jordforbindelsen/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>                <ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://www.nytid.no/tag/andelsforening/">andelsforening</a></li><li><a href="https://www.nytid.no/tag/baerekraft/">bærekraft</a></li><li><a href="https://www.nytid.no/tag/djursland/">Djursland</a></li><li><a href="https://www.nytid.no/tag/ebeltoft/">Ebeltoft</a></li><li><a href="https://www.nytid.no/tag/fremmedgorelse/">Fremmedgørelse</a></li><li><a href="https://www.nytid.no/tag/friland/">Friland</a></li><li><a href="https://www.nytid.no/tag/grobund/">Grobund</a></li><li><a href="https://www.nytid.no/tag/grundtvig/">Grundtvig</a></li><li><a href="https://www.nytid.no/tag/laloux/">Laloux</a></li><li><a href="https://www.nytid.no/tag/landbrug/">landbrug</a></li><li><a href="https://www.nytid.no/tag/lokalsamfund/">lokalsamfund</a></li><li><a href="https://www.nytid.no/tag/off-grid/">off-grid</a></li><li><a href="https://www.nytid.no/tag/steen-moller/">Steen Møller</a></li></ul>            </div>


            
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Niels Johan"></span><meta itemprop="datePublished" content="2020-06-17T08:00:13+00:00"><meta itemprop="dateModified" content="2020-06-15T19:17:58+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/jordforbindelsen/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/03/15logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="Jordforbindelsen - et andet og bedre liv"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2020/05/Drone-Ny-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1438"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5ee9f20b59be2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5ee9f20b59be2" ><script>var block_td_uid_3_5ee9f20b59be2 = new tdBlock();
block_td_uid_3_5ee9f20b59be2.id = "td_uid_3_5ee9f20b59be2";
block_td_uid_3_5ee9f20b59be2.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5ee9f20b59be2_rand","td_column_number":3,"live_filter_cur_post_id":47260,"live_filter_cur_post_author":"337","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5ee9f20b59be2_rand","tdc_css_class_style":"td_uid_3_5ee9f20b59be2_rand_style"}';
block_td_uid_3_5ee9f20b59be2.td_column_number = "3";
block_td_uid_3_5ee9f20b59be2.block_type = "td_block_related_posts";
block_td_uid_3_5ee9f20b59be2.post_count = "3";
block_td_uid_3_5ee9f20b59be2.found_posts = "19";
block_td_uid_3_5ee9f20b59be2.header_color = "";
block_td_uid_3_5ee9f20b59be2.ajax_pagination_infinite_stop = "";
block_td_uid_3_5ee9f20b59be2.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_3_5ee9f20b59be2);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5ee9f20b5c31c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5ee9f20b59be2" href="#">RELATERTE ARTIKLER</a><a id="td_uid_5_5ee9f20b5c326" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5ee9f20b59be2" href="#">MER FRA SKRIBENT</a></h4><div id=td_uid_3_5ee9f20b59be2 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/varselrop-om-framtiden/" rel="bookmark" class="td-image-wrap" title="Varselrop om framtiden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Near and Elsewhere Regissører: Sue-Alice Okukubo og Eduard Zorzenoni Tyskland" title="Varselrop om framtiden" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/03/Film_Near_and_elsewhere_LOWRES-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/varselrop-om-framtiden/" rel="bookmark" title="Varselrop om framtiden">Varselrop om framtiden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/var-eksistens-er-avhengig-av-at-vi-endrer-vare-vekst-og-forbruksvaner/" rel="bookmark" class="td-image-wrap" title="«Vår eksistens er avhengig av at vi endrer våre vekst- og forbruksvaner»"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="«Vår eksistens er avhengig av at vi endrer våre vekst- og forbruksvaner»" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/12/Sandrine-Dixson-Decläve-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/var-eksistens-er-avhengig-av-at-vi-endrer-vare-vekst-og-forbruksvaner/" rel="bookmark" title="«Vår eksistens er avhengig av at vi endrer våre vekst- og forbruksvaner»">«Vår eksistens er avhengig av at vi endrer våre vekst- og forbruksvaner»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/kan-vi-genoprette-amazonas-lunge/" rel="bookmark" class="td-image-wrap" title="Kan vi genoprette Amazonas&#8217; lunge?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Kan vi genoprette Amazonas&#8217; lunge?" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/09/bok_guttari_de-tre-ekologier-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/kan-vi-genoprette-amazonas-lunge/" rel="bookmark" title="Kan vi genoprette Amazonas&#8217; lunge?">Kan vi genoprette Amazonas&#8217; lunge?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5ee9f20b59be2" data-td_block_id="td_uid_3_5ee9f20b59be2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5ee9f20b59be2" data-td_block_id="td_uid_3_5ee9f20b59be2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_6_5ee9f20b5e89c_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5ee9f20b5e89c" ><script>var block_td_uid_6_5ee9f20b5e89c = new tdBlock();
block_td_uid_6_5ee9f20b5e89c.id = "td_uid_6_5ee9f20b5e89c";
block_td_uid_6_5ee9f20b5e89c.atts = '{"custom_title":"Nyeste artikler","custom_url":"","block_template_id":"td_block_template_1","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5ee9f20b5e89c_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5ee9f20b5e89c_rand","tdc_css_class_style":"td_uid_6_5ee9f20b5e89c_rand_style"}';
block_td_uid_6_5ee9f20b5e89c.td_column_number = "1";
block_td_uid_6_5ee9f20b5e89c.block_type = "td_block_7";
block_td_uid_6_5ee9f20b5e89c.post_count = "4";
block_td_uid_6_5ee9f20b5e89c.found_posts = "8573";
block_td_uid_6_5ee9f20b5e89c.header_color = "";
block_td_uid_6_5ee9f20b5e89c.ajax_pagination_infinite_stop = "";
block_td_uid_6_5ee9f20b5e89c.max_num_pages = "2144";
tdBlocksArray.push(block_td_uid_6_5ee9f20b5e89c);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Nyeste artikler</span></h4></div><div id=td_uid_6_5ee9f20b5e89c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nytid.no/jordforbindelsen/" rel="bookmark" class="td-image-wrap" title="Jordforbindelsen &#8211; et andet og bedre liv"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Jordforbindelsen &#8211; et andet og bedre liv" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/05/Drone-Ny-100x70.jpg"  width="100" height="70" /></a></div>        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/jordforbindelsen/" rel="bookmark" title="Jordforbindelsen &#8211; et andet og bedre liv">Jordforbindelsen &#8211; et andet og bedre liv</a></h3>			
            <div class="td-module-meta-info">
                
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T08:00:13+00:00" >2020-06-17</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nytid.no/vold-blir-politisert-og-politikk-blir-vold/" rel="bookmark" class="td-image-wrap" title="Vold blir politisert, og politikk blir vold"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="Violence and Political Theory" title="Vold blir politisert, og politikk blir vold" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/06/bok_violence-theory-100x70.jpg"  width="100" height="70" /></a></div>        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/vold-blir-politisert-og-politikk-blir-vold/" rel="bookmark" title="Vold blir politisert, og politikk blir vold">Vold blir politisert, og politikk blir vold</a></h3>			
            <div class="td-module-meta-info">
                
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-16T02:32:11+00:00" >2020-06-16</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nytid.no/husokkupasjon-og-grasrotanarkisme/" rel="bookmark" class="td-image-wrap" title="Husokkupasjon og grasrotanarkisme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Husokkupasjon og grasrotanarkisme" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/05/IMG_1423-2-e1591906850340-100x70.jpg"  width="100" height="70" /></a></div>        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/husokkupasjon-og-grasrotanarkisme/" rel="bookmark" title="Husokkupasjon og grasrotanarkisme">Husokkupasjon og grasrotanarkisme</a></h3>			
            <div class="td-module-meta-info">
                
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T17:59:59+00:00" >2020-06-15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.nytid.no/solidaritet-og-selvforvaltning/" rel="bookmark" class="td-image-wrap" title="Solidaritet og selvforvaltning"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII="alt="" title="Solidaritet og selvforvaltning" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/05/IMG_1513-scaled-e1591907469398-100x70.jpg"  width="100" height="70" /></a></div>        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/solidaritet-og-selvforvaltning/" rel="bookmark" title="Solidaritet og selvforvaltning">Solidaritet og selvforvaltning</a></h3>			
            <div class="td-module-meta-info">
                
                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T17:59:01+00:00" >2020-06-15</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_5ee9f20b62f36_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5ee9f20b62f36" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">kommentarer</span></h4></div><div id=td_uid_7_5ee9f20b62f36 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.nytid.no/husokkupasjon-og-grasrotanarkisme/" rel="bookmark" class="td-image-wrap" title="Husokkupasjon og grasrotanarkisme"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="" title="Husokkupasjon og grasrotanarkisme" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/05/IMG_1423-2-e1591906850340-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/husokkupasjon-og-grasrotanarkisme/" rel="bookmark" title="Husokkupasjon og grasrotanarkisme">Husokkupasjon og grasrotanarkisme</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.nytid.no/profil/hans-georg/">Hans-Georg Kohler</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T17:59:59+00:00" >2020-06-15</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/solidaritet-og-selvforvaltning/" rel="bookmark" class="td-image-wrap" title="Solidaritet og selvforvaltning"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Solidaritet og selvforvaltning" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/05/IMG_1513-scaled-e1591907469398-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/solidaritet-og-selvforvaltning/" rel="bookmark" title="Solidaritet og selvforvaltning">Solidaritet og selvforvaltning</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-15T17:59:01+00:00" >2020-06-15</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/det-er-var-egen-skyld/" rel="bookmark" class="td-image-wrap" title="Det er vår egen skyld"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Det er vår egen skyld" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/06/Woman-in-garbage-web-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/det-er-var-egen-skyld/" rel="bookmark" title="Det er vår egen skyld">Det er vår egen skyld</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-10T12:04:55+00:00" >2020-06-10</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/nar-den-amerikanske-okonomien-er-forkjolet-far-haiti-lungebetennelse/" rel="bookmark" class="td-image-wrap" title="Når den amerikanske økonomien er forkjølet, får Haiti lungebetennelse"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Når den amerikanske økonomien er forkjølet, får Haiti lungebetennelse" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/05/Haitian-boy-holds-relative-sick-with-cholera-in-Petite-Riviere-by-Allison-Shelley-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nar-den-amerikanske-okonomien-er-forkjolet-far-haiti-lungebetennelse/" rel="bookmark" title="Når den amerikanske økonomien er forkjølet, får Haiti lungebetennelse">Når den amerikanske økonomien er forkjølet, får Haiti lungebetennelse</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-05T07:30:30+00:00" >2020-06-05</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/usa-its-going-down/" rel="bookmark" class="td-image-wrap" title="USA: It’s Going Down!"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="USA: It’s Going Down!" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/06/National-Guard-Lincoln-2020-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/usa-its-going-down/" rel="bookmark" title="USA: It’s Going Down!">USA: It’s Going Down!</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-04T19:19:27+00:00" >2020-06-04</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_8_5ee9f20b6885c_rand td_block_template_1"><a href="https://butikk.blindeforbundet.no/"><img src="https://www.nytid.no/media/2019/12/blindeforbund300x300.jpg"></a></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Følg oss på Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/avisennytid" target="_blank">@avisennytid</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_9_5ee9f20b68b7d_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_9_5ee9f20b68b7d" ><div class="td-block-title-wrap"></div><div id=td_uid_9_5ee9f20b68b7d class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-7">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B_meegDpeJh" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/94898220_3239343542766429_3581426228618558759_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=nc3rtsVm8jMAX_FQIYj&oh=ffad9e0eea8aa0fdc8ba718b6a36b307&oe=5EECA912"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B_j6YWjpbXK" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/95361731_683203935816158_8948490611926517908_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=pn6c8-2bYYgAX8_Ely2&oh=d5c9bb4f627a76f3cfc63a3161a66e84&oe=5EECBD85"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B_hno9yJURw" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/94707580_1471394459699424_7763181369491363582_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=ur5R3g7MMtsAX8KpGvD&oh=341693ae2fad46d2fba6e4deb825048b&oe=5EEB9248"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B_QDYLBqx7f" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/93815744_937231010072883_3099175668104603266_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=103&_nc_ohc=_TK1N457gEQAX9t0gDZ&oh=071f3063d3468d9614d0b62abcb0a49f&oe=5EECBA49"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B-b3fftpJ_o" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.21.320.320a/91375718_773700919820364_8256766953420399911_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=7gPW2f6kGKAAX-AisGz&oh=2cd1ff52a0179279ba18d1ebf5a9227d&oe=5EEDE330"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9b-TeLpRTf" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/88391544_219297915884366_6226510431138492050_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=ezIxLFCdLNcAX9deCRQ&oh=88b77a606a6200e748a7e1fbbf18b65b&oe=5EEBD173"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9MqXgBJ4u6" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/84145403_2931153020281310_8927229364750826904_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=Hq5K3CY_Vn8AX8qw2se&oh=a127872aabb2fb5ae052ac6bd8847445&oe=5EEBD171"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_yikes_easy_mc_widget"><h4 class="block-title"><span>Ukentlig nyhetsbrev med nye saker?</span></h4>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="nyhetsbrev-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 yikes-mailchimp-form-inline  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="label-inline EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Legg inn epost for nyhetsbrevet her"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="94c1ba14cf">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<label class="empty-form-inline-label submit-button-inline-label"><span class="empty-label labels-hidden">&nbsp;</span><button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Ja, takk.</span></button></label>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="55994eba34">
				<input type="hidden" name="_wp_http_referer" value="/jordforbindelsen/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.4 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>NY TID er både <strong>nettavis </strong>og <strong>papiravis</strong> (fyldige utgaver hvert kvartal). Du får årlig over 200 grundige omtaler av samfunnsaktuelle bøker og dokumentarer – utover essays, kommentarer og intervjuer. Vi har en internasjonal orientering.</p>
<p>Tegn <a href="https://www.nytid.no/abo">abonnement (ved å klikke HER)</a>. Dette inkluderer vår &#8220;søsterpublikasjon&#8221;, det europeiske dokumentarfilmmagasinet <a href="https://www.moderntimes.review" target="_blank" rel="noopener noreferrer">MODERN TIMES REVIEW</a> vedlagt.<br />
Kjøp eventuelt avis med bilaget i landets største aviskiosker.</p>
<p><a href="https://www.nytid.no/kontakt/">Klikk her for [KONTAKT OSS]</a> eller <a href="https://www.nytid.no/annonser/">[ANNONSER]</a></p>
<p>© Ny Tid &amp; Orientering (1953-2020).<br />
Ansvarlig redaktør <a href="https://www.nytid.no/kontakt">Truls Lie</a>.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.nytid.no/abo/"><img width="310" height="310" src="https://www.nytid.no/media/2020/06/nt-sommer-vipps2.jpg" class="image wp-image-47209  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.nytid.no/media/2020/06/nt-sommer-vipps2.jpg 310w, https://www.nytid.no/media/2020/06/nt-sommer-vipps2-300x300.jpg 300w, https://www.nytid.no/media/2020/06/nt-sommer-vipps2-150x150.jpg 150w, https://www.nytid.no/media/2020/06/nt-sommer-vipps2-100x100.jpg 100w, https://www.nytid.no/media/2020/06/nt-sommer-vipps2-65x65.jpg 65w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<a class='fullscreen-mode' href='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"' >Full skjerm</a><br><iframe width='' height='' src='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/4ab49158c7eac177cccf5251d/8976df8e37b3b8bbbc657cbaf.js");</script>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5ee9f20b6acea
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{border-radius:0;overflow: visible;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
    

.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
}
.thetitle{
    font-weight:bolder; 
    font-family: Roboto, sans-serif;
    font-size: 1.2em;
    line-height: 2em;
    font-style: italic; 
}
.verket {
    font-family: Roboto, sans-serif;
    margin-top: -2px;
    font-size: 0.8em;
    line-height: 1.2em;
    margin-bottom: 15px;
    font-weight:normal; 
}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør: ';}
.regissor a{display:block;}
div.userpro-users{text-align:left!important;}
.menu-item-40294 {display: none !important;}
.menu-item-36241 {display: none !important;}
.menu-item-36231 {display: none !important;}
.menu-item-40294:lang(nb-NO) {display: inline !important;}
.menu-item-36241:lang(nb-NO) {display: inline !important;}
.menu-item-36231:lang(nb-NO) {display: inline !important;}

@media (min-width: 768px){
 #customer_details{
 width: 50%;
 float: left;
 padding-left: 50px;
 }
 #order_review_heading {
 width: 30%;
 float: left;
 }
 #order_review {
 width: 50%;
 float: left;
 padding-right: 50px;
 }
 .woocommerce table.shop_table td{
 width: 50%;
 }
 .woocommerce .col2-set .col-1, .woocommerce-page .col2-set .col-1,
 .woocommerce .col2-set .col-2, .woocommerce-page .col2-set .col-2{
 width: 90%;
 }
}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css' type='text/css' media='all' />
<style id='yikes-inc-easy-mailchimp-public-styles-inline-css' type='text/css'>

			.yikes-easy-mc-form label.label-inline {
				float: left;
				width: 79%;
				padding-right: 10px;
				
			 }

			 /* Drop the submit button (100% width) below the fields */
			 @media ( max-width: 768px ) {
			 	.yikes-easy-mc-form label.label-inline {
					width: 99%;
					padding-right: 10px;
				}
				.yikes-easy-mc-form .submit-button-inline-label {
					width: 100%;
					float: none;
				}
				.yikes-easy-mc-form .submit-button-inline-label .empty-label {
					display: none;
				}
			}

			/* Stack all fields @ 100% */
			@media ( max-width: 650px ) {
				.yikes-easy-mc-form label.label-inline {
					width: 100%;
				}
			}
		
</style>
<link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_latest_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script id='wc_add_to_cart_params-gt-l10n-0' type='application/json'>{"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/www.nytid.no\/bestilt\/","is_cart":"","cart_redirect_after_add":"yes","gt_translate_keys":["i18n_view_cart",{"key":"cart_url","format":"url"}]}</script>
<script type='text/javascript'>var wc_add_to_cart_params = JSON.parse(document.getElementById('wc_add_to_cart_params-gt-l10n-0').innerHTML);</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b0a1c02d5b9e84e626aee958c91815a2","fragment_name":"wc_fragments_b0a1c02d5b9e84e626aee958c91815a2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimp_public_data = {"site_url":"https:\/\/www.nytid.no","ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","language":"nb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp-for-woocommerce/public/js/mailchimp-woocommerce-public.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","css_basic_url":"https:\/\/www.nytid.no\/media\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"OKWcVy","version":"5001","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1","debug":"","analytics":{"method":"pageview","tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-sb.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","page_data":"47260","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"96b77c7de3","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nytid.no\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"47260"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/nt2019/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ee9f20b6b3ed"></textarea>
						<div id="td_live_css_uid_1_5ee9f20b6b3ed" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ee9f20b6b3ed');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ee9f20b6b3ed");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.2.2 on 2020-06-17 12:35:55 -->