<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>I skyggen av Einstein | NY TID</title>
  
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="no" href="https://www.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="cs" href="https://cs.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="da" href="https://da.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="en" href="https://en.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="fr" href="https://fr.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="de" href="https://de.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="it" href="https://it.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="ru" href="https://ru.nytid.no/i-skyggen-av-einstein/" />
<link rel="alternate" hreflang="es" href="https://es.nytid.no/i-skyggen-av-einstein/" />
<meta property="og:image" content="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg" /><link rel="icon" type="image/png" href="https://www.nytid.no/media/2019/03/NT_favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.9.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="TRAGISK SKJEBNE: Den urimelige behandlingen av den håpefulle vitenskapskvinnen Mileva Einstein-Marić fortsatte etter hennes død."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nytid.no/i-skyggen-av-einstein/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="I skyggen av Einstein | NY TID" />
<meta property="og:description" content="TRAGISK SKJEBNE: Den urimelige behandlingen av den håpefulle vitenskapskvinnen Mileva Einstein-Marić fortsatte etter hennes død." />
<meta property="og:url" content="https://www.nytid.no/i-skyggen-av-einstein/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:author" content="https://www.facebook.com/pinarc" />
<meta property="article:tag" content="Albert Einstein" />
<meta property="article:tag" content="Allen Esterson" />
<meta property="article:tag" content="David C. Cassidy" />
<meta property="article:tag" content="Einstein’s Wife – The Real Story of Mileva Einstein-Marić" />
<meta property="article:tag" content="kjemi" />
<meta property="article:tag" content="Marie Curie" />
<meta property="article:tag" content="Mileva" />
<meta property="article:tag" content="Nobelprisen" />
<meta property="article:tag" content="nobelprisen i fysikk" />
<meta property="article:tag" content="Pierre Curie" />
<meta property="article:tag" content="relativitetsteorien" />
<meta property="article:tag" content="Ruth Lewin Sime" />
<meta property="article:tag" content="The MIT Press" />
<meta property="article:section" content=".bøker" />
<meta property="article:published_time" content="2020-02-10T06:05:31+00:00" />
<meta property="article:modified_time" content="2020-02-03T13:13:04+00:00" />
<meta property="og:updated_time" content="2020-02-03T13:13:04+00:00" />
<meta property="og:image" content="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg" />
<meta property="og:image:secure_url" content="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg" />
<meta property="og:image:width" content="550" />
<meta property="og:image:height" content="814" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="TRAGISK SKJEBNE: Den urimelige behandlingen av den håpefulle vitenskapskvinnen Mileva Einstein-Marić fortsatte etter hennes død." />
<meta name="twitter:title" content="I skyggen av Einstein | NY TID" />
<meta name="twitter:image" content="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","description":"M\u00e5nedlig kommentaravis \u2013 politisk literatur, dokumentar og foto","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.nytid.no/i-skyggen-av-einstein/#primaryimage","url":"https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg","width":550,"height":814},{"@type":"WebPage","@id":"https://www.nytid.no/i-skyggen-av-einstein/#webpage","url":"https://www.nytid.no/i-skyggen-av-einstein/","inLanguage":"nb-NO","name":"I skyggen av Einstein | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"primaryImageOfPage":{"@id":"https://www.nytid.no/i-skyggen-av-einstein/#primaryimage"},"datePublished":"2020-02-10T06:05:31+00:00","dateModified":"2020-02-03T13:13:04+00:00","description":"TRAGISK SKJEBNE: Den urimelige behandlingen av den h\u00e5pefulle vitenskapskvinnen Mileva Einstein-Mari\u0107 fortsatte etter hennes d\u00f8d."},{"@type":"Article","@id":"https://www.nytid.no/i-skyggen-av-einstein/#article","isPartOf":{"@id":"https://www.nytid.no/i-skyggen-av-einstein/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/fc007af0432a36e9fb2ae9f00d5547c7"},"headline":"I skyggen av Einstein","datePublished":"2020-02-10T06:05:31+00:00","dateModified":"2020-02-03T13:13:04+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nytid.no/i-skyggen-av-einstein/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/i-skyggen-av-einstein/#primaryimage"},"keywords":"Albert Einstein,Allen Esterson,David C. Cassidy,Einstein\u2019s Wife \u2013 The Real Story of Mileva Einstein-Mari\u0107,kjemi,Marie Curie,Mileva,Nobelprisen,nobelprisen i fysikk,Pierre Curie,relativitetsteorien,Ruth Lewin Sime,The MIT Press","articleSection":".b\u00f8ker"},{"@type":["Person"],"@id":"https://www.nytid.no/#/schema/person/fc007af0432a36e9fb2ae9f00d5547c7","name":"Pinar Ciftci","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#authorlogo","url":"https://secure.gravatar.com/avatar/f4c9da2db89190c6e8127524099e1a81?s=96&d=mm&r=g","caption":"Pinar Ciftci"},"description":"Ciftci er journalist og skuespiller.","sameAs":["https://www.facebook.com/pinarc"]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; I skyggen av Einstein kommentarstrøm" href="https://www.nytid.no/i-skyggen-av-einstein/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.nytid.no/wp-content/plugins/wp-google-search/wgs2.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nytid.no/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jqueryuicss-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.nytid.no/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://www.nytid.no/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://www.nytid.no/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style2-css'  href='https://www.nytid.no/wp-content/plugins/wp-datepicker/css/front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style3-css'  href='https://www.nytid.no/wp-content/plugins/wp-datepicker/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances-ho-is-po-no-da-au.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://www.nytid.no/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var amr_users_date_picker_vars = {"dpm":"1","dfs":"yy-mm-dd","wkst":"1","text":"Choose date","image":"https:\/\/www.nytid.no\/wp-content\/plugins\/amr-users-plus-date-ranges\/images\/calendar.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/amr-users-plus-date-ranges/js/amr-users-date-picker.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-datepicker/js/scripts-front.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/usp-pro/js/usp-pro.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"44362","content_name":"I skyggen av Einstein","categories":".b\u00f8ker","tags":"Albert Einstein, Allen Esterson, David C. Cassidy, Einstein\u2019s Wife \u2013 The Real Story of Mileva Einstein-Mari\u0107, kjemi, Marie Curie, Mileva, Nobelprisen, nobelprisen i fysikk, Pierre Curie, relativitetsteorien, Ruth Lewin Sime, The MIT Press"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["624178104439891"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":44362,"content_name":"I skyggen av Einstein","categories":".b\u00f8ker","tags":"Albert Einstein, Allen Esterson, David C. Cassidy, Einstein\u2019s Wife \u2013 The Real Story of Mileva Einstein-Mari\u0107, kjemi, Marie Curie, Mileva, Nobelprisen, nobelprisen i fysikk, Pierre Curie, relativitetsteorien, Ruth Lewin Sime, The MIT Press"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.nytid.no","ajaxUrl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.nytid.no","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_social_ajax  = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","security":"11ef77def0","data":{"is_user_logged_in":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nytid.no/?p=44362' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	<script type='text/javascript'>var gt_request_uri = '/i-skyggen-av-einstein/';</script><style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://www.nytid.no/wp-admin/admin-ajax.php';
        var dateformat = 'yy-mm-dd';
    </script>
    
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"e213f0db8c","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '624178104439891', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-40x40.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-131759821-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131759821-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-131759821-1');
</script>
    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-44362 single-format-standard tdm-menu-active-style4 i-skyggen-av-einstein global-block-template-1 td-politics single_template_1 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Logg inn</a> <span></span><a id="register-link-mob"> </a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-36641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="44362">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_forlag asp_filter_id_3 asp_filter_n_2">
    <legend>Forlag</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li id="menu-item-36170" class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36170"><a>abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36129" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36129"><a href="https://www.nytid.no/abo/online/">abonnement online</a></li>
	<li id="menu-item-40294" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-40294"><a href="https://www.nytid.no/abo/halv/">avisabonnement halvårlig</a></li>
	<li id="menu-item-36241" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36241"><a href="https://www.nytid.no/abo/abo/">avisabonnement (årlig)</a></li>
	<li id="menu-item-36231" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36231"><a href="https://www.nytid.no/abo/utland/">avisabonnement utland</a></li>
</ul>
</li>
<li id="menu-item-44337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44337"><a href="https://www.nytid.no/eaviser-front/">E-AVISER</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn (klikk evt <a href="https://nytid.no/abo/online">her for abonnement</a>)</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Navn</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Glemt passord?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrer</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Velkommen!</span>Registrer fri bruker</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Navn</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRER">
	                <div class="td-login-info-text">Et passord sendes deg på epost.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Gjenopprett ditt passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    


    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Logg inn</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-toppmenyen" class="top-header-menu"><li id="menu-item-34023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34023"><a href="https://www.nytid.no/kontakt/">KONTAKT</a></li>
<li id="menu-item-21294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">ANNONSER</a></li>
<li id="menu-item-43628" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-43628"><a href="#"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://cs.nytid.no" onclick="doGTranslate('no|cs');return false;" title="Czech" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="Czech" /></a><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Danish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Danish" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="https://fr.nytid.no" onclick="doGTranslate('no|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="https://de.nytid.no" onclick="doGTranslate('no|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a><a href="https://it.nytid.no" onclick="doGTranslate('no|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://ru.nytid.no" onclick="doGTranslate('no|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="https://es.nytid.no" onclick="doGTranslate('no|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 &#038;& plang.toLowerCase() != 'zh-cn' &#038;& plang.toLowerCase() != 'zh-tw' &#038;& plang != 'hmn' &#038;& plang != 'haw' &#038;& plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">(Klikk evt <a href="https://nytid.no/abo/online">her for abonnement</a>.)</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Navn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt passord? </a></div>
                            
                            
                            <a id="register-link"> </a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title"> </div>
                    <div class="td-login-panel-descr">Registrer fri bruker</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Epost</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Navn</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrer">
                    <div class="td-login-info-text">Et passord sendes deg på epost.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn passord</div>
                            <div class="td-login-panel-descr">Gjenopprett ditt passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send meg mitt passord">
                            <div class="td-login-info-text">Et passord sendes deg på epost.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e40fcfc40566_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/halv/"><img src="https://www.nytid.no/media/2020/02/nytid_halvaar_web_728x90_ny.jpg" alt="Abonnement halvår" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="2"
     id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="2">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="44362">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2"
                       name="asp_gen[]" />
                <label for="set_exact1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_forlag asp_filter_id_3 asp_filter_n_2">
    <legend>Forlag</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36170"><a>abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36129"><a href="https://www.nytid.no/abo/online/">abonnement online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-40294"><a href="https://www.nytid.no/abo/halv/">avisabonnement halvårlig</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36241"><a href="https://www.nytid.no/abo/abo/">avisabonnement (årlig)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36231"><a href="https://www.nytid.no/abo/utland/">avisabonnement utland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44337"><a href="https://www.nytid.no/eaviser-front/">E-AVISER</a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-1 ">
        <div class="td-crumb-container"></div>
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-44362" class="post-44362 post type-post status-publish format-standard has-post-thumbnail hentry category-litteratur tag-albert-einstein tag-allen-esterson tag-david-c-cassidy tag-einsteins-wife-the-real-story-of-mileva-einstein-maric tag-kjemi tag-marie-curie tag-mileva tag-nobelprisen tag-nobelprisen-i-fysikk tag-pierre-curie tag-relativitetsteorien tag-ruth-lewin-sime tag-the-mit-press" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
                <h1 class="entry-title">I skyggen av Einstein</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>


        </div>

	<p style="font-family: 'Times New Roman', Times, serif; font-size: 24px;   line-height: 30px;">
	<br><b>TRAGISK SKJEBNE:</b>  Den urimelige behandlingen av den håpefulle vitenskapskvinnen Mileva Einstein-Marić fortsatte etter hennes død. 
	</p> 
	
		
			
		<div class="author-box-wrap"><a href="https://www.nytid.no/profil/pinar-ciftci/"><div class="autavatarbox"><img src="https://www.nytid.no/media/bfi_thumb/5e0cf6d5ea186-oj1j4tj97xfo4prctr1kig0ce7ki4vfqkk9iqp05dk.jpg" width="96" height="96" alt="" class="modified avatar" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/profil/pinar-ciftci/">Pinar Ciftci</a></span></div><div class="td-author-description">Ciftci er journalist og skuespiller.</div><div class="td-author-social"></div>Email: <a href=mailto:info@ciftcipinar.com>info@ciftcipinar.com</a><br>Publisert: 2020-02-10<div class="clearfix"></div></div></div>		
        

        <div class="td-post-content">
            <div class="td-featured-image-rec">

            <div class="td-post-featured-image"><a href="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg" data-caption=""><img width="550" height="814" class="entry-thumb td-modal-image" src="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg" srcset="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg 550w, https://www.nytid.no/media/2020/01/bok_einsteins_wife-203x300.jpg 203w, https://www.nytid.no/media/2020/01/bok_einsteins_wife-284x420.jpg 284w" sizes="(max-width: 550px) 100vw, 550px" alt="" title="bok_einsteins_wife"/></a></div>            </div>
			
			


            <I>Einstein’s Wife – The Real Story of Mileva Einstein-Marić </I><br>Forfatter: <a href="https://www.nytid.no/tag/allen-esterson">Allen Esterson</a> <a href="https://www.nytid.no/tag/david-c.-cassidy">David C. Cassidy</a> <a href="https://www.nytid.no/tag/ruth-lewin-sime">Ruth Lewin Sime</a> <BR> <a href="https://www.nytid.no/tag/The-MIT-Press">The MIT Press</a>,  Storbritannia<br><br><p>Den serbiske fysikeren og matematikeren <a href="https://www.nytid.no/tag/Mileva">Mileva</a> Einstein-Mari (1875–1948) var en av få kvinner på sin tid som tok høyere naturvitenskapelig utdanning. Hun ble Albert Einsteins (1879–1955) første kone. Sammen fikk de datteren Lieserl utenfor ekteskap og sønnene Hans Albert og Eduard mens de var gift.</p>
<p>I <em>Einstein’s Wife</em> avsløres den sanne og tragiske historien om Maric, den såkalte Mileva Story, med utgangspunkt i dokumentasjon som brev og karakterutskrifter. Gjennom disse får vi innsyn i hvordan Maric gikk fra å være en begavet student med hele verden for sine føtter til å bli en syk, deprimert og skilt husmor.</p>
<p>Boken er inndelt i tre hoveddeler med underkapitler, bortsett fra den andre delen, som kun består av syv sider. I den første delen skisserer professor emeritus <a href="https://www.nytid.no/tag/David-C.-Cassidy">David C. Cassidy</a>  livsløpet til Maric, som ble 73 år gammel. I den andre delen setter vitenskapshistorikeren <a href="https://www.nytid.no/tag/Ruth-Lewin-Sime">Ruth Lewin Sime</a>  henne i sammenheng med samtidige kvinner som også slet med å få en fot innenfor akademia, og i den siste og lengste delen avdekker den britiske matematikk- og fysikkdosenten <a href="https://www.nytid.no/tag/Allen-Esterson">Allen Esterson</a>  «Mileva Story».</p>
<h1>Fra student til husmor</h1>
<p>Høsten 1896 begynner Maric og <a href="https://www.nytid.no/tag/Albert-Einstein">Albert Einstein</a>  å studere ved Zürich polytekniske institutt i Sveits. Marić blir den femte i rekken av kvinner som får opptak ved et naturvitenskapelig fakultet. Hun er smertelig klar over at kjønnsdiskrimineringen innen akademia er sterk og at få kvinner klarer å fullføre studieløpet, men innledningsvis lar hun seg ikke påvirke av dette.</p>
<p>I løpet av studietiden utvikler samarbeidet mellom Maric og Einstein seg raskt, både profesjonelt og privat. Allerede i 1897 forlater hun Zürich for å studere et semester ved universitetet i Heidelberg i Tyskland, av ukjente grunner. Det spekuleres på om hun drar for ikke å bli distrahert av sine følelser for Einstein. I så tilfelle fungerer avstanden mot sin vilje. Den berømte brevvekslingen starter da, og det platoniske forholdet blir enda sterkere enn før.</p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_3_5e40fcfc4792a_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/halv/"><img src="https://www.nytid.no/media/2020/02/nytid_halvaar_inline_ny.jpg" alt="Abonnement halvår kr 450" /></a></div>
<p>Da Einstein etter hvert forteller sin mor at han ønsker å gifte seg med Maric, svarer hun: «Du ødelegger framtiden din og mulighetene dine. Hun er en bok, akkurat som deg, men du trenger en &#8230;</h1>
</h2>
<p></em></p></blockquote>
<p></strong></p>
<hr>
<p><mark>Kjære leser. Du har allerede lest månedens 4 frie artikler. Hva med å støtte NY TID ved å tegne et løpende online <a href="https://www.nytid.no/abo/online/">abonnement</a> for fri tilgang til alle artiklene?</mark></p>
<hr>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '44362'});
});
</script>                <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://www.nytid.no/tag/albert-einstein/">Albert Einstein</a></li><li><a href="https://www.nytid.no/tag/allen-esterson/">Allen Esterson</a></li><li><a href="https://www.nytid.no/tag/david-c-cassidy/">David C. Cassidy</a></li><li><a href="https://www.nytid.no/tag/einsteins-wife-the-real-story-of-mileva-einstein-maric/">Einstein’s Wife – The Real Story of Mileva Einstein-Marić</a></li><li><a href="https://www.nytid.no/tag/kjemi/">kjemi</a></li><li><a href="https://www.nytid.no/tag/marie-curie/">Marie Curie</a></li><li><a href="https://www.nytid.no/tag/mileva/">Mileva</a></li><li><a href="https://www.nytid.no/tag/nobelprisen/">Nobelprisen</a></li><li><a href="https://www.nytid.no/tag/nobelprisen-i-fysikk/">nobelprisen i fysikk</a></li><li><a href="https://www.nytid.no/tag/pierre-curie/">Pierre Curie</a></li><li><a href="https://www.nytid.no/tag/relativitetsteorien/">relativitetsteorien</a></li><li><a href="https://www.nytid.no/tag/ruth-lewin-sime/">Ruth Lewin Sime</a></li><li><a href="https://www.nytid.no/tag/the-mit-press/">The MIT Press</a></li></ul>            </div>
            	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Legg igjen et innlegg					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/i-skyggen-av-einstein/#respond" style="display:none;">Avbryt svar</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Kommentarskjema" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&#038;postid=44362&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Legg+igjen+et+innlegg&#038;greeting_reply=Svar+p%C3%A5+%25s&#038;color_scheme=transparent&#038;lang=nb_NO&#038;jetpack_version=8.1.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=68649a01510aca10be0f3cd1baf94dbad487fc23#parent=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">(Vi bruker Akismet for å redusere spam.)</p>    </div> <!-- /.content -->

        </div>


        <footer>
                        


            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/i-skyggen-av-einstein/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=I+skyggen+av+Einstein&url=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=I skyggen av Einstein %0A%0A https://www.nytid.no/i-skyggen-av-einstein/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=I skyggen av Einstein&body=https://www.nytid.no/i-skyggen-av-einstein/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pinar Ciftci"></span><meta itemprop="datePublished" content="2020-02-10T07:05:31+00:00"><meta itemprop="dateModified" content="2020-02-03T14:13:04+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/i-skyggen-av-einstein/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/03/15logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="I skyggen av Einstein"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2020/01/bok_einsteins_wife.jpg"><meta itemprop="width" content="550"><meta itemprop="height" content="814"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_gtranslate"><h4 class="block-title"><span>Choose another language:</span></h4><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://cs.nytid.no" onclick="doGTranslate('no|cs');return false;" title="Czech" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="Czech" /></a><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Danish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Danish" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="https://fr.nytid.no" onclick="doGTranslate('no|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="https://de.nytid.no" onclick="doGTranslate('no|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a><a href="https://it.nytid.no" onclick="doGTranslate('no|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://ru.nytid.no" onclick="doGTranslate('no|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="https://es.nytid.no" onclick="doGTranslate('no|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_5_5e40fcfc4aed7_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_5_5e40fcfc4aed7" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Avisens egne kommentarer</span></h4></div><div id=td_uid_5_5e40fcfc4aed7 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.nytid.no/brannkatastrofen-som-et-vendepunkt/" rel="bookmark" class="td-image-wrap" title="Brannkatastrofen som et vendepunkt"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="" title="Brannkatastrofen som et vendepunkt" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/01/Kenguru-Flinders-Chase-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/brannkatastrofen-som-et-vendepunkt/" rel="bookmark" title="Brannkatastrofen som et vendepunkt">Brannkatastrofen som et vendepunkt</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.nytid.no/profil/anders-dunker/">Anders Dunker</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-04T12:00:39+00:00" >2020-02-04</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/nye-tider-for-krig-og-ondskap/" rel="bookmark" class="td-image-wrap" title="Nye tider for krig og ondskap"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Silvano Mello, se www.libex.eu" title="Nye tider for krig og ondskap" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/01/MELLO-Silvano-22Guerra-di-pace22-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nye-tider-for-krig-og-ondskap/" rel="bookmark" title="Nye tider for krig og ondskap">Nye tider for krig og ondskap</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-03T06:59:23+00:00" >2020-02-03</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/y-blokka-nasjonens-tragedie/" rel="bookmark" class="td-image-wrap" title="Y-blokka: Nasjonens tragedie"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Y-blokka: Nasjonens tragedie" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/02/Untitled-2-1-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/y-blokka-nasjonens-tragedie/" rel="bookmark" title="Y-blokka: Nasjonens tragedie">Y-blokka: Nasjonens tragedie</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-01T07:01:42+00:00" >2020-02-01</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/pa-full-fart-inn-i-en-okologisk-blindgate/" rel="bookmark" class="td-image-wrap" title="På full fart inn i en økologisk blindgate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="5G stråling" title="På full fart inn i en økologisk blindgate" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/01/5g-3570138_1920-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/pa-full-fart-inn-i-en-okologisk-blindgate/" rel="bookmark" title="På full fart inn i en økologisk blindgate">På full fart inn i en økologisk blindgate</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T15:47:14+00:00" >2020-01-21</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/nihilisme-og-individualisme-erstattet-med-solidaritet-og-fellesskap/" rel="bookmark" class="td-image-wrap" title="Nihilisme og individualisme  erstattet med solidaritet og fellesskap?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Novara-Redaktør Ash Sarkar" title="Nihilisme og individualisme  erstattet med solidaritet og fellesskap?" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/11/ash_sharkar-80x60.png"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nihilisme-og-individualisme-erstattet-med-solidaritet-og-fellesskap/" rel="bookmark" title="Nihilisme og individualisme  erstattet med solidaritet og fellesskap?">Nihilisme og individualisme  erstattet med solidaritet og fellesskap?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T07:18:31+00:00" >2020-01-14</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Innlegg til artikler</span></h4><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/adefe2705fe6e4666f12e63d37d85937?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/adefe2705fe6e4666f12e63d37d85937?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Kjell Aasen</span> on <span class="comment-post"><a href="https://www.nytid.no/nye-tider-for-krig-og-ondskap/#comment-894">Nye tider for krig og ondskap</a></span>: &ldquo;<span class="comment-excerpt">Er Krigens Folkerett etablert? Uttrykket forutsetter at "folket" har rett til krig - og vil det. Usannsynlig. Er denne tittelen&hellip;</span>&rdquo; <span class="comment-date">feb 7, 19:39</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/47401dd3b68215cff27a6e588f6f8902?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/47401dd3b68215cff27a6e588f6f8902?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Sigrid Marie E. Refsum</span> on <span class="comment-post"><a href="https://www.nytid.no/y-blokka-nasjonens-tragedie/#comment-893">Y-blokka: Nasjonens tragedie</a></span>: &ldquo;<span class="comment-excerpt">Jeg liker ikke hærverk. Å rive Y er vandalisme. Tenker på amerikanerne som stolt synger «Oh, say can you see..&hellip;</span>&rdquo; <span class="comment-date">feb 3, 07:50</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/cda702e3523d58cbc7dcb99357da58a4?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/cda702e3523d58cbc7dcb99357da58a4?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Einar Guldvog Staalesen</span> on <span class="comment-post"><a href="https://www.nytid.no/y-blokka-nasjonens-tragedie/#comment-892">Y-blokka: Nasjonens tragedie</a></span>: &ldquo;<span class="comment-excerpt">Takk, Ellen Lande. Kjemp videre. Y-blokka med betongkunsten er et vakkert uttrykk for nasjonens identitet. Jeg skammer meg over at&hellip;</span>&rdquo; <span class="comment-date">feb 2, 22:07</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/aab295068f6d082733ef49a43823e8c4?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/aab295068f6d082733ef49a43823e8c4?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Eli Raa Nilsen</span> on <span class="comment-post"><a href="https://www.nytid.no/y-blokka-nasjonens-tragedie/#comment-891">Y-blokka: Nasjonens tragedie</a></span>: &ldquo;<span class="comment-excerpt">Y-blokka skal ikkje rivast, så dumme ER IKKJE våre folkevalde i landet vårt ! - Dette er den viktigaste kunsten&hellip;</span>&rdquo; <span class="comment-date">feb 2, 19:42</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/53439ab04de9f9e855e83f815545516f?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/53439ab04de9f9e855e83f815545516f?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link"><a href='http://gravatar.com/trygvejohansen' rel='external nofollow ugc' class='url'>Trygve</a></span> on <span class="comment-post"><a href="https://www.nytid.no/pa-full-fart-inn-i-en-okologisk-blindgate/#comment-890">På full fart inn i en økologisk blindgate</a></span>: &ldquo;<span class="comment-excerpt">Vær så snill folkens. Ikke legg ut noen link fra faktisk.no her. Det er ren feilinformasjon. At 5G er farlig&hellip;</span>&rdquo; <span class="comment-date">jan 25, 12:55</span></div></li></ul></aside><aside class="td_block_template_1 widget widget_facebook_likebox"><h4 class="block-title"><span><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NyTid/" data-width="340"  data-height="580" data-hide-cover="true" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NyTid/"><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></blockquote></div>
		</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_6_5e40fcfc53dc5_rand td_block_template_1"><div class="td-all-devices"><a href="https://butikk.blindeforbundet.no/"><img src="https://www.nytid.no/media/2019/12/blindeforbund300x300.jpg" alt="Blindeforbundet"/><img src="https://track.adform.net/adfserve/?bn=34119897;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/></a></div><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Stikkord</span></h4><div class="tagcloud"><a href="https://www.nytid.no/tag/metoo/" class="tag-cloud-link tag-link-2709 tag-link-position-1" style="font-size: 8.7368421052632pt;" aria-label="#metoo (26 elementer)">#metoo</a>
<a href="https://www.nytid.no/tag/afrika/" class="tag-cloud-link tag-link-29 tag-link-position-2" style="font-size: 10.526315789474pt;" aria-label="Afrika (39 elementer)">Afrika</a>
<a href="https://www.nytid.no/tag/demokrati/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 8.4210526315789pt;" aria-label="demokrati (24 elementer)">demokrati</a>
<a href="https://www.nytid.no/tag/dokumentar/" class="tag-cloud-link tag-link-9 tag-link-position-4" style="font-size: 12.842105263158pt;" aria-label="dokumentar (65 elementer)">dokumentar</a>
<a href="https://www.nytid.no/tag/donald-trump/" class="tag-cloud-link tag-link-3369 tag-link-position-5" style="font-size: 8.4210526315789pt;" aria-label="Donald Trump (24 elementer)">Donald Trump</a>
<a href="https://www.nytid.no/tag/eu/" class="tag-cloud-link tag-link-1713 tag-link-position-6" style="font-size: 8pt;" aria-label="EU (22 elementer)">EU</a>
<a href="https://www.nytid.no/tag/europa/" class="tag-cloud-link tag-link-38 tag-link-position-7" style="font-size: 11.473684210526pt;" aria-label="Europa (48 elementer)">Europa</a>
<a href="https://www.nytid.no/tag/film/" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 13.157894736842pt;" aria-label="film (70 elementer)">film</a>
<a href="https://www.nytid.no/tag/filosofi/" class="tag-cloud-link tag-link-55 tag-link-position-9" style="font-size: 15.578947368421pt;" aria-label="filosofi (118 elementer)">filosofi</a>
<a href="https://www.nytid.no/tag/finans/" class="tag-cloud-link tag-link-1827 tag-link-position-10" style="font-size: 10.210526315789pt;" aria-label="finans (36 elementer)">finans</a>
<a href="https://www.nytid.no/tag/flyktninger/" class="tag-cloud-link tag-link-1985 tag-link-position-11" style="font-size: 9.5789473684211pt;" aria-label="flyktninger (31 elementer)">flyktninger</a>
<a href="https://www.nytid.no/tag/fotografi/" class="tag-cloud-link tag-link-1763 tag-link-position-12" style="font-size: 9.2631578947368pt;" aria-label="fotografi (29 elementer)">fotografi</a>
<a href="https://www.nytid.no/tag/fredsarbeid/" class="tag-cloud-link tag-link-1727 tag-link-position-13" style="font-size: 8.9473684210526pt;" aria-label="fredsarbeid (27 elementer)">fredsarbeid</a>
<a href="https://www.nytid.no/tag/israel/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 18.105263157895pt;" aria-label="Israel (206 elementer)">Israel</a>
<a href="https://www.nytid.no/tag/kapitalisme/" class="tag-cloud-link tag-link-1898 tag-link-position-15" style="font-size: 11.473684210526pt;" aria-label="kapitalisme (48 elementer)">kapitalisme</a>
<a href="https://www.nytid.no/tag/kina/" class="tag-cloud-link tag-link-95 tag-link-position-16" style="font-size: 10.526315789474pt;" aria-label="Kina (39 elementer)">Kina</a>
<a href="https://www.nytid.no/tag/klima/" class="tag-cloud-link tag-link-204 tag-link-position-17" style="font-size: 18.210526315789pt;" aria-label="klima (211 elementer)">klima</a>
<a href="https://www.nytid.no/tag/konflikt/" class="tag-cloud-link tag-link-160 tag-link-position-18" style="font-size: 14.421052631579pt;" aria-label="konflikt/fred (93 elementer)">konflikt/fred</a>
<a href="https://www.nytid.no/tag/kontroll/" class="tag-cloud-link tag-link-155 tag-link-position-19" style="font-size: 9.2631578947368pt;" aria-label="kontroll (29 elementer)">kontroll</a>
<a href="https://www.nytid.no/tag/korrupsjon/" class="tag-cloud-link tag-link-54 tag-link-position-20" style="font-size: 9.6842105263158pt;" aria-label="korrupsjon (32 elementer)">korrupsjon</a>
<a href="https://www.nytid.no/tag/krig/" class="tag-cloud-link tag-link-25 tag-link-position-21" style="font-size: 17.684210526316pt;" aria-label="krig (190 elementer)">krig</a>
<a href="https://www.nytid.no/tag/kunst/" class="tag-cloud-link tag-link-233 tag-link-position-22" style="font-size: 11.789473684211pt;" aria-label="kunst (52 elementer)">kunst</a>
<a href="https://www.nytid.no/tag/likestilling/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 12.315789473684pt;" aria-label="likestilling (58 elementer)">likestilling</a>
<a href="https://www.nytid.no/tag/litteratur/" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 12.842105263158pt;" aria-label="litteratur (65 elementer)">litteratur</a>
<a href="https://www.nytid.no/tag/midtosten/" class="tag-cloud-link tag-link-6 tag-link-position-25" style="font-size: 22pt;" aria-label="Midtøsten (489 elementer)">Midtøsten</a>
<a href="https://www.nytid.no/tag/migrasjon/" class="tag-cloud-link tag-link-138 tag-link-position-26" style="font-size: 14.631578947368pt;" aria-label="migrasjon (97 elementer)">migrasjon</a>
<a href="https://www.nytid.no/tag/miljo/" class="tag-cloud-link tag-link-177 tag-link-position-27" style="font-size: 12.526315789474pt;" aria-label="miljø (60 elementer)">miljø</a>
<a href="https://www.nytid.no/tag/nato/" class="tag-cloud-link tag-link-37 tag-link-position-28" style="font-size: 11.578947368421pt;" aria-label="NATO (49 elementer)">NATO</a>
<a href="https://www.nytid.no/tag/norge/" class="tag-cloud-link tag-link-2156 tag-link-position-29" style="font-size: 11.157894736842pt;" aria-label="Norge (45 elementer)">Norge</a>
<a href="https://www.nytid.no/tag/orientering/" class="tag-cloud-link tag-link-228 tag-link-position-30" style="font-size: 10.421052631579pt;" aria-label="orientering (38 elementer)">orientering</a>
<a href="https://www.nytid.no/tag/overvakning/" class="tag-cloud-link tag-link-5 tag-link-position-31" style="font-size: 17.578947368421pt;" aria-label="overvåkning (185 elementer)">overvåkning</a>
<a href="https://www.nytid.no/tag/palestina/" class="tag-cloud-link tag-link-10 tag-link-position-32" style="font-size: 14.315789473684pt;" aria-label="Palestina (91 elementer)">Palestina</a>
<a href="https://www.nytid.no/tag/politikk/" class="tag-cloud-link tag-link-40 tag-link-position-33" style="font-size: 13.263157894737pt;" aria-label="politikk (71 elementer)">politikk</a>
<a href="https://www.nytid.no/tag/polity-press/" class="tag-cloud-link tag-link-3600 tag-link-position-34" style="font-size: 8.9473684210526pt;" aria-label="Polity Press (27 elementer)">Polity Press</a>
<a href="https://www.nytid.no/tag/rasisme/" class="tag-cloud-link tag-link-232 tag-link-position-35" style="font-size: 8.4210526315789pt;" aria-label="rasisme (24 elementer)">rasisme</a>
<a href="https://www.nytid.no/tag/russland-nn/" class="tag-cloud-link tag-link-543 tag-link-position-36" style="font-size: 8.4210526315789pt;" aria-label="Russland (24 elementer)">Russland</a>
<a href="https://www.nytid.no/tag/russland/" class="tag-cloud-link tag-link-32 tag-link-position-37" style="font-size: 12.631578947368pt;" aria-label="Russland (62 elementer)">Russland</a>
<a href="https://www.nytid.no/tag/syria/" class="tag-cloud-link tag-link-147 tag-link-position-38" style="font-size: 11.684210526316pt;" aria-label="Syria (50 elementer)">Syria</a>
<a href="https://www.nytid.no/tag/teknologi/" class="tag-cloud-link tag-link-1767 tag-link-position-39" style="font-size: 10.947368421053pt;" aria-label="teknologi (43 elementer)">teknologi</a>
<a href="https://www.nytid.no/tag/terror/" class="tag-cloud-link tag-link-125 tag-link-position-40" style="font-size: 8pt;" aria-label="terror (22 elementer)">terror</a>
<a href="https://www.nytid.no/tag/trump/" class="tag-cloud-link tag-link-1862 tag-link-position-41" style="font-size: 8.9473684210526pt;" aria-label="Trump (27 elementer)">Trump</a>
<a href="https://www.nytid.no/tag/ukraina/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8.2105263157895pt;" aria-label="Ukraina (23 elementer)">Ukraina</a>
<a href="https://www.nytid.no/tag/usa/" class="tag-cloud-link tag-link-23 tag-link-position-43" style="font-size: 16.421052631579pt;" aria-label="USA (142 elementer)">USA</a>
<a href="https://www.nytid.no/tag/vapen/" class="tag-cloud-link tag-link-193 tag-link-position-44" style="font-size: 8.2105263157895pt;" aria-label="våpen (23 elementer)">våpen</a>
<a href="https://www.nytid.no/tag/okonomi/" class="tag-cloud-link tag-link-26 tag-link-position-45" style="font-size: 12.947368421053pt;" aria-label="økonomi (66 elementer)">økonomi</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Følg oss på Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/avisennytid" target="_blank">@avisennytid</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_7_5e40fcfc5552c_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e40fcfc5552c" ><div class="td-block-title-wrap"></div><div id=td_uid_7_5e40fcfc5552c class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-7">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8Ry045JV1h" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/e35/c70.0.179.179a/83167758_605167440212775_6754961881967370627_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=103&_nc_ohc=LaEZ0EUrIW4AX8VNV4W&oh=8b42f025ed4484bbe39a78d3b26e1403&oe=5EBDBC53"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8PSLPmJUhS" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/e35/c73.0.414.414a/84157343_597998310764828_5542373056379894782_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=108&_nc_ohc=db2_P3cQ7cEAX-i9xF9&oh=45a495188b3c74810f479cc02bfd47e3&oe=5ECD1A46"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8M3JH0peB4" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83355342_793262501191929_2352577622984886230_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=-tS0g0lILlAAX8m5IUW&oh=1c261ba7597f6a64eb85c252ec7cbfc0&oe=5ECBCDFB"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8JRn-_p9NE" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/82396494_1028664000846162_1331292683722224964_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=rEuETyAJIosAX9JoyyI&oh=e9691a4e0fabe3fbdf556d935212a0e4&oe=5ED6DB29"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8BmNdvp1l-" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83313922_174350093800601_1006391742113731353_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=105&_nc_ohc=JykNLEqXEToAX9Yg8yo&oh=9b874cf49443037341686c3f990e7934&oe=5EBAD38C"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B70ULYJp91W" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83076224_177665463641212_3349247231599058236_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=104&_nc_ohc=eZx7JImRFe4AX9EJtUp&oh=016849771b3f637de119e5b6626c00c5&oe=5ECF5D07"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7sc2Ygp6oZ" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83654186_2847720708656172_1467175190354647388_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=__y50Ll_pfQAX8hxXqG&oh=41e2d8389fd32333eeb5eeb7d1c23760&oe=5EC89F8F"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_yikes_easy_mc_widget"><h4 class="block-title"><span>Nyhetsbrev fra NY TID?</span></h4>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="nyhetsbrev-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 yikes-mailchimp-form-inline  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="label-inline EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Legg inn epost for nyhetsbrevet her"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="94c1ba14cf">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<label class="empty-form-inline-label submit-button-inline-label"><span class="empty-label labels-hidden">&nbsp;</span><button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Ja takk :)</span></button></label>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="423c80dbe2">
				<input type="hidden" name="_wp_http_referer" value="/i-skyggen-av-einstein/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.2 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>NY TID er en månedlig internasjonalt orientert <b>kommentaravis</b>. Du får løpende kritikk av over 20 samfunnsaktuelle bøker og dokumentarer hver måned – utover våre kommentarer og intervjuer.</p>
<p>Tegn <a href="https://www.nytid.no/abo/halv">abonnement (ved å klikke her)</a>. Da får du også inkludert vår &#8220;søsterpublikasjon&#8221;, det europeiske dokumentarfilmmagasinet <a href="https://www.moderntimes.review" target="_blank" rel="noopener noreferrer">MODERN TIMES REVIEW</a>. Eller kjøp NY TID i landets største aviskiosker.</p>
<p>© Ny Tid &amp; Orientering (1953-2020).<br />
Ansvarlig redaktør <a href="https://www.nytid.no/kontakt">Truls Lie</a>.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.nytid.no/abo/halv/"><img width="310" height="310" src="https://www.nytid.no/media/2020/02/nytid_halvaar310x310_ny.jpg" class="image wp-image-44282  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.nytid.no/media/2020/02/nytid_halvaar310x310_ny.jpg 310w, https://www.nytid.no/media/2020/02/nytid_halvaar310x310_ny-300x300.jpg 300w, https://www.nytid.no/media/2020/02/nytid_halvaar310x310_ny-150x150.jpg 150w, https://www.nytid.no/media/2020/02/nytid_halvaar310x310_ny-65x65.jpg 65w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-toppmenyen-container"><ul id="menu-toppmenyen-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34023"><a href="https://www.nytid.no/kontakt/">KONTAKT</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">ANNONSER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-43628"><a href="#"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://cs.nytid.no" onclick="doGTranslate('no|cs');return false;" title="Czech" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="Czech" /></a><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Danish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Danish" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="https://fr.nytid.no" onclick="doGTranslate('no|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="https://de.nytid.no" onclick="doGTranslate('no|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a><a href="https://it.nytid.no" onclick="doGTranslate('no|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://ru.nytid.no" onclick="doGTranslate('no|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="https://es.nytid.no" onclick="doGTranslate('no|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 &#038;& plang.toLowerCase() != 'zh-cn' &#038;& plang.toLowerCase() != 'zh-tw' &#038;& plang != 'hmn' &#038;& plang != 'haw' &#038;& plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<a class='fullscreen-mode' href='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"' >Full skjerm</a><br><iframe width='' height='' src='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e40fcfc5857b
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{border-radius:0;overflow: visible;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
    

.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
}
.bokboks{
    font-family: Arial, Helvetica, sans-serif;
    width: 180px; 
    padding: 15px; 
    border: solid 0px #f3f3f3;
    border-top:solid 10px #000;
    background:#ffc742;
    color:#000; 
    float: right; 
    margin: 0px 20px 10px 0px; 
    border-radius: 0px; 
    position: relative;}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.verket{font-family: Arial, Helvetica, sans-serif; font-weight:bolder; font-style: italic; padding: 0 0 10px 0!important; line-height:14px;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør';}
.regissor a{display:block;}
div.userpro-users{text-align:left!important;}
.menu-item-40294 {display: none !important;}
.menu-item-36241 {display: none !important;}
.menu-item-36231 {display: none !important;}
.menu-item-40294:lang(nb-NO) {display: inline !important;}
.menu-item-36241:lang(nb-NO) {display: inline !important;}
.menu-item-36231:lang(nb-NO) {display: inline !important;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=44362&cd[content_name]=I+skyggen+av+Einstein&cd[categories]=.b%C3%B8ker&cd[tags]=Albert+Einstein%2C+Allen+Esterson%2C+David+C.+Cassidy%2C+Einstein%E2%80%99s+Wife+%E2%80%93+The+Real+Story+of+Mileva+Einstein-Mari%C4%87%2C+kjemi%2C+Marie+Curie%2C+Mileva%2C+Nobelprisen%2C+nobelprisen+i+fysikk%2C+Pierre+Curie%2C+relativitetsteorien%2C+Ruth+Lewin+Sime%2C+The+MIT+Press" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css' type='text/css' media='all' />
<style id='yikes-inc-easy-mailchimp-public-styles-inline-css' type='text/css'>

			.yikes-easy-mc-form label.label-inline {
				float: left;
				width: 79%;
				padding-right: 10px;
				
			 }

			 /* Drop the submit button (100% width) below the fields */
			 @media ( max-width: 768px ) {
			 	.yikes-easy-mc-form label.label-inline {
					width: 99%;
					padding-right: 10px;
				}
				.yikes-easy-mc-form .submit-button-inline-label {
					width: 100%;
					float: none;
				}
				.yikes-easy-mc-form .submit-button-inline-label .empty-label {
					display: none;
				}
			}

			/* Stack all fields @ 100% */
			@media ( max-width: 650px ) {
				.yikes-easy-mc-form label.label-inline {
					width: 100%;
				}
			}
		
</style>
<link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_latest_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"016925759676551110947:wojit1nmiaq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","css_basic_url":"https:\/\/www.nytid.no\/media\/asp_upload\/style.basic-ho-is-po-no-da-au.css","detect_ajax":"0","media_query":"29K0jS","version":"4994","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-sb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.nytid.no/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","page_data":"44362","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"3874417d27","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nytid.no\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"44362"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/nt2019/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&postid=44362&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Legg+igjen+et+innlegg&greeting_reply=Svar+p%C3%A5+%25s&color_scheme=transparent&lang=nb_NO&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=68649a01510aca10be0f3cd1baf94dbad487fc23#parent=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&postid=44362&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Legg+igjen+et+innlegg&greeting_reply=Svar+p%C3%A5+%25s&color_scheme=transparent&lang=nb_NO&jetpack_version=8.1.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=68649a01510aca10be0f3cd1baf94dbad487fc23#parent=https%3A%2F%2Fwww.nytid.no%2Fi-skyggen-av-einstein%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'104236659',post:'44362',tz:'1',srv:'www.nytid.no'} ]);
	_stq.push([ 'clickTrackerInit', '104236659', '44362' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e40fcfc58ee0"></textarea>
						<div id="td_live_css_uid_1_5e40fcfc58ee0" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e40fcfc58ee0');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e40fcfc58ee0");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.599 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-02-10 07:49:32 -->

<!-- super cache -->