<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>dummy | NY TID</title>
  
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="no" href="https://www.nytid.no/dummy/" />
<link rel="alternate" hreflang="ar" href="https://ar.nytid.no/dummy/" />
<link rel="alternate" hreflang="zh-CN" href="https://zh-CN.nytid.no/dummy/" />
<link rel="alternate" hreflang="cs" href="https://cs.nytid.no/dummy/" />
<link rel="alternate" hreflang="da" href="https://da.nytid.no/dummy/" />
<link rel="alternate" hreflang="en" href="https://en.nytid.no/dummy/" />
<link rel="alternate" hreflang="fr" href="https://fr.nytid.no/dummy/" />
<link rel="alternate" hreflang="de" href="https://de.nytid.no/dummy/" />
<link rel="alternate" hreflang="it" href="https://it.nytid.no/dummy/" />
<link rel="alternate" hreflang="ja" href="https://ja.nytid.no/dummy/" />
<link rel="alternate" hreflang="ru" href="https://ru.nytid.no/dummy/" />
<link rel="alternate" hreflang="es" href="https://es.nytid.no/dummy/" />
<link rel="icon" type="image/png" href="https://www.nytid.no/media/2019/03/NT_favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nytid.no/dummy/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="dummy | NY TID" />
<meta property="og:url" content="https://www.nytid.no/dummy/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:section" content="xxx" />
<meta property="article:published_time" content="2020-01-22T10:50:14+00:00" />
<meta property="article:modified_time" content="2020-01-22T10:50:57+00:00" />
<meta property="og:updated_time" content="2020-01-22T10:50:57+00:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="dummy | NY TID" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","description":"M\u00e5nedlig kommentaravis \u2013 politisk literatur, dokumentar og foto","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nytid.no/dummy/#webpage","url":"https://www.nytid.no/dummy/","inLanguage":"en-US","name":"dummy | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"datePublished":"2020-01-22T10:50:14+00:00","dateModified":"2020-01-22T10:50:57+00:00"},{"@type":"Article","@id":"https://www.nytid.no/dummy/#article","isPartOf":{"@id":"https://www.nytid.no/dummy/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/301f392ca5feefeee030a0b40cbab016"},"headline":"dummy","datePublished":"2020-01-22T10:50:14+00:00","dateModified":"2020-01-22T10:50:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nytid.no/dummy/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"articleSection":"xxx"},{"@type":["Person"],"@id":"https://www.nytid.no/#/schema/person/301f392ca5feefeee030a0b40cbab016","name":"Cappelen Damm","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#authorlogo","url":"https://secure.gravatar.com/avatar/e9516f8b1a5e07b1f103a1aaaab81453?s=96&d=mm&r=g","caption":"Cappelen Damm"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.4');</script>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Feed" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Comments Feed" href="https://www.nytid.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; dummy Comments Feed" href="https://www.nytid.no/dummy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nytid.no/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.nytid.no/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://www.nytid.no/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://www.nytid.no/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/style.basic.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C300%2C400%2C600&#038;subset=latin%2Clatin-ext&#038;display=fallback' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://www.nytid.no/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/usp-pro/js/usp-pro.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"43985","content_name":"dummy","categories":"xxx","tags":""},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["624178104439891"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":43985,"content_name":"dummy","categories":"xxx","tags":""},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.nytid.no","ajaxUrl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.nytid.no","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_social_ajax  = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","security":"0a19e6edf7","data":{"is_user_logged_in":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.nytid.no/?p=43985' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	<script type='text/javascript'>var gt_request_uri = '/dummy/';</script>    <script type="text/javascript">
        var userpro_ajax_url = 'https://www.nytid.no/wp-admin/admin-ajax.php';
        var dateformat = 'yy-mm-dd';
    </script>
    
<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"666a77836d","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '624178104439891', [], {
    "agent": "wordpress-5.3.2-1.8.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-40x40.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />

<!-- BEGIN ExactMetrics v5.3.10 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-131759821-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131759821-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-131759821-1');
</script>
    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-43985 single-format-standard tdm-menu-active-style4 dummy global-block-template-1 td-politics td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.moderntimes.review" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Logg inn</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li id="menu-item-36170" class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36170"><a>abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36129" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36129"><a href="https://www.nytid.no/abo/online/">abonnement online</a></li>
	<li id="menu-item-40294" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-40294"><a href="https://www.nytid.no/abo/halv/">avisabonnement halvårlig</a></li>
	<li id="menu-item-36241" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36241"><a href="https://www.nytid.no/abo/abo/">avisabonnement (årlig)</a></li>
	<li id="menu-item-36231" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36231"><a href="https://www.nytid.no/abo/utland/">avisabonnement utland</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27475"><a href="https://www.nytid.no/eavis/">E-AVISER</a></li>
<li id="menu-item-36641" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="43985">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        class="asp_custom_f asp_sett_scroll asp_filter_cf_forlag asp_filter_id_3 asp_filter_n_2">
    <legend>Forlag</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn (klikk evt <a href=www.nytid.no/abo/online>her for abonnement</a>.)</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Navn</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Glemt passord?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrer</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Velkommen!</span>Registrer fri bruker</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>Epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>Navn</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTRER">
	                <div class="td-login-info-text">Et passord sendes deg på epost.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Gjenopprett ditt passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>Epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    


    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Logg inn / join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-toppmenyen" class="top-header-menu"><li id="menu-item-34023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34023"><a href="https://www.nytid.no/kontakt/">OM OSS / KONTAKT OSS</a></li>
<li id="menu-item-21294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">ANNONSER</a></li>
<li id="menu-item-43628" class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-43628"><a href="#"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://ar.nytid.no" onclick="doGTranslate('no|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a><a href="https://zh-CN.nytid.no" onclick="doGTranslate('no|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="Chinese (Simplified)" /></a><a href="https://cs.nytid.no" onclick="doGTranslate('no|cs');return false;" title="Czech" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="Czech" /></a><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Danish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Danish" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="https://fr.nytid.no" onclick="doGTranslate('no|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="https://de.nytid.no" onclick="doGTranslate('no|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a><a href="https://it.nytid.no" onclick="doGTranslate('no|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a><a href="https://ja.nytid.no" onclick="doGTranslate('no|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ja.png" height="24" width="24" alt="Japanese" /></a><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://ru.nytid.no" onclick="doGTranslate('no|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="https://es.nytid.no" onclick="doGTranslate('no|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 &#038;& plang.toLowerCase() != 'zh-cn' &#038;& plang.toLowerCase() != 'zh-tw' &#038;& plang != 'hmn' &#038;& plang != 'haw' &#038;& plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script></a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.moderntimes.review" title="Yahoo">
                <i class="td-icon-font td-icon-yahoo"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">(Klikk evt <a href=www.nytid.no/abo/online>her for abonnement</a>.)</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Navn</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt passord? </a></div>
                            
                            
                            <a id="register-link">Opprett en fri bruker</a>
                            
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Opprett en fri bruker</div>
                    <div class="td-login-panel-descr">Registrer fri bruker</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>Epost</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>Navn</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Registrer">
                    <div class="td-login-info-text">Et passord sendes deg på epost.</div>
                    
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn passord</div>
                            <div class="td-login-panel-descr">Gjenopprett ditt passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>Epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send meg mitt passord">
                            <div class="td-login-info-text">Et passord sendes deg på epost.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e2841502c240_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/halv/"><img src="https://www.nytid.no/media/2019/12/nytid_halvaar_web_728x90.jpg" alt="Abonnement halvår" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36170"><a>abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36129"><a href="https://www.nytid.no/abo/online/">abonnement online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-40294"><a href="https://www.nytid.no/abo/halv/">avisabonnement halvårlig</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36241"><a href="https://www.nytid.no/abo/abo/">avisabonnement (årlig)</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36231"><a href="https://www.nytid.no/abo/utland/">avisabonnement utland</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27475"><a href="https://www.nytid.no/eavis/">E-AVISER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="2"
     id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="2">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="43985">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2"
                       name="asp_gen[]" />
                <label for="set_exact1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2101"
               name="customset[]" checked="checked"/>
        <fieldset
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        class="asp_custom_f asp_sett_scroll asp_filter_cf_forlag asp_filter_id_3 asp_filter_n_2">
    <legend>Forlag</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[forlag__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div></a></li>
</ul></div></div>


    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-43985" class="post-43985 post type-post status-publish format-standard hentry category-uncategorized-nn" itemscope itemtype="https://schema.org/Article">
		
		
        <div class="td-post-header">

            
            <header class="td-post-title"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
 


                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>
		
                <div class="td-post-content">

        	    <h1 class="entry-title">dummy</h1>		
     	<div class="ingress"><br><br> </div> 			
			
		<div class="author-box-wrap"><a href="https://www.nytid.no/profil/cappelen-damm/"><div class="autavatarbox"><img src="https://www.nytid.no/media/bfi_thumb/5e256f9abd5bf-ojxubllsueuo2ib0ius95zmwum3yugerhh97pqumjw.png" width="96" height="96" alt="" class="modified avatar" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/profil/cappelen-damm/">Cappelen Damm</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div>Email: <a href=mailto:CappelenDamm@nytid.no>CappelenDamm@nytid.no</a><br>Publisert: 2020-01-22<div class="clearfix"></div></div></div>
        <div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e284150312e6_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/halv/"><img src="https://www.nytid.no/media/2019/12/nytid_halvaar_inline.png" alt="Abonnement halvår kr 450" /></a></div>        </div>
        
          	<div class="comments" id="comments">
        
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Legg igjen et innlegg					<small><a rel="nofollow" id="cancel-comment-reply-link" href="/dummy/#respond" style="display:none;">Cancel reply</a></small>
				</h3>
						<form id="commentform" class="comment-form">
				<iframe title="Comment Form" src="https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&#038;postid=43985&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=Legg+igjen+et+innlegg&#038;greeting_reply=Leave+a+Reply+to+%25s&#038;color_scheme=transparent&#038;lang=en_US&#038;jetpack_version=8.1&#038;show_cookie_consent=10&#038;has_cookie_consent=0&#038;token_key=%3Bnormal%3B&#038;sig=c5c5d255cdf6f29f26e30a24fb5547bf7a85f2ad#parent=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment" sandbox="allow-same-origin allow-top-navigation allow-scripts allow-forms allow-popups"></iframe>
									<!--[if !IE]><!-->
					<script>
						document.addEventListener('DOMContentLoaded', function () {
							var commentForms = document.getElementsByClassName('jetpack_remote_comment');
							for (var i = 0; i < commentForms.length; i++) {
								commentForms[i].allowTransparency = true;
								commentForms[i].scrolling = 'no';
							}
						});
					</script>
					<!--<![endif]-->
							</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

		<p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p>    </div> <!-- /.content -->

        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/dummy/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=dummy&url=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=dummy %0A%0A https://www.nytid.no/dummy/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=dummy&body=https://www.nytid.no/dummy/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#">
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Cappelen Damm"></span><meta itemprop="datePublished" content="2020-01-22T11:50:14+00:00"><meta itemprop="dateModified" content="2020-01-22T11:50:57+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/dummy/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/03/15logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="dummy"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/wp-content/themes/Newspaper/images/no-thumb/td_meta_replacement.png"><meta itemprop="width" content="1068"><meta itemprop="height" content="580"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_gtranslate"><h4 class="block-title"><span>Choose other language:</span></h4><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://ar.nytid.no" onclick="doGTranslate('no|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a><a href="https://zh-CN.nytid.no" onclick="doGTranslate('no|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="Chinese (Simplified)" /></a><a href="https://cs.nytid.no" onclick="doGTranslate('no|cs');return false;" title="Czech" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="Czech" /></a><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Danish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Danish" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="https://fr.nytid.no" onclick="doGTranslate('no|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="https://de.nytid.no" onclick="doGTranslate('no|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a><a href="https://it.nytid.no" onclick="doGTranslate('no|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a><a href="https://ja.nytid.no" onclick="doGTranslate('no|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ja.png" height="24" width="24" alt="Japanese" /></a><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://ru.nytid.no" onclick="doGTranslate('no|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="https://es.nytid.no" onclick="doGTranslate('no|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_3_5e284150336c4_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_3_5e284150336c4" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Avisens egne kommentarer</span></h4></div><div id=td_uid_3_5e284150336c4 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.nytid.no/pa-full-fart-inn-i-en-okologisk-blindgate/" rel="bookmark" class="td-image-wrap" title="På full fart inn i en økologisk blindgate"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="5G stråling" title="På full fart inn i en økologisk blindgate" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/01/5g-3570138_1920-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/pa-full-fart-inn-i-en-okologisk-blindgate/" rel="bookmark" title="På full fart inn i en økologisk blindgate">På full fart inn i en økologisk blindgate</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.nytid.no/profil/einar-flydal/">Einar Flydal</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T15:47:14+00:00" >2020-01-21</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/nihilisme-og-individualisme-erstattet-med-solidaritet-og-fellesskap/" rel="bookmark" class="td-image-wrap" title="Nihilisme og individualisme  erstattet med solidaritet og fellesskap?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Novara-Redaktør Ash Sarkar" title="Nihilisme og individualisme  erstattet med solidaritet og fellesskap?" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/11/ash_sharkar-80x60.png"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nihilisme-og-individualisme-erstattet-med-solidaritet-og-fellesskap/" rel="bookmark" title="Nihilisme og individualisme  erstattet med solidaritet og fellesskap?">Nihilisme og individualisme  erstattet med solidaritet og fellesskap?</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-14T07:18:31+00:00" >2020-01-14</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/australia-brenner/" rel="bookmark" class="td-image-wrap" title="Australia brenner"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Australia brenner" title="Australia brenner" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/01/dreamstime_australia_1600p-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/australia-brenner/" rel="bookmark" title="Australia brenner">Australia brenner</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-10T13:40:23+00:00" >2020-01-10</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/brexit-uaerlighetens-pris/" rel="bookmark" class="td-image-wrap" title="Brexit: Uærlighetens pris"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Marco De Angelis, www.libex.eu" title="Brexit: Uærlighetens pris" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/12/Immigration-©DE-ANGELIS-Marco-Italy-80x60.png"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/brexit-uaerlighetens-pris/" rel="bookmark" title="Brexit: Uærlighetens pris">Brexit: Uærlighetens pris</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T07:02:11+00:00" >2020-01-01</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/det-kommende-teknologiske-tiaret/" rel="bookmark" class="td-image-wrap" title="Det kommende teknologiske tiåret"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Ill.: Ramses www .libex.euSe" title="Det kommende teknologiske tiåret" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/12/IA-Russia-Cyber-Putin-©RAMSES-Cuba-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/det-kommende-teknologiske-tiaret/" rel="bookmark" title="Det kommende teknologiske tiåret">Det kommende teknologiske tiåret</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-01T07:00:21+00:00" >2020-01-01</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Innlegg til artikler</span></h4><ul id="better-recent-comments" class="recent-comments-list with-avatars"><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/32761a0a09984ce6b81fcecdd6de0222?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/32761a0a09984ce6b81fcecdd6de0222?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Rune Kinnerød</span> on <span class="comment-post"><a href="https://www.nytid.no/pa-full-fart-inn-i-en-okologisk-blindgate/#comment-887">På full fart inn i en økologisk blindgate</a></span>: &ldquo;<span class="comment-excerpt">https://forskning.no/mobiltelefon-naturvitenskap/faktiskno-er-5g-farlig/1339873</span>&rdquo; <span class="comment-date">Jan 22, 09:10</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/a732b291df81f6dc87993e4dae01fc18?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a732b291df81f6dc87993e4dae01fc18?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Svein jansen</span> on <span class="comment-post"><a href="https://www.nytid.no/libanons-folk-gir-ikke-opp/#comment-871">Libanons folk  gir ikke opp</a></span>: &ldquo;<span class="comment-excerpt">Hei borri skrev dette i oktober. Jeg var 9 netter i Beirut i tidsrommet 8.til 21 november</span>&rdquo; <span class="comment-date">Dec 4, 20:40</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/5559aee19e0094b6e0012748bd63c6d0?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/5559aee19e0094b6e0012748bd63c6d0?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Antonio Banderass</span> on <span class="comment-post"><a href="https://www.nytid.no/hva-er-det-egentlig-nato-vil/#comment-859">Hva er det egentlig NATO vil?</a></span>: &ldquo;<span class="comment-excerpt">Kjære Fredrik, du absolutt forstå og tolke synspunkt av den russiske stat på deployering av NATO ( egentlig Amerikansk) soldater&hellip;</span>&rdquo; <span class="comment-date">Nov 2, 14:52</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://graph.facebook.com/v2.9/294525764492351/picture?type=large&#038;_md5=56dfb6ed9741fd717e5cb30e5b8aa2b6' srcset='https://secure.gravatar.com/avatar/e21e26396a9a82ba46c7d69c42ec70a9?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Yeng Bolo</span> on <span class="comment-post"><a href="https://www.nytid.no/hva-er-det-egentlig-nato-vil/#comment-858">Hva er det egentlig NATO vil?</a></span>: &ldquo;<span class="comment-excerpt">Takk for ærligheten din. Det er svært viktig for oss i Russland å vite at minst noen i vest forstår&hellip;</span>&rdquo; <span class="comment-date">Nov 2, 11:52</span></div></li><li class="recentcomments recent-comment"><div class="comment-wrap" style="padding-left:50px; min-height:44px;"><span class="comment-avatar"><img alt='' src='https://secure.gravatar.com/avatar/ebf014fe60998c4d498c110092c03850?s=40&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/ebf014fe60998c4d498c110092c03850?s=80&#038;d=mm&#038;r=g 2x' class='avatar avatar-40 photo' height='40' width='40' /></span> <span class="comment-author-link">Fredrik Lund</span> on <span class="comment-post"><a href="https://www.nytid.no/hva-er-det-egentlig-nato-vil/#comment-857">Hva er det egentlig NATO vil?</a></span>: &ldquo;<span class="comment-excerpt">Hei Thomas, Takk for din kommentar! Jeg refererer i mitt innlegg til Dagbladet tirsdag 10. juli ( s.4 - 5&hellip;</span>&rdquo; <span class="comment-date">Nov 1, 21:01</span></div></li></ul></aside><aside class="td_block_template_1 widget widget_facebook_likebox"><h4 class="block-title"><span><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NyTid/" data-width="340"  data-height="580" data-hide-cover="true" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NyTid/"><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></blockquote></div>
		</div>
		</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_4_5e2841503f08f_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_4_5e2841503f08f" ><script>var block_td_uid_4_5e2841503f08f = new tdBlock();
block_td_uid_4_5e2841503f08f.id = "td_uid_4_5e2841503f08f";
block_td_uid_4_5e2841503f08f.atts = '{"custom_title":"M\u00e5nedens dokumentar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"43386","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_4_5e2841503f08f_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_4_5e2841503f08f_rand","tdc_css_class_style":"td_uid_4_5e2841503f08f_rand_style"}';
block_td_uid_4_5e2841503f08f.td_column_number = "1";
block_td_uid_4_5e2841503f08f.block_type = "td_block_4";
block_td_uid_4_5e2841503f08f.post_count = "1";
block_td_uid_4_5e2841503f08f.found_posts = "1";
block_td_uid_4_5e2841503f08f.header_color = "#";
block_td_uid_4_5e2841503f08f.ajax_pagination_infinite_stop = "";
block_td_uid_4_5e2841503f08f.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_4_5e2841503f08f);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Månedens dokumentar</span></h4></div><div id=td_uid_4_5e2841503f08f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/storebror-horer-musikken-din/" rel="bookmark" class="td-image-wrap" title="Storebror hører musikken din"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="" title="Storebror hører musikken din" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/12/Trapped-in-the-City1-324x160.jpeg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.nytid.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/storebror-horer-musikken-din/" rel="bookmark" title="Storebror hører musikken din">Storebror hører musikken din</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nytid.no/profil/aleksander-huser/">Aleksander Huser</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-02T06:56:03+00:00" >2020-01-02</time></span>                            </div>


            <div class="td-excerpt">
                <b>HIPHOP-SENSUR:</b>  Rapperne i den kinesiske storbyen Chongqing er preget av myndighetenes sensur.              </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_5_5e2841504186c_rand td_block_template_1"><div class="td-all-devices"><a href="https://butikk.blindeforbundet.no/"><img src="https://www.nytid.no/media/2019/12/blindeforbund300x300.jpg" alt="Blindeforbundet"/><img src="https://track.adform.net/adfserve/?bn=34119897;1x1inv=1;srctype=3;ord=[timestamp]" border="0" width="1" height="1"/></a></div><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tags</span></h4><div class="tagcloud"><a href="https://www.nytid.no/tag/metoo/" class="tag-cloud-link tag-link-2709 tag-link-position-1" style="font-size: 9.1240875912409pt;" aria-label="#metoo (26 items)">#metoo</a>
<a href="https://www.nytid.no/tag/afrika/" class="tag-cloud-link tag-link-29 tag-link-position-2" style="font-size: 10.861313868613pt;" aria-label="Afrika (39 items)">Afrika</a>
<a href="https://www.nytid.no/tag/demokrati/" class="tag-cloud-link tag-link-131 tag-link-position-3" style="font-size: 8.8175182481752pt;" aria-label="demokrati (24 items)">demokrati</a>
<a href="https://www.nytid.no/tag/dokumentar/" class="tag-cloud-link tag-link-9 tag-link-position-4" style="font-size: 13.109489051095pt;" aria-label="dokumentar (65 items)">dokumentar</a>
<a href="https://www.nytid.no/tag/donald-trump/" class="tag-cloud-link tag-link-3369 tag-link-position-5" style="font-size: 8.8175182481752pt;" aria-label="Donald Trump (24 items)">Donald Trump</a>
<a href="https://www.nytid.no/tag/eu/" class="tag-cloud-link tag-link-1713 tag-link-position-6" style="font-size: 8.2043795620438pt;" aria-label="EU (21 items)">EU</a>
<a href="https://www.nytid.no/tag/europa/" class="tag-cloud-link tag-link-38 tag-link-position-7" style="font-size: 11.78102189781pt;" aria-label="Europa (48 items)">Europa</a>
<a href="https://www.nytid.no/tag/film/" class="tag-cloud-link tag-link-58 tag-link-position-8" style="font-size: 13.416058394161pt;" aria-label="film (70 items)">film</a>
<a href="https://www.nytid.no/tag/filosofi/" class="tag-cloud-link tag-link-55 tag-link-position-9" style="font-size: 15.766423357664pt;" aria-label="filosofi (118 items)">filosofi</a>
<a href="https://www.nytid.no/tag/finans/" class="tag-cloud-link tag-link-1827 tag-link-position-10" style="font-size: 10.554744525547pt;" aria-label="finans (36 items)">finans</a>
<a href="https://www.nytid.no/tag/flyktninger/" class="tag-cloud-link tag-link-1985 tag-link-position-11" style="font-size: 9.9416058394161pt;" aria-label="flyktninger (31 items)">flyktninger</a>
<a href="https://www.nytid.no/tag/fotografi/" class="tag-cloud-link tag-link-1763 tag-link-position-12" style="font-size: 9.4306569343066pt;" aria-label="fotografi (28 items)">fotografi</a>
<a href="https://www.nytid.no/tag/fredsarbeid/" class="tag-cloud-link tag-link-1727 tag-link-position-13" style="font-size: 9.3284671532847pt;" aria-label="fredsarbeid (27 items)">fredsarbeid</a>
<a href="https://www.nytid.no/tag/israel/" class="tag-cloud-link tag-link-7 tag-link-position-14" style="font-size: 18.21897810219pt;" aria-label="Israel (206 items)">Israel</a>
<a href="https://www.nytid.no/tag/kapitalisme/" class="tag-cloud-link tag-link-1898 tag-link-position-15" style="font-size: 11.78102189781pt;" aria-label="kapitalisme (48 items)">kapitalisme</a>
<a href="https://www.nytid.no/tag/kina/" class="tag-cloud-link tag-link-95 tag-link-position-16" style="font-size: 10.861313868613pt;" aria-label="Kina (39 items)">Kina</a>
<a href="https://www.nytid.no/tag/klima/" class="tag-cloud-link tag-link-204 tag-link-position-17" style="font-size: 18.321167883212pt;" aria-label="klima (211 items)">klima</a>
<a href="https://www.nytid.no/tag/konflikt/" class="tag-cloud-link tag-link-160 tag-link-position-18" style="font-size: 14.642335766423pt;" aria-label="konflikt/fred (93 items)">konflikt/fred</a>
<a href="https://www.nytid.no/tag/kontroll/" class="tag-cloud-link tag-link-155 tag-link-position-19" style="font-size: 9.6350364963504pt;" aria-label="kontroll (29 items)">kontroll</a>
<a href="https://www.nytid.no/tag/korrupsjon/" class="tag-cloud-link tag-link-54 tag-link-position-20" style="font-size: 9.7372262773723pt;" aria-label="korrupsjon (30 items)">korrupsjon</a>
<a href="https://www.nytid.no/tag/krig/" class="tag-cloud-link tag-link-25 tag-link-position-21" style="font-size: 17.810218978102pt;" aria-label="krig (188 items)">krig</a>
<a href="https://www.nytid.no/tag/kunst/" class="tag-cloud-link tag-link-233 tag-link-position-22" style="font-size: 12.087591240876pt;" aria-label="kunst (52 items)">kunst</a>
<a href="https://www.nytid.no/tag/likestilling/" class="tag-cloud-link tag-link-98 tag-link-position-23" style="font-size: 12.598540145985pt;" aria-label="likestilling (58 items)">likestilling</a>
<a href="https://www.nytid.no/tag/litteratur/" class="tag-cloud-link tag-link-53 tag-link-position-24" style="font-size: 13.109489051095pt;" aria-label="litteratur (65 items)">litteratur</a>
<a href="https://www.nytid.no/tag/midtosten/" class="tag-cloud-link tag-link-6 tag-link-position-25" style="font-size: 22pt;" aria-label="Midtøsten (488 items)">Midtøsten</a>
<a href="https://www.nytid.no/tag/migrasjon/" class="tag-cloud-link tag-link-138 tag-link-position-26" style="font-size: 14.846715328467pt;" aria-label="migrasjon (97 items)">migrasjon</a>
<a href="https://www.nytid.no/tag/miljo/" class="tag-cloud-link tag-link-177 tag-link-position-27" style="font-size: 12.802919708029pt;" aria-label="miljø (60 items)">miljø</a>
<a href="https://www.nytid.no/tag/nato/" class="tag-cloud-link tag-link-37 tag-link-position-28" style="font-size: 11.883211678832pt;" aria-label="NATO (49 items)">NATO</a>
<a href="https://www.nytid.no/tag/norge/" class="tag-cloud-link tag-link-2156 tag-link-position-29" style="font-size: 11.372262773723pt;" aria-label="Norge (44 items)">Norge</a>
<a href="https://www.nytid.no/tag/orientering/" class="tag-cloud-link tag-link-228 tag-link-position-30" style="font-size: 10.759124087591pt;" aria-label="orientering (38 items)">orientering</a>
<a href="https://www.nytid.no/tag/overvakning/" class="tag-cloud-link tag-link-5 tag-link-position-31" style="font-size: 17.70802919708pt;" aria-label="overvåkning (185 items)">overvåkning</a>
<a href="https://www.nytid.no/tag/palestina/" class="tag-cloud-link tag-link-10 tag-link-position-32" style="font-size: 14.540145985401pt;" aria-label="Palestina (90 items)">Palestina</a>
<a href="https://www.nytid.no/tag/politikk/" class="tag-cloud-link tag-link-40 tag-link-position-33" style="font-size: 13.416058394161pt;" aria-label="politikk (70 items)">politikk</a>
<a href="https://www.nytid.no/tag/polity-press/" class="tag-cloud-link tag-link-3600 tag-link-position-34" style="font-size: 9.3284671532847pt;" aria-label="Polity Press (27 items)">Polity Press</a>
<a href="https://www.nytid.no/tag/rasisme/" class="tag-cloud-link tag-link-232 tag-link-position-35" style="font-size: 8.8175182481752pt;" aria-label="rasisme (24 items)">rasisme</a>
<a href="https://www.nytid.no/tag/russland/" class="tag-cloud-link tag-link-32 tag-link-position-36" style="font-size: 13.007299270073pt;" aria-label="Russland (63 items)">Russland</a>
<a href="https://www.nytid.no/tag/russland-nn/" class="tag-cloud-link tag-link-543 tag-link-position-37" style="font-size: 8.6131386861314pt;" aria-label="Russland (23 items)">Russland</a>
<a href="https://www.nytid.no/tag/syria/" class="tag-cloud-link tag-link-147 tag-link-position-38" style="font-size: 11.678832116788pt;" aria-label="Syria (47 items)">Syria</a>
<a href="https://www.nytid.no/tag/teknologi/" class="tag-cloud-link tag-link-1767 tag-link-position-39" style="font-size: 11.167883211679pt;" aria-label="teknologi (42 items)">teknologi</a>
<a href="https://www.nytid.no/tag/terror/" class="tag-cloud-link tag-link-125 tag-link-position-40" style="font-size: 8pt;" aria-label="terror (20 items)">terror</a>
<a href="https://www.nytid.no/tag/trump/" class="tag-cloud-link tag-link-1862 tag-link-position-41" style="font-size: 9.3284671532847pt;" aria-label="Trump (27 items)">Trump</a>
<a href="https://www.nytid.no/tag/ukraina/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8.4087591240876pt;" aria-label="Ukraina (22 items)">Ukraina</a>
<a href="https://www.nytid.no/tag/usa/" class="tag-cloud-link tag-link-23 tag-link-position-43" style="font-size: 16.583941605839pt;" aria-label="USA (142 items)">USA</a>
<a href="https://www.nytid.no/tag/vapen/" class="tag-cloud-link tag-link-193 tag-link-position-44" style="font-size: 8.6131386861314pt;" aria-label="våpen (23 items)">våpen</a>
<a href="https://www.nytid.no/tag/okonomi/" class="tag-cloud-link tag-link-26 tag-link-position-45" style="font-size: 13.211678832117pt;" aria-label="økonomi (66 items)">økonomi</a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Følg oss på Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/avisennytid" target="_blank">@avisennytid</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_6_5e284150431e3_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_6_5e284150431e3" ><div class="td-block-title-wrap"></div><div id=td_uid_6_5e284150431e3 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-6">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7V4ZE5pE0c" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/e35/81780850_103175681171220_1370343620338756012_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=100&_nc_ohc=5flo-XrZNMYAX-U8-TL&oh=bf860173e65a00b3d2c4b53b3cdfa79e&oe=5ED33117"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7RVIP1JwQR" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/80871919_520851155199662_2940038555752688752_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=-3VSIToPbEAAX_JyHgk&oh=f4f0a3101412d62aed41cf291393f808&oe=5E9E361A"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B7GaxOOJZju" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/e35/c0.10.320.320a/79806151_175766226869059_9084039457830822330_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=107&_nc_ohc=kVRbXb3vRD4AX_VDdCX&oh=03ee9350a3893e84158076a4f5c88b0d&oe=5EA73F7F"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6v4qZipdVI" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/e35/c142.0.312.312a/77384133_729643610859106_1061389243488957851_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=110&_nc_ohc=2UcyhETw1xIAX-sTrc7&oh=ed8da3fdd84390b26e06e602367b640a&oe=5EA19756"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6dli4GJxA_" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/e35/c11.0.297.297a/78829285_161281428561693_2987407222788137921_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=cQx8aFslqaMAX_oyzFr&oh=cf22b8fa92f47c9680111aff5e8ec8e6&oe=5EB5C8DC"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B6aYeYcJ5yQ" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg1-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/77288138_491372761737215_5411462779745891497_n.jpg?_nc_ht=instagram.fsvg1-1.fna.fbcdn.net&_nc_cat=111&_nc_ohc=6PTdWE-DBY8AX8BwyM0&oh=ddb6d8072b8cf5014a5d5b944c19029a&oe=5EDADD0A"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_yikes_easy_mc_widget"><h4 class="block-title"><span>Nyhetsbrev fra NY TID?</span></h4>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="nyhetsbrev-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 yikes-mailchimp-form-inline  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="label-inline EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Legg inn epost for nyhetsbrevet her"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="94c1ba14cf">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<label class="empty-form-inline-label submit-button-inline-label"><span class="empty-label labels-hidden">&nbsp;</span><button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Ja takk :)</span></button></label>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="8afdf672f3">
				<input type="hidden" name="_wp_http_referer" value="/dummy/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.2 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>NY TID er en månedlig internasjonalt orientert <b>kommentaravis</b>. Du får løpende kritikk av over 20 samfunnsaktuelle bøker og dokumentarer hver måned – utover våre kommentarer og intervjuer.</p>
<p>Tegn <a href="https://www.nytid.no/abo/halv">abonnement (ved å klikke her)</a>, eller kjøp den i landets største aviskiosker.</p>
<p>© Ny Tid &amp; Orientering (1953-2020).<br />
Ansvarlig redaktør <a href="https://www.nytid.no/kontakt">Truls Lie</a>.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.nytid.no/abo/halv/"><img width="620" height="620" src="https://www.nytid.no/media/2020/01/abo_halvaar.jpg" class="image wp-image-43597  attachment-full size-full" alt="Abonnement 6 måneder" style="max-width: 100%; height: auto;" srcset="https://www.nytid.no/media/2020/01/abo_halvaar.jpg 620w, https://www.nytid.no/media/2020/01/abo_halvaar-300x300.jpg 300w, https://www.nytid.no/media/2020/01/abo_halvaar-150x150.jpg 150w, https://www.nytid.no/media/2020/01/abo_halvaar-420x420.jpg 420w, https://www.nytid.no/media/2020/01/abo_halvaar-65x65.jpg 65w" sizes="(max-width: 620px) 100vw, 620px" /></a></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-toppmenyen-container"><ul id="menu-toppmenyen-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34023"><a href="https://www.nytid.no/kontakt/">OM OSS / KONTAKT OSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">ANNONSER</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-no-down-arrow td-menu-item td-normal-menu menu-item-43628"><a href="#"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://ar.nytid.no" onclick="doGTranslate('no|ar');return false;" title="Arabic" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ar.png" height="24" width="24" alt="Arabic" /></a><a href="https://zh-CN.nytid.no" onclick="doGTranslate('no|zh-CN');return false;" title="Chinese (Simplified)" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/zh-CN.png" height="24" width="24" alt="Chinese (Simplified)" /></a><a href="https://cs.nytid.no" onclick="doGTranslate('no|cs');return false;" title="Czech" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/cs.png" height="24" width="24" alt="Czech" /></a><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Danish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Danish" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a><a href="https://fr.nytid.no" onclick="doGTranslate('no|fr');return false;" title="French" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/fr.png" height="24" width="24" alt="French" /></a><a href="https://de.nytid.no" onclick="doGTranslate('no|de');return false;" title="German" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/de.png" height="24" width="24" alt="German" /></a><a href="https://it.nytid.no" onclick="doGTranslate('no|it');return false;" title="Italian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/it.png" height="24" width="24" alt="Italian" /></a><a href="https://ja.nytid.no" onclick="doGTranslate('no|ja');return false;" title="Japanese" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ja.png" height="24" width="24" alt="Japanese" /></a><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://ru.nytid.no" onclick="doGTranslate('no|ru');return false;" title="Russian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/ru.png" height="24" width="24" alt="Russian" /></a><a href="https://es.nytid.no" onclick="doGTranslate('no|es');return false;" title="Spanish" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/es.png" height="24" width="24" alt="Spanish" /></a>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 &#038;& plang.toLowerCase() != 'zh-cn' &#038;& plang.toLowerCase() != 'zh-tw' &#038;& plang != 'hmn' &#038;& plang != 'haw' &#038;& plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script></a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                                    </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e28415045da7
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{border-radius:0;overflow: visible;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
    

.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
    max-height: 22px;
    padding: 1px 8px;
}
.bokboks{
    font-family: Arial, Helvetica, sans-serif;
    width: 180px; 
    padding: 15px; 
    border: solid 0px #f3f3f3;
    border-top:solid 10px #000;
    background:#ffc742;
    color:#000; 
    float: right; 
    margin: 0px 20px 10px 0px; 
    border-radius: 0px; 
    position: relative;}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.verket{font-family: Arial, Helvetica, sans-serif; font-weight:bolder; font-style: italic; padding: 0 0 10px 0!important; line-height:14px;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør';}
.regissor a{display:block;}
div.userpro-users{text-align:left!important;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=43985&cd[content_name]=dummy&cd[categories]=xxx&cd[tags]" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css' type='text/css' media='all' />
<style id='yikes-inc-easy-mailchimp-public-styles-inline-css' type='text/css'>

			.yikes-easy-mc-form label.label-inline {
				float: left;
				width: 79%;
				padding-right: 10px;
				
			 }

			 /* Drop the submit button (100% width) below the fields */
			 @media ( max-width: 768px ) {
			 	.yikes-easy-mc-form label.label-inline {
					width: 99%;
					padding-right: 10px;
				}
				.yikes-easy-mc-form .submit-button-inline-label {
					width: 100%;
					float: none;
				}
				.yikes-easy-mc-form .submit-button-inline-label .empty-label {
					display: none;
				}
			}

			/* Stack all fields @ 100% */
			@media ( max-width: 650px ) {
				.yikes-easy-mc-form label.label-inline {
					width: 100%;
				}
			}
		
</style>
<link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_latest_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","detect_ajax":"0","media_query":"G5vK5b","version":"4991","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-noui-isotope.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/chosen.jquery.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/modules/likes/queuehandler.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='https://www.nytid.no/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","page_data":"43985","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"aaaae97254","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nytid.no\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"43985"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/nt2019/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&postid=43985&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Legg+igjen+et+innlegg&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5c5d255cdf6f29f26e30a24fb5547bf7a85f2ad#parent=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "https://jetpack.wordpress.com/jetpack-comment/?blogid=104236659&postid=43985&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=Legg+igjen+et+innlegg&greeting_reply=Leave+a+Reply+to+%25s&color_scheme=transparent&lang=en_US&jetpack_version=8.1&show_cookie_consent=10&has_cookie_consent=0&token_key=%3Bnormal%3B&sig=c5c5d255cdf6f29f26e30a24fb5547bf7a85f2ad#parent=https%3A%2F%2Fwww.nytid.no%2Fdummy%2F";
					}
				};

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								jQuery( frame ).height( event.data );
							});
						}
					}
				})

			})();
		</script>

		<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1',blog:'104236659',post:'43985',tz:'1',srv:'www.nytid.no'} ]);
	_stq.push([ 'clickTrackerInit', '104236659', '43985' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e28415046840"></textarea>
						<div id="td_live_css_uid_1_5e28415046840" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e28415046840');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e28415046840");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.560 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-22 13:34:24 -->

<!-- super cache -->