<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB"> <!--<![endif]-->
<head>
    <title>Du får ikke fred selv om du er død | NY TID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta property="og:image" content="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg" /><link rel="icon" type="image/png" href="https://www.nytid.no/media/2019/03/NT_favicon.png">
<!-- This site is optimized with the Yoast SEO plugin v11.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="FLUKTEN FRA SYRIA: Yaser Kassab (31) sitter fast i en grå forstad i Sverige."/>
<link rel="canonical" href="https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Du får ikke fred selv om du er død | NY TID" />
<meta property="og:description" content="FLUKTEN FRA SYRIA: Yaser Kassab (31) sitter fast i en grå forstad i Sverige." />
<meta property="og:url" content="https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:tag" content="Aleppo" />
<meta property="article:tag" content="Assad" />
<meta property="article:tag" content="flukt" />
<meta property="article:tag" content="Sverige" />
<meta property="article:tag" content="Syria" />
<meta property="article:tag" content="Yaser Kassab" />
<meta property="article:section" content=".dokumentar/film" />
<meta property="article:published_time" content="2019-07-22T09:03:16+00:00" />
<meta property="article:modified_time" content="2019-08-01T10:48:46+00:00" />
<meta property="og:updated_time" content="2019-08-01T10:48:46+00:00" />
<meta property="og:image" content="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg" />
<meta property="og:image:secure_url" content="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="FLUKTEN FRA SYRIA: Yaser Kassab (31) sitter fast i en grå forstad i Sverige." />
<meta name="twitter:title" content="Du får ikke fred selv om du er død | NY TID" />
<meta name="twitter:image" content="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#webpage","url":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/","inLanguage":"en-GB","name":"Du f\u00e5r ikke fred selv om du er d\u00f8d | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"image":{"@type":"ImageObject","@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#primaryimage","url":"https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg","width":1280,"height":720},"primaryImageOfPage":{"@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#primaryimage"},"datePublished":"2019-07-22T09:03:16+00:00","dateModified":"2019-08-01T10:48:46+00:00","description":"FLUKTEN FRA SYRIA: Yaser Kassab (31) sitter fast i en gr\u00e5 forstad i Sverige."},{"@type":"Article","@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#article","isPartOf":{"@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#webpage"},"author":{"@id":"https://www.nytid.no/author/francesca-borri-2/#author"},"headline":"Du f\u00e5r ikke fred selv om du er d\u00f8d","datePublished":"2019-07-22T09:03:16+00:00","dateModified":"2019-08-01T10:48:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/#primaryimage"},"keywords":"Aleppo,Assad,flukt,Sverige,Syria,Yaser Kassab","articleSection":".abo,.dokumentar/film"},{"@type":["Person"],"@id":"https://www.nytid.no/author/francesca-borri-2/#author","name":"Francesca Borri","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#authorlogo","url":"https://www.nytid.no/media/2018/06/Francesca-Borri.jpg","caption":"Francesca Borri"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.0.5');</script>
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Feed" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Comments Feed" href="https://www.nytid.no/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css?ver=1.4.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.nytid.no/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.8.3' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.nytid.no/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=9b761fb88cde3d1bd90677504fc739fc' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-basic-css'  href='https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/style.basic.css?ver=3aAOEj' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asp-chosen-css'  href='https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/chosen/chosen.css?ver=3aAOEj' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances.css?ver=3aAOEj' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css?ver=9.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=9.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.8.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js?ver=1.9.2'></script>
<script type='text/javascript' src='//connect.facebook.net/en_GB/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"40173","content_name":"Du f\u00e5r ikke fred selv om du er d\u00f8d","categories":".abo, .dokumentar\/film","tags":"Aleppo, Assad, flukt, Sverige, Syria, Yaser Kassab"},"delay":0,"ids":[]}]}},"facebook":{"pixelIds":["624178104439891"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":40173,"content_name":"Du f\u00e5r ikke fred selv om du er d\u00f8d","categories":".abo, .dokumentar\/film","tags":"Aleppo, Assad, flukt, Sverige, Syria, Yaser Kassab"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.nytid.no","ajaxUrl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.nytid.no","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/public.js?ver=7.0.5'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.nytid.no/?p=40173' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fdu-far-ikke-fred-selv-om-du-er-dod%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fdu-far-ikke-fred-selv-om-du-er-dod%2F&#038;format=xml" />
<meta property="fb:app_id" content="1602504200074242"/><style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	
<!--BEGIN: TRACKING CODE MANAGER BY INTELLYWP.COM IN HEAD//-->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '624178104439891'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1"
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->
<!--END: https://wordpress.org/plugins/tracking-code-manager IN HEAD//-->
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" type="text/javascript">//<![CDATA[
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["abo","dokumentar"],"pageAttributes":["aleppo","assad","flukt","sverige","syria","yaser-kassab"],"pagePostAuthor":"Francesca Borri"});//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6VCF3N');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"3b129852f5","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '624178104439891', [], {
    "agent": "wordpress-5.1.1-1.7.25"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
<meta name="generator" content="Powered by Slider Revolution 5.4.8.3 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-40x40.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />

<!-- BEGIN ExactMetrics v5.3.8 Universal Analytics - https://exactmetrics.com/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END ExactMetrics Universal Analytics -->
<script type="text/javascript">function setREVStartSize(e){									
						try{ e.c=jQuery(e.c);var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;
							if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
						}catch(d){console.log("Failure at Presize of Slider:"+d)}						
					};</script>

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-40173 single-format-standard du-far-ikke-fred-selv-om-du-er-dod global-block-template-1 td-politics td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="Avatar" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Logg inn</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-36641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="40173">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                       name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bok</a></li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">film</a></li>
<li id="menu-item-36223" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36223"><a href="http://t">Tema<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar/kronikk</a></li>
	<li id="menu-item-34019" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34019"><a href="https://www.nytid.no/kategori/leder/">ledere</a></li>
	<li id="menu-item-34012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34012"><a href="https://www.nytid.no/kategori/konflikt/">konflikt/fredsarbeid</a></li>
	<li id="menu-item-34011" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34011"><a href="https://www.nytid.no/kategori/kontroll/">kontroll/overvåking</a></li>
	<li id="menu-item-34372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34372"><a href="https://www.nytid.no/kategori/okologi-filosofi/">økologi (refleksjon)</a></li>
	<li id="menu-item-34020" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34020"><a href="https://www.nytid.no/kategori/orientering50/">Orientering 50 år siden</a></li>
</ul>
</li>
<li id="menu-item-36170" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36170"><a>Abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36241" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36241"><a href="https://www.nytid.no/abo/abo/">Årsabonnement.</a></li>
	<li id="menu-item-36176" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36176"><a href="https://www.nytid.no/abo/intro/">Introduksjonstilbud</a></li>
	<li id="menu-item-36129" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36129"><a href="https://www.nytid.no/abo/online/">Abonnement online</a></li>
	<li id="menu-item-36231" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36231"><a href="https://www.nytid.no/abo/utland/">Avisabonnement utland</a></li>
	<li id="menu-item-36204" class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct menu-item-36204"><a href="https://www.nytid.no/abo/student/">Avisabonnement student</a></li>
	<li id="menu-item-36138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36138"><a href="https://www.nytid.no/konto/">Sjekk min konto</a></li>
</ul>
</li>
<li id="menu-item-27475" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-27475"><a href="https://www.nytid.no/eavis/">e-avis</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn (klikk <a href=https://www.nytid.no/abo>evt her for abonnement</a> .)</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Din epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ditt passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="Logg inn">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Glemt passord?</a>
	                </div>
	                
	                
	                
                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Gjenopprett ditt passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>din epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send meg mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 7
-->


<div class="td-header-wrap td-header-style-7 ">
    
        <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Logg inn</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-toppmenyen" class="top-header-menu"><li id="menu-item-34023" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34023"><a href="https://www.nytid.no/kontakt/">OM OSS / KONTAKT OSS</a></li>
<li id="menu-item-21294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">Annonser</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">(Klikk evt <a href=https://www.nytid.no/abo>her</a> for abonnement.)</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Din epost</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt passord? </a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn passord</div>
                            <div class="td-login-panel-descr">Gjenopprett ditt passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send meg mitt passord">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                    </div>
                    <div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
          data-instance="2"
     id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="2">

    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="40173">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_1 asp_filter_n_0 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2"
                       name="asp_gen[]" />
                <label for="set_exact1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2"
                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2101"
               name="customset[]" checked="checked"/>
            <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bok</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">film</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36223"><a href="http://t">Tema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar/kronikk</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34019"><a href="https://www.nytid.no/kategori/leder/">ledere</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34012"><a href="https://www.nytid.no/kategori/konflikt/">konflikt/fredsarbeid</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34011"><a href="https://www.nytid.no/kategori/kontroll/">kontroll/overvåking</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34372"><a href="https://www.nytid.no/kategori/okologi-filosofi/">økologi (refleksjon)</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34020"><a href="https://www.nytid.no/kategori/orientering50/">Orientering 50 år siden</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36170"><a>Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36241"><a href="https://www.nytid.no/abo/abo/">Årsabonnement.</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36176"><a href="https://www.nytid.no/abo/intro/">Introduksjonstilbud</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36129"><a href="https://www.nytid.no/abo/online/">Abonnement online</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36231"><a href="https://www.nytid.no/abo/utland/">Avisabonnement utland</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-memberpressproduct td-menu-item td-normal-menu menu-item-36204"><a href="https://www.nytid.no/abo/student/">Avisabonnement student</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36138"><a href="https://www.nytid.no/konto/">Sjekk min konto</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-27475"><a href="https://www.nytid.no/eavis/">e-avis</a></li>
</ul></div></div>            </div>
        </div>
    </div>

    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-40173" class="post-40173 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-dokumentar tag-aleppo tag-assad tag-flukt tag-sverige tag-syria tag-yaser-kassab" itemscope itemtype="https://schema.org/Article">
		
		
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Du får ikke fred selv om du er død</h1>

                

                <div class="td-module-meta-info">
                                                                                                </div>

            </header>

        </div>

<div class="ingress"><b>FLUKTEN FRA SYRIA: </b> Yaser Kassab (31) sitter fast i en grå forstad i Sverige.  </div> 			
		
		
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><figure><a href="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg" data-caption="I have seen nothing, I have seen all
Regissør Yaser Kassab

"><img width="696" height="392" class="entry-thumb td-modal-image" src="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-696x392.jpg" srcset="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-696x392.jpg 696w, https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-300x169.jpg 300w, https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-768x432.jpg 768w, https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-1024x576.jpg 1024w, https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-1068x601.jpg 1068w, https://www.nytid.no/media/2019/07/film_I_have_seen_nothing-747x420.jpg 747w, https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg 1280w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="film_I_have_seen_nothing"/></a><figcaption class="wp-caption-text">I have seen nothing, I have seen all
Regissør Yaser Kassab

</figcaption></figure></div>			
<div class="author-box-wrap"><a href="https://www.nytid.no/author/francesca-borri-2/"><div class="autavatarbox"><img src="https://www.nytid.no/media/2018/06/Francesca-Borri-150x150.jpg" width="96" height="96" alt="Francesca Borri" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/author/francesca-borri-2/">Francesca Borri</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div>Email: <a href=mailto:francescaborri@gmail.com>francescaborri@gmail.com</a><br>Publisert: 22.07.2019<div class="clearfix"></div></div></div>
        <div class="bokboks"><p class="verket">I have seen nothing, I have seen all  </p><p class="regissor"><a href="https://www.nytid.no?s=Yaser+Kassab">Yaser Kassab</a></p><p class="land">Syria</p>
	         </div>
<p>«[Og den nye filmen din] vil bli dømmende?»<br>
«Nei, ikke egentlig.»<br>
«Så hva er målet ditt?»<br>
«Jeg tenkte bare at &#8230; Nå når vinneren vant &#8230;»<br>
«Så lenge du spør <em>hvorfor?</em>, kritiserer du.»<br>
«Er det et problem?»<br>
«Det er ikke rasjonelt å kritisere.»<br>
«Hva mener du?»<br>
«Vi har ingen rett til å kritisere.»</p>



<p>Dette er samtalen filmskaperen og
hovedkarakteren har med sin far i telefonen. Det kunne vært stemmen til en
hvilken som helst syrer i telefonen med hvem det skulle være. Han sier
«vinneren», for bare det å si «Assad» kan skaffe deg trøbbel. Slik ser fred ut
i Syria.</p>



<p>Regjering, ikke regime. Etter mer enn 500&nbsp;000 døde, 6 millioner flyktninger, 7 millioner internt fordrevne og kostnader for gjenoppbygging estimert til opp mot 300 milliarder dollar kan du fortsatt ikke skrive «Assad-regimet». I Roma, London, New York og andre vestlige mediesentre erstatter redaktører det med «Assad-regjeringen». For verden er Assad Syrias legitime president, men det er han sannelig ikke for syrerne, som enten er døde, har reist vekk eller er tause.</p>



<figure class="wp-block-embed-vimeo wp-block-embed is-type-video is-provider-vimeo wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="3fwlOdqHJP720QdRyjWTEUiBYhmIjukFH0cnzI98xqvwCL55L6gUASNgNaJmCnhcarl3teGOMBVtS2v1xozRPXpGYMFu6W19yZ"><iframe src="https://player.vimeo.com/video/315945097?dnt=1&#038;app_id=122963" width="696" height="392" frameborder="0" title="I have seen nothing, I have seen all -trailer" allow="autoplay; fullscreen" allowfullscreen></iframe></span>
</div></figure>



<h2>Fornektet de døde</h2>



<p>De av oss som har opplevd krigen – og fortsatt gjør det i dag – kan iblant forveksle tilfeldige forbipasserende med venner som ble drept for mange år siden. Å snakke om Syria er ikke lett. Det har det aldri vært, for å være ærlig. For venstresiden – den venstresiden som skulle støtte den arabiske våren, den syriske revolusjonen og tiden etterpå – tok i stedet mer eller mindre åpent parti for Assad, en fiende av Israel og USA, og derfor en venn. I flere år overså venstresiden krigen fullstendig, inntil Russland kom inn med nådeløse luftangrep og propaganda-infanteri. Enhver som var imot Assad, ble beskyldt for å tilhøre Al Qaida. Også De hvite hjelmene, organisasjonen som med bare hender og i lys fra lightere gravde fram skadde fra ruinene. Selv seksårige Bana al-Abed, som tvitret fra Aleppo sammen med sin mor, ble beskyldt for å være i Tyrkia. I forbindelse med ethvert foto, ethvert lik, ble vi fortalt: Det er en dukke. Det er iscenesatt. Først fornektet de de døde, så nektet de for at de i det hele tatt hadde eksistert.</p>



<blockquote style="text-align:center" class="wp-block-quote"><p>Bare de som forplikter seg til ikke å opponere mot regjeringen, <br> får lov til å vende tilbake.</p></blockquote>



<p><strong>Mens vi ble bombet, bombet, og bombet av Assad og jihadistene, var ikke Syria noe annet for verden. Likevel har landet talløse Yaser Kassab-er – ingeniører, leger, advokater, forretningsfolk, filmskapere – vanlige syrere. Syrere som oss. Som i flere år har sagt til hverandre: Nå har vi sett alt. Så, da ild fra bombekastere ble erstattet av missiler, missiler erstattet av jagerfly, jagerfly erstattet av gassangrep, gass erstattet av beleiring, erstattet med død på grunn av sult: Nei. Vi hadde ikke sett noe. Hver gang. År ut og år inn, det tok aldri slutt. Slutt er det fortsatt ikke.</strong></p>



<blockquote style="text-align:center" class="wp-block-quote"><p>Iblant kan du forveksle forbipasserende med venner som ble drept for mange år siden.</p></blockquote>



<p>Nåtiden
synker inn. 31 år gamle<strong> </strong>Yaser Kassab, tidligere økonomistudent
ved universitetet i Aleppo, bor nå i Sverige. Han lever «på livets ytterkant»,
for å si det med tittelen på hans første film, som handler om flukten fra Syria
til Libanon og så til Tyrkia – hele tiden i telefonkontakt med familien, som er
igjen i Syria. I denne kortfilmen er den eneste forskjellen at han ikke lenger
befinner seg i Tyrkia, men i Stockholm. Men Skype-forbindelsen er den samme –
langsom og sprakende. På og av. Det får deg til å føle deg ensom, ensom og
meningsløs og utenfor alt. Mest av alt er du utenfor tiden, som om du sitter
fast. Fast mens du venter på du-vet-ikke-hva bak vinduene i en grå forstad i
Sverige. Mursteinshusene i den grå høsten, uten lys og løv, blir til Syria.
Nåtiden synker inn i erindringen. Yaser Kassab kan ikke dra tilbake, for i
likhet med andre unge syriske menn ville han blitt vervet til to års
militærtjeneste. Før han krysser grensen, ville han måtte møte en
forsoningskommisjon – bare de som forplikter seg til ikke å opponere mot
regjeringen på noen som helst måte, får lov til å vende tilbake.</p>



<h2>Selv dette er ikke nok</h2>



<p> Flere høyere offiserer har gjort det klart at uansett hva regjeringen beslutter, vil hæren verken glemme eller tilgi. Assad frykter ingenting, og har allerede startet gjenoppbyggingen sammen med en hel verden som står i kø for å inngå kontrakter, for å få forretningsmuligheter. Og det skjer mens over to millioner syrere fortsatt lever under trusselen fra klasebomber i Idlib, det siste tilholdsstedet for opprørerne. Andre steder er tiden kommet for å flytte de døde, som er gravlagt overalt. Det er dette Yaser Kassab snakker om med faren, som forteller om andre verdenskrig og sier: «Det var ingenting i sammenlikning. Det var sirener. Du kunne løpe inn i kjellere, og når luftangrepet var over, kunne du gå ut. Men her, nei. Her var luftangrepene nådeløse», sier han. «Ubarmhjertige. Vi var ikke bare utilsiktede sivile tap; vi var de primære målene.»</p>



<p>Med sin brutalitet og sine halshogginger
har jihadistene fått all oppmerksomhet, men av 500&nbsp;000 krigsofre har
Assads styrker drept hele 92 prosent. Nå flytter han til og med de døde.
Slektninger må grave ofrene opp og flytte dem. Ofte mangler det knokler, om da
ikke disse blandes og forveksles.</p>



<p>I Syria får du ikke fred selv om du er
død. </p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '40173'});
});
</script><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_1_5d42ce79199e7_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/intro/"><img src="https://www.nytid.no/media/2019/02/Abo_header_introtilbud-ann_web.png" alt="" /></a></div>        </div>

		
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:22px;font-family:monospace;color:#000000;">Kommentarer</span>
		<div class="fb-comments" data-href="https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/" data-order-by="social" data-numposts="3" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
        <footer>
                        
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://www.nytid.no/tag/aleppo/">Aleppo</a></li><li><a href="https://www.nytid.no/tag/assad/">Assad</a></li><li><a href="https://www.nytid.no/tag/flukt/">flukt</a></li><li><a href="https://www.nytid.no/tag/sverige/">Sverige</a></li><li><a href="https://www.nytid.no/tag/syria/">Syria</a></li><li><a href="https://www.nytid.no/tag/yaser-kassab/">Yaser Kassab</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Fdu-far-ikke-fred-selv-om-du-er-dod%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Du+f%C3%A5r+ikke+fred+selv+om+du+er+d%C3%B8d&url=https%3A%2F%2Fwww.nytid.no%2Fdu-far-ikke-fred-selv-om-du-er-dod%2F&via=NY+TID">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/&amp;media=https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg&description=Du+f%C3%A5r+ikke+fred+selv+om+du+er+d%C3%B8d">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Du får ikke fred selv om du er død %0A%0A https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            
	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Francesca Borri"></span><meta itemprop="datePublished" content="2019-07-22T11:03:16+00:00"><meta itemprop="dateModified" content="2019-08-01T12:48:46+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/du-far-ikke-fred-selv-om-du-er-dod/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/03/15logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="Du får ikke fred selv om du er død"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/07/film_I_have_seen_nothing.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5d42ce791b277_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5d42ce791b277" ><script>var block_td_uid_2_5d42ce791b277 = new tdBlock();
block_td_uid_2_5d42ce791b277.id = "td_uid_2_5d42ce791b277";
block_td_uid_2_5d42ce791b277.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_2_5d42ce791b277_rand","td_column_number":3,"live_filter_cur_post_id":40173,"live_filter_cur_post_author":"30","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5d42ce791b277_rand","tdc_css_class_style":"td_uid_2_5d42ce791b277_rand_style"}';
block_td_uid_2_5d42ce791b277.td_column_number = "3";
block_td_uid_2_5d42ce791b277.block_type = "td_block_related_posts";
block_td_uid_2_5d42ce791b277.post_count = "6";
block_td_uid_2_5d42ce791b277.found_posts = "50";
block_td_uid_2_5d42ce791b277.header_color = "";
block_td_uid_2_5d42ce791b277.ajax_pagination_infinite_stop = "";
block_td_uid_2_5d42ce791b277.max_num_pages = "9";
tdBlocksArray.push(block_td_uid_2_5d42ce791b277);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_3_5d42ce791d32e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5d42ce791b277" href="#">RELATERTE ARTIKLER</a><a id="td_uid_4_5d42ce791d37b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5d42ce791b277" href="#">MER FRA SKRIBENT</a></h4><div id=td_uid_2_5d42ce791b277 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/ordet-som-dreper/" rel="bookmark" class="td-image-wrap" title="Ordet  som dreper"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="AMERIKANSKE STYRKER GÅR TIL ANGREP MOT EN VIET CONG-LEIR NORD FOR TAY NINH I 1965. RAREHISTORICALPHOTOS." title="Ordet  som dreper" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/05/Vietnamkrigen_tidlig_i1965-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/ordet-som-dreper/" rel="bookmark" title="Ordet  som dreper">Ordet  som dreper</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/bryter-tausheten-om-den-libanesiske-borgerkrigen/" rel="bookmark" class="td-image-wrap" title="Bryter tausheten om den libanesiske borgerkrigen"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Bryter tausheten om den libanesiske borgerkrigen" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/05/NT19066-218x150.jpg"  width="218" height="150" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.nytid.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/bryter-tausheten-om-den-libanesiske-borgerkrigen/" rel="bookmark" title="Bryter tausheten om den libanesiske borgerkrigen">Bryter tausheten om den libanesiske borgerkrigen</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/assange-og-det-frie-ord/" rel="bookmark" class="td-image-wrap" title="Assange og det frie ord"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="FREEDOM OF EXPRESSION AND CENSORSHIP. FADI ABOU HASSAN. FADITOON." title="Assange og det frie ord" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/04/Freedom-of-expression-and-censorship.Fadi-Abou-Hassan.-FadiToOn.-14-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/assange-og-det-frie-ord/" rel="bookmark" title="Assange og det frie ord">Assange og det frie ord</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/en-nedstigning-til-torturens-egen-verden/" rel="bookmark" class="td-image-wrap" title="En nedstigning til torturens egen verden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="En nedstigning til torturens egen verden" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/01/flm_privacy-of-wounds2-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/en-nedstigning-til-torturens-egen-verden/" rel="bookmark" title="En nedstigning til torturens egen verden">En nedstigning til torturens egen verden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/flyktningleiren-som-ble-en-by/" rel="bookmark" class="td-image-wrap" title="Flyktningleiren som ble en by"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Flyktningleiren som ble en by" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/01/Peter_Biro_Zaatari_122-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/flyktningleiren-som-ble-en-by/" rel="bookmark" title="Flyktningleiren som ble en by">Flyktningleiren som ble en by</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/syrisk-ekko-ved-de-gule-vestes-fremkomst/" rel="bookmark" class="td-image-wrap" title="Syrisk ekko ved De Gule Vestes fremkomst"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Syrisk ekko ved De Gule Vestes fremkomst" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/01/gulevester_2018-12-08_Gilets_jaunes_acte_4-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/syrisk-ekko-ved-de-gule-vestes-fremkomst/" rel="bookmark" title="Syrisk ekko ved De Gule Vestes fremkomst">Syrisk ekko ved De Gule Vestes fremkomst</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5d42ce791b277" data-td_block_id="td_uid_2_5d42ce791b277"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5d42ce791b277" data-td_block_id="td_uid_2_5d42ce791b277"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget">
</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_3  td_uid_5_5d42ce79222f2_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/intro/"><img src="https://www.nytid.no/media/2019/07/NT1906forsiden.jpg" alt="Ny Tid Juli 2019" /><br>INTRODUKSJONSTILBUD: <br>98 kr for tre måneder med avis og online tilgang. Klikk her!</a>
</div></div><aside class="td_block_template_1 widget widget_yikes_easy_mc_widget"><h4 class="block-title"><span>Vil du motta nyhetsbrev?</span></h4>
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="ukentlig-nyhetsbrev-1" class="yikes-easy-mc-form yikes-easy-mc-form-1  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-NAVN"  class="NAVN-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="NAVN-label">
												Navn											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-NAVN"  name="NAVN"  placeholder=""  class="yikes-easy-mc-text "  required="required" type="text"  value="">

										<!-- Description Below -->
										
									</label>
																		<label for="yikes-easy-mc-form-1-EMAIL"  class="EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
																					<span class="EMAIL-label">
												E-postadresse											</span>
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder=""  class="yikes-easy-mc-email "  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="94c1ba14cf">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Send</span></button>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="45c61b8214">
				<input type="hidden" name="_wp_http_referer" value="/du-far-ikke-fred-selv-om-du-er-dod/" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.5.2 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_6_5d42ce7923575_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_6_5d42ce7923575" ><script>var block_td_uid_6_5d42ce7923575 = new tdBlock();
block_td_uid_6_5d42ce7923575.id = "td_uid_6_5d42ce7923575";
block_td_uid_6_5d42ce7923575.atts = '{"custom_title":"M\u00e5nedens dokumentar","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"1","offset":"","el_class":"","post_ids":"39538","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_6_5d42ce7923575_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_6_5d42ce7923575_rand","tdc_css_class_style":"td_uid_6_5d42ce7923575_rand_style"}';
block_td_uid_6_5d42ce7923575.td_column_number = "1";
block_td_uid_6_5d42ce7923575.block_type = "td_block_4";
block_td_uid_6_5d42ce7923575.post_count = "1";
block_td_uid_6_5d42ce7923575.found_posts = "1";
block_td_uid_6_5d42ce7923575.header_color = "#";
block_td_uid_6_5d42ce7923575.ajax_pagination_infinite_stop = "";
block_td_uid_6_5d42ce7923575.max_num_pages = "1";
tdBlocksArray.push(block_td_uid_6_5d42ce7923575);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Månedens dokumentar</span></h4></div><div id=td_uid_6_5d42ce7923575 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/juks-og-bedrag-pa-instagram/" rel="bookmark" class="td-image-wrap" title="Juks og bedrag på Instagram"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC"alt="#Followme dokumentar om Instagram" title="Juks og bedrag på Instagram" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/07/insta_anything_can_be_arranged-324x160.jpg"  width="324" height="160" /><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="https://www.nytid.no/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <span class="td-post-category cat-abo">+</span>            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/juks-og-bedrag-pa-instagram/" rel="bookmark" title="Juks og bedrag på Instagram">Juks og bedrag på Instagram</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.nytid.no/author/iril-kolle/">Iril Kolle</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-01T07:01:39+00:00" >01.07.2019</time></span>                            </div>


            <div class="td-excerpt">
                <b>FALSKE FØLGERE:</b>  Alle lurer alle på Instagram. Fenomener som falske følgere og falske kommentarer er en vesentlig del av en stadig voksende svart økonomi. Ingen vet hva som ekte.             </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><div class="td_block_wrap td_block_18 td_block_widget td_uid_7_5d42ce7925c9a_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_7_5d42ce7925c9a" ><script>var block_td_uid_7_5d42ce7925c9a = new tdBlock();
block_td_uid_7_5d42ce7925c9a.id = "td_uid_7_5d42ce7925c9a";
block_td_uid_7_5d42ce7925c9a.atts = '{"custom_title":"Kommentarer (fri lesning)","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"2","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_7_5d42ce7925c9a_rand","separator":"","mx8_tl":"","m10_tl":"","m10_el":"","mx2_tl":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx8f_title_font_header":"","mx8f_title_font_title":"Article title","mx8f_title_font_settings":"","mx8f_title_font_family":"","mx8f_title_font_size":"","mx8f_title_font_line_height":"","mx8f_title_font_style":"","mx8f_title_font_weight":"","mx8f_title_font_transform":"","mx8f_title_font_spacing":"","mx8f_title_":"","mx8f_cat_font_title":"Article category tag","mx8f_cat_font_settings":"","mx8f_cat_font_family":"","mx8f_cat_font_size":"","mx8f_cat_font_line_height":"","mx8f_cat_font_style":"","mx8f_cat_font_weight":"","mx8f_cat_font_transform":"","mx8f_cat_font_spacing":"","mx8f_cat_":"","mx8f_meta_font_title":"Article meta info","mx8f_meta_font_settings":"","mx8f_meta_font_family":"","mx8f_meta_font_size":"","mx8f_meta_font_line_height":"","mx8f_meta_font_style":"","mx8f_meta_font_weight":"","mx8f_meta_font_transform":"","mx8f_meta_font_spacing":"","mx8f_meta_":"","m10f_title_font_header":"","m10f_title_font_title":"Article title","m10f_title_font_settings":"","m10f_title_font_family":"","m10f_title_font_size":"","m10f_title_font_line_height":"","m10f_title_font_style":"","m10f_title_font_weight":"","m10f_title_font_transform":"","m10f_title_font_spacing":"","m10f_title_":"","m10f_cat_font_title":"Article category tag","m10f_cat_font_settings":"","m10f_cat_font_family":"","m10f_cat_font_size":"","m10f_cat_font_line_height":"","m10f_cat_font_style":"","m10f_cat_font_weight":"","m10f_cat_font_transform":"","m10f_cat_font_spacing":"","m10f_cat_":"","m10f_meta_font_title":"Article meta info","m10f_meta_font_settings":"","m10f_meta_font_family":"","m10f_meta_font_size":"","m10f_meta_font_line_height":"","m10f_meta_font_style":"","m10f_meta_font_weight":"","m10f_meta_font_transform":"","m10f_meta_font_spacing":"","m10f_meta_":"","m10f_ex_font_title":"Article excerpt","m10f_ex_font_settings":"","m10f_ex_font_family":"","m10f_ex_font_size":"","m10f_ex_font_line_height":"","m10f_ex_font_style":"","m10f_ex_font_weight":"","m10f_ex_font_transform":"","m10f_ex_font_spacing":"","m10f_ex_":"","mx2f_title_font_header":"","mx2f_title_font_title":"Article title","mx2f_title_font_settings":"","mx2f_title_font_family":"","mx2f_title_font_size":"","mx2f_title_font_line_height":"","mx2f_title_font_style":"","mx2f_title_font_weight":"","mx2f_title_font_transform":"","mx2f_title_font_spacing":"","mx2f_title_":"","mx2f_cat_font_title":"Article category tag","mx2f_cat_font_settings":"","mx2f_cat_font_family":"","mx2f_cat_font_size":"","mx2f_cat_font_line_height":"","mx2f_cat_font_style":"","mx2f_cat_font_weight":"","mx2f_cat_font_transform":"","mx2f_cat_font_spacing":"","mx2f_cat_":"","mx2f_meta_font_title":"Article meta info","mx2f_meta_font_settings":"","mx2f_meta_font_family":"","mx2f_meta_font_size":"","mx2f_meta_font_line_height":"","mx2f_meta_font_style":"","mx2f_meta_font_weight":"","mx2f_meta_font_transform":"","mx2f_meta_font_spacing":"","mx2f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_7_5d42ce7925c9a_rand","tdc_css_class_style":"td_uid_7_5d42ce7925c9a_rand_style"}';
block_td_uid_7_5d42ce7925c9a.td_column_number = "1";
block_td_uid_7_5d42ce7925c9a.block_type = "td_block_18";
block_td_uid_7_5d42ce7925c9a.post_count = "3";
block_td_uid_7_5d42ce7925c9a.found_posts = "1301";
block_td_uid_7_5d42ce7925c9a.header_color = "#";
block_td_uid_7_5d42ce7925c9a.ajax_pagination_infinite_stop = "";
block_td_uid_7_5d42ce7925c9a.max_num_pages = "434";
tdBlocksArray.push(block_td_uid_7_5d42ce7925c9a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Kommentarer (fri lesning)</span></h4></div><div id=td_uid_7_5d42ce7925c9a class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.nytid.no/borgerlonn-eller-negativ-skatt/" rel="bookmark" class="td-image-wrap" title="Borgerlønn eller negativ skatt?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="" title="Borgerlønn eller negativ skatt?" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/07/IA-Robot-Lavoratori-out-©VERNIMMEN-Luc-Belgio--696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/borgerlonn-eller-negativ-skatt/" rel="bookmark" title="Borgerlønn eller negativ skatt?">Borgerlønn eller negativ skatt?</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.nytid.no/author/trulsnytid-no/">Truls Lie</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T07:00:05+00:00" >01.08.2019</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/slik-blir-generasjon-utdannet-en-realitet/" rel="bookmark" class="td-image-wrap" title="Slik blir «Generasjon utdannet» en realitet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Slik blir «Generasjon utdannet» en realitet" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/07/NT19081-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/slik-blir-generasjon-utdannet-en-realitet/" rel="bookmark" title="Slik blir «Generasjon utdannet» en realitet">Slik blir «Generasjon utdannet» en realitet</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T06:59:22+00:00" >01.08.2019</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/den-som-kontrollerer-nettet/" rel="bookmark" class="td-image-wrap" title="Den som kontrollerer nettet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Den som kontrollerer nettet" data-type="image_tag" data-img-url="https://www.nytid.no/media/2019/07/Informazione-Illetrism-©NARDI-Marilena-Italy-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/den-som-kontrollerer-nettet/" rel="bookmark" title="Den som kontrollerer nettet">Den som kontrollerer nettet</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-01T06:58:55+00:00" >01.08.2019</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_tag_cloud"><h4 class="block-title"><span>Tags</span></h4><div class="tagcloud"><a href="https://www.nytid.no/tag/afrika/" class="tag-cloud-link tag-link-29 tag-link-position-1" style="font-size: 10.741258741259pt;" aria-label="Afrika (34 items)">Afrika<span class="tag-link-count"> (34)</span></a>
<a href="https://www.nytid.no/tag/dokumentar/" class="tag-cloud-link tag-link-9 tag-link-position-2" style="font-size: 13.482517482517pt;" aria-label="dokumentar (65 items)">dokumentar<span class="tag-link-count"> (65)</span></a>
<a href="https://www.nytid.no/tag/donald-trump/" class="tag-cloud-link tag-link-3369 tag-link-position-3" style="font-size: 8.1958041958042pt;" aria-label="Donald Trump (18 items)">Donald Trump<span class="tag-link-count"> (18)</span></a>
<a href="https://www.nytid.no/tag/europa/" class="tag-cloud-link tag-link-38 tag-link-position-4" style="font-size: 11.622377622378pt;" aria-label="Europa (42 items)">Europa<span class="tag-link-count"> (42)</span></a>
<a href="https://www.nytid.no/tag/film/" class="tag-cloud-link tag-link-58 tag-link-position-5" style="font-size: 13.776223776224pt;" aria-label="film (70 items)">film<span class="tag-link-count"> (70)</span></a>
<a href="https://www.nytid.no/tag/filosofi/" class="tag-cloud-link tag-link-55 tag-link-position-6" style="font-size: 15.538461538462pt;" aria-label="filosofi (106 items)">filosofi<span class="tag-link-count"> (106)</span></a>
<a href="https://www.nytid.no/tag/finans/" class="tag-cloud-link tag-link-1827 tag-link-position-7" style="font-size: 10.937062937063pt;" aria-label="finans (35 items)">finans<span class="tag-link-count"> (35)</span></a>
<a href="https://www.nytid.no/tag/flyktninger/" class="tag-cloud-link tag-link-1985 tag-link-position-8" style="font-size: 9.4685314685315pt;" aria-label="flyktninger (25 items)">flyktninger<span class="tag-link-count"> (25)</span></a>
<a href="https://www.nytid.no/tag/fotografi/" class="tag-cloud-link tag-link-1763 tag-link-position-9" style="font-size: 8.7832167832168pt;" aria-label="fotografi (21 items)">fotografi<span class="tag-link-count"> (21)</span></a>
<a href="https://www.nytid.no/tag/fredsarbeid/" class="tag-cloud-link tag-link-1727 tag-link-position-10" style="font-size: 9.6643356643357pt;" aria-label="fredsarbeid (26 items)">fredsarbeid<span class="tag-link-count"> (26)</span></a>
<a href="https://www.nytid.no/tag/intervju/" class="tag-cloud-link tag-link-1926 tag-link-position-11" style="font-size: 8.3916083916084pt;" aria-label="intervju (19 items)">intervju<span class="tag-link-count"> (19)</span></a>
<a href="https://www.nytid.no/tag/israel/" class="tag-cloud-link tag-link-7 tag-link-position-12" style="font-size: 18.181818181818pt;" aria-label="Israel (197 items)">Israel<span class="tag-link-count"> (197)</span></a>
<a href="https://www.nytid.no/tag/kapitalisme/" class="tag-cloud-link tag-link-1898 tag-link-position-13" style="font-size: 11.328671328671pt;" aria-label="kapitalisme (39 items)">kapitalisme<span class="tag-link-count"> (39)</span></a>
<a href="https://www.nytid.no/tag/kina/" class="tag-cloud-link tag-link-95 tag-link-position-14" style="font-size: 10.741258741259pt;" aria-label="Kina (34 items)">Kina<span class="tag-link-count"> (34)</span></a>
<a href="https://www.nytid.no/tag/klima/" class="tag-cloud-link tag-link-204 tag-link-position-15" style="font-size: 18.083916083916pt;" aria-label="klima (196 items)">klima<span class="tag-link-count"> (196)</span></a>
<a href="https://www.nytid.no/tag/konflikt/" class="tag-cloud-link tag-link-160 tag-link-position-16" style="font-size: 14.363636363636pt;" aria-label="konflikt/fred (80 items)">konflikt/fred<span class="tag-link-count"> (80)</span></a>
<a href="https://www.nytid.no/tag/kontroll/" class="tag-cloud-link tag-link-155 tag-link-position-17" style="font-size: 8.1958041958042pt;" aria-label="kontroll (18 items)">kontroll<span class="tag-link-count"> (18)</span></a>
<a href="https://www.nytid.no/tag/korrupsjon/" class="tag-cloud-link tag-link-54 tag-link-position-18" style="font-size: 9.3706293706294pt;" aria-label="korrupsjon (24 items)">korrupsjon<span class="tag-link-count"> (24)</span></a>
<a href="https://www.nytid.no/tag/krig/" class="tag-cloud-link tag-link-25 tag-link-position-19" style="font-size: 17.79020979021pt;" aria-label="krig (181 items)">krig<span class="tag-link-count"> (181)</span></a>
<a href="https://www.nytid.no/tag/kunst-nn/" class="tag-cloud-link tag-link-649 tag-link-position-20" style="font-size: 8.3916083916084pt;" aria-label="kunst (19 items)">kunst<span class="tag-link-count"> (19)</span></a>
<a href="https://www.nytid.no/tag/kunst/" class="tag-cloud-link tag-link-233 tag-link-position-21" style="font-size: 11.426573426573pt;" aria-label="kunst (40 items)">kunst<span class="tag-link-count"> (40)</span></a>
<a href="https://www.nytid.no/tag/likestilling/" class="tag-cloud-link tag-link-98 tag-link-position-22" style="font-size: 12.993006993007pt;" aria-label="likestilling (58 items)">likestilling<span class="tag-link-count"> (58)</span></a>
<a href="https://www.nytid.no/tag/litteratur/" class="tag-cloud-link tag-link-53 tag-link-position-23" style="font-size: 13.384615384615pt;" aria-label="litteratur (63 items)">litteratur<span class="tag-link-count"> (63)</span></a>
<a href="https://www.nytid.no/tag/midtosten/" class="tag-cloud-link tag-link-6 tag-link-position-24" style="font-size: 22pt;" aria-label="Midtøsten (488 items)">Midtøsten<span class="tag-link-count"> (488)</span></a>
<a href="https://www.nytid.no/tag/migrasjon/" class="tag-cloud-link tag-link-138 tag-link-position-25" style="font-size: 14.951048951049pt;" aria-label="migrasjon (93 items)">migrasjon<span class="tag-link-count"> (93)</span></a>
<a href="https://www.nytid.no/tag/miljo-nn/" class="tag-cloud-link tag-link-567 tag-link-position-26" style="font-size: 8.7832167832168pt;" aria-label="miljø (21 items)">miljø<span class="tag-link-count"> (21)</span></a>
<a href="https://www.nytid.no/tag/miljo/" class="tag-cloud-link tag-link-177 tag-link-position-27" style="font-size: 12.20979020979pt;" aria-label="miljø (48 items)">miljø<span class="tag-link-count"> (48)</span></a>
<a href="https://www.nytid.no/tag/nato/" class="tag-cloud-link tag-link-37 tag-link-position-28" style="font-size: 11.916083916084pt;" aria-label="NATO (45 items)">NATO<span class="tag-link-count"> (45)</span></a>
<a href="https://www.nytid.no/tag/norge/" class="tag-cloud-link tag-link-2156 tag-link-position-29" style="font-size: 11.034965034965pt;" aria-label="Norge (36 items)">Norge<span class="tag-link-count"> (36)</span></a>
<a href="https://www.nytid.no/tag/nodhjelp/" class="tag-cloud-link tag-link-30 tag-link-position-30" style="font-size: 8.1958041958042pt;" aria-label="nødhjelp (18 items)">nødhjelp<span class="tag-link-count"> (18)</span></a>
<a href="https://www.nytid.no/tag/orientering-nn/" class="tag-cloud-link tag-link-643 tag-link-position-31" style="font-size: 11.328671328671pt;" aria-label="orientering (39 items)">orientering<span class="tag-link-count"> (39)</span></a>
<a href="https://www.nytid.no/tag/overvakning/" class="tag-cloud-link tag-link-5 tag-link-position-32" style="font-size: 17.79020979021pt;" aria-label="overvåkning (183 items)">overvåkning<span class="tag-link-count"> (183)</span></a>
<a href="https://www.nytid.no/tag/palestina/" class="tag-cloud-link tag-link-10 tag-link-position-33" style="font-size: 14.657342657343pt;" aria-label="Palestina (86 items)">Palestina<span class="tag-link-count"> (86)</span></a>
<a href="https://www.nytid.no/tag/poesi/" class="tag-cloud-link tag-link-60 tag-link-position-34" style="font-size: 8.3916083916084pt;" aria-label="poesi (19 items)">poesi<span class="tag-link-count"> (19)</span></a>
<a href="https://www.nytid.no/tag/politikk/" class="tag-cloud-link tag-link-40 tag-link-position-35" style="font-size: 12.503496503497pt;" aria-label="politikk (51 items)">politikk<span class="tag-link-count"> (51)</span></a>
<a href="https://www.nytid.no/tag/russland-nn/" class="tag-cloud-link tag-link-543 tag-link-position-36" style="font-size: 11.426573426573pt;" aria-label="Russland (40 items)">Russland<span class="tag-link-count"> (40)</span></a>
<a href="https://www.nytid.no/tag/russland/" class="tag-cloud-link tag-link-32 tag-link-position-37" style="font-size: 11.72027972028pt;" aria-label="Russland (43 items)">Russland<span class="tag-link-count"> (43)</span></a>
<a href="https://www.nytid.no/tag/syria/" class="tag-cloud-link tag-link-147 tag-link-position-38" style="font-size: 11.818181818182pt;" aria-label="Syria (44 items)">Syria<span class="tag-link-count"> (44)</span></a>
<a href="https://www.nytid.no/tag/teknologi/" class="tag-cloud-link tag-link-1767 tag-link-position-39" style="font-size: 11.328671328671pt;" aria-label="teknologi (39 items)">teknologi<span class="tag-link-count"> (39)</span></a>
<a href="https://www.nytid.no/tag/terror/" class="tag-cloud-link tag-link-125 tag-link-position-40" style="font-size: 8.3916083916084pt;" aria-label="terror (19 items)">terror<span class="tag-link-count"> (19)</span></a>
<a href="https://www.nytid.no/tag/trump/" class="tag-cloud-link tag-link-1862 tag-link-position-41" style="font-size: 9.6643356643357pt;" aria-label="Trump (26 items)">Trump<span class="tag-link-count"> (26)</span></a>
<a href="https://www.nytid.no/tag/ukraina/" class="tag-cloud-link tag-link-67 tag-link-position-42" style="font-size: 8pt;" aria-label="Ukraina (17 items)">Ukraina<span class="tag-link-count"> (17)</span></a>
<a href="https://www.nytid.no/tag/usa/" class="tag-cloud-link tag-link-23 tag-link-position-43" style="font-size: 16.223776223776pt;" aria-label="USA (125 items)">USA<span class="tag-link-count"> (125)</span></a>
<a href="https://www.nytid.no/tag/vapen/" class="tag-cloud-link tag-link-193 tag-link-position-44" style="font-size: 8.979020979021pt;" aria-label="våpen (22 items)">våpen<span class="tag-link-count"> (22)</span></a>
<a href="https://www.nytid.no/tag/okonomi/" class="tag-cloud-link tag-link-26 tag-link-position-45" style="font-size: 12.993006993007pt;" aria-label="økonomi (58 items)">økonomi<span class="tag-link-count"> (58)</span></a></div>
</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-toppmenyen-container"><ul id="menu-toppmenyen-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34023"><a href="https://www.nytid.no/kontakt/">OM OSS / KONTAKT OSS</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">Annonser</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; NY TID 1953-2018. Ansvarlig redaktør <a href=https://www.nytid.no/truls-lie>Truls Lie</a>.                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=1602504200074242&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K6VCF3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5d42ce792d0a1
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{border-radius:0;overflow: visible;}
.td_module_mx2 img.avatar.wp-user-avatar {float: left;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
    

.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
    max-height: 22px;
    padding: 1px 8px;
}
.bokboks{
    font-family: Arial, Helvetica, sans-serif;
    width: 180px; 
    padding: 15px; 
    border: solid 0px #f3f3f3;
    border-top:solid 10px #000;
    background:#ffc742;
    color:#000; 
    float: left; 
    margin: 0px 20px 10px 0px; 
    border-radius: 0px; 
    position: relative;}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.verket{font-family: Arial, Helvetica, sans-serif; font-weight:bolder; font-style: italic; padding: 0 0 10px 0!important; line-height:14px;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør';}
.regissor a{display:block;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=40173&cd[content_name]=Du+f%C3%A5r+ikke+fred+selv+om+du+er+d%C3%B8d&cd[categories]=.abo%2C+.dokumentar%2Ffilm&cd[tags]=Aleppo%2C+Assad%2C+flukt%2C+Sverige%2C+Syria%2C+Yaser+Kassab" alt="facebook_pixel"></noscript>
<link rel='stylesheet' id='dashicons-css'  href='https://www.nytid.no/wp-includes/css/dashicons.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://www.nytid.no/wp-includes/js/thickbox/thickbox.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css?ver=5.1.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js?ver=1.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js?ver=1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"1","ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nytid.no\/?spu_action=spu_load","pid":"40173","is_front_page":"","is_category":"","site_url":"https:\/\/www.nytid.no","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.2.2'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/nomin/photostack.js?ver=3aAOEj'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchpro = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery"};
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","detect_ajax":"0","media_query":"3aAOEj","version":"4985","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-noui-isotope.min.js?ver=3aAOEj'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/chosen.jquery.min.js?ver=3aAOEj'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"dd.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Next >","prev":"< Prev","image":"Image","of":"of","close":"Close","noiframes":"This feature requires inline frames. You have iframes disabled or your browser does not support them.","loadingAnimation":"https:\/\/www.nytid.no\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","page_data":"40173","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"777d9d732d"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js?ver=6.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nytid.no\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"40173"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js?ver=6.5.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/nt2019/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5d42ce792d6b2"></textarea>
						<div id="td_live_css_uid_1_5d42ce792d6b2" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5d42ce792d6b2');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5d42ce792d6b2");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>