<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head>
    <title>Den omfattende selvisolation - NY TID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="uri-translation" content="on" /><link rel="alternate" hreflang="no" href="https://www.nytid.no/den-omfattende-selvisolation/" />
<link rel="alternate" hreflang="en" href="https://en.nytid.no/den-omfattende-selvisolation/" />
<link rel="icon" type="image/png" href="https://www.nytid.no/media/2020/08/20favicon.png">
	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="COVID19: SARS i 2003, fugle-influenza i 2005, MERS i 2012, Ebola i 2014, kombineret med finanskrise, massive flygtningestrømme, og revolutioner i Mellemøsten og Greta Thunbergs skingre dommedagsrøst, havde i vid udstrækning immuniseret befolkningen mod noget så abstrakt som Covid19." />
	<link rel="canonical" href="https://www.nytid.no/den-omfattende-selvisolation/" />
	<meta property="og:locale" content="nb_NO" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Den omfattende selvisolation - NY TID" />
	<meta property="og:description" content="COVID19: SARS i 2003, fugle-influenza i 2005, MERS i 2012, Ebola i 2014, kombineret med finanskrise, massive flygtningestrømme, og revolutioner i Mellemøsten og Greta Thunbergs skingre dommedagsrøst, havde i vid udstrækning immuniseret befolkningen mod noget så abstrakt som Covid19." />
	<meta property="og:url" content="https://www.nytid.no/den-omfattende-selvisolation/" />
	<meta property="og:site_name" content="NY TID" />
	<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
	<meta property="article:published_time" content="2022-05-04T12:55:18+00:00" />
	<meta property="og:image" content="https://www.nytid.no/media/2022/02/The-Corona-Generation-cover.jpg" />
	<meta property="og:image:width" content="1654" />
	<meta property="og:image:height" content="2551" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:label1" content="Skrevet av" />
	<meta name="twitter:data1" content="Hans Henrik Fafner" />
	<meta name="twitter:label2" content="Ansl. lesetid" />
	<meta name="twitter:data2" content="6 minutter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","contentUrl":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","description":"Internasjonal kommentaravis / bokmagasin (politisk litteratur og dokumentar)","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.nytid.no/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"nb-NO"},{"@type":"ImageObject","@id":"https://www.nytid.no/den-omfattende-selvisolation/#primaryimage","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2022/02/The-Corona-Generation-cover.jpg","contentUrl":"https://www.nytid.no/media/2022/02/The-Corona-Generation-cover.jpg","width":1654,"height":2551},{"@type":"WebPage","@id":"https://www.nytid.no/den-omfattende-selvisolation/#webpage","url":"https://www.nytid.no/den-omfattende-selvisolation/","name":"Den omfattende selvisolation - NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"primaryImageOfPage":{"@id":"https://www.nytid.no/den-omfattende-selvisolation/#primaryimage"},"datePublished":"2022-05-04T12:55:18+00:00","dateModified":"2022-05-04T12:55:18+00:00","description":"COVID19: SARS i 2003, fugle-influenza i 2005, MERS i 2012, Ebola i 2014, kombineret med finanskrise, massive flygtningestrømme, og revolutioner i Mellemøsten og Greta Thunbergs skingre dommedagsrøst, havde i vid udstrækning immuniseret befolkningen mod noget så abstrakt som Covid19.","breadcrumb":{"@id":"https://www.nytid.no/den-omfattende-selvisolation/#breadcrumb"},"inLanguage":"nb-NO","potentialAction":[{"@type":"ReadAction","target":["https://www.nytid.no/den-omfattende-selvisolation/"]}]},{"@type":"BreadcrumbList","@id":"https://www.nytid.no/den-omfattende-selvisolation/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Hjem","item":"https://www.nytid.no/"},{"@type":"ListItem","position":2,"name":"Flere artikler","item":"https://www.nytid.no/artikler/"},{"@type":"ListItem","position":3,"name":"Den omfattende selvisolation"}]},{"@type":"Article","@id":"https://www.nytid.no/den-omfattende-selvisolation/#article","isPartOf":{"@id":"https://www.nytid.no/den-omfattende-selvisolation/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/002b7a12870b031fc763ab664ec5cf1e"},"headline":"Den omfattende selvisolation","datePublished":"2022-05-04T12:55:18+00:00","dateModified":"2022-05-04T12:55:18+00:00","mainEntityOfPage":{"@id":"https://www.nytid.no/den-omfattende-selvisolation/#webpage"},"wordCount":953,"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/den-omfattende-selvisolation/#primaryimage"},"thumbnailUrl":"https://www.nytid.no/media/2022/02/The-Corona-Generation-cover.jpg","keywords":["COVID-19","ensomhet","Flinders","Jennie Bristow og Emma Gilland","pandemien","skole","The Corona Generation. Coming of Age in a Crisis","Zer0 Books"],"articleSection":["litteratur"],"inLanguage":"nb-NO"},{"@type":"Person","@id":"https://www.nytid.no/#/schema/person/002b7a12870b031fc763ab664ec5cf1e","name":"Hans Henrik Fafner","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#personlogo","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2020/12/HansHenrikFafner-96x96.jpeg","contentUrl":"https://www.nytid.no/media/2020/12/HansHenrikFafner-96x96.jpeg","caption":"Hans Henrik Fafner"},"description":"Fafner er fast kritiker i Ny Tid. Bosatt i Tel Aviv.","url":"https://www.nytid.no/author/hans-henrik-fafner/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nytid.no/wp-content/plugins/gtranslate/gtranslate-style24.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-pdf-frontend-css-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce-pdf-invoice/assets/css/woocommerce-pdf-frontend-css.css?ver=4.15.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-vendors-style-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-vendors-style.css?ver=6.9.0' type='text/css' media='all' />
<link rel='stylesheet' id='wc-blocks-style-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/wc-blocks-style.css?ver=6.9.0' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.3.1' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=6.3.1' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='rss-retriever-css'  href='https://www.nytid.no/wp-content/plugins/wp-rss-retriever/inc/css/rss-retriever.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-el-style-css'  href='https://www.nytid.no/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-style.css?ver=2.1' type='text/css' media='all' />
<style id='xoo-el-style-inline-css' type='text/css'>


.xoo-el-inmodal{
	max-width: 350px;
	max-height: 550px;
}
.xoo-el-sidebar{
	background-image: url();
	min-width: 0%;
}
.xoo-el-main, .xoo-el-main a , .xoo-el-main label{
	color: #000000;
}
.xoo-el-srcont{
	background-color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li.xoo-el-active {
	background-color: #46697e;
	color: #ffffff;
}
.xoo-el-form-container ul.xoo-el-tabs li{
	background-color: #eeeeee;
	color: #000000;
}
.xoo-el-main{
	padding: 40px 30px;
}

.xoo-el-form-container button.xoo-el-action-btn:not(.button){
    font-weight: 600;
    font-size: 15px;
}


	.xoo-el-wrap{
		direction: rtl;
	}
	.xoo-el-wrap > div{
		direction: ltr;
	}



	.xoo-el-modal:before {
	    content: '';
	    display: inline-block;
	    height: 100%;
	    vertical-align: middle;
	    margin-right: -0.25em;
	}




</style>
<link rel='stylesheet' id='xoo-el-fonts-css'  href='https://www.nytid.no/wp-content/plugins/easy-login-woocommerce/assets/css/xoo-el-fonts.css?ver=2.1' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-aff-style-css'  href='https://www.nytid.no/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/css/xoo-aff-style.css?ver=1.1' type='text/css' media='all' />
<style id='xoo-aff-style-inline-css' type='text/css'>

.xoo-aff-input-group .xoo-aff-input-icon{
	background-color:  #eee;
	color:  #555;
	max-width: 40px;
	min-width: 40px;
	border: 1px solid  #ccc;
	border-right: 0;
	font-size: 14px;
}
.xoo-aff-group{
	margin-bottom: 30px;
}

.xoo-aff-group input[type="text"], .xoo-aff-group input[type="password"], .xoo-aff-group input[type="email"], .xoo-aff-group input[type="number"], .xoo-aff-group select, .xoo-aff-group select + .select2{
	background-color: #fff;
	color: #777;
}

.xoo-aff-group input[type="text"]::placeholder, .xoo-aff-group input[type="password"]::placeholder, .xoo-aff-group input[type="email"]::placeholder, .xoo-aff-group input[type="number"]::placeholder, .xoo-aff-group select::placeholder{
	color: #777;
	opacity: 0.7;
}

.xoo-aff-group input[type="text"]:focus, .xoo-aff-group input[type="password"]:focus, .xoo-aff-group input[type="email"]:focus, .xoo-aff-group input[type="number"]:focus, .xoo-aff-group select:focus, .xoo-aff-group select + .select2:focus{
	background-color: #ededed;
	color: #000;
}



	.xoo-aff-input-group .xoo-aff-input-icon{
		display: none!important;
	}


</style>
<link rel='stylesheet' id='select2-css'  href='https://www.nytid.no/wp-content/plugins/woocommerce/assets/css/select2.css?ver=6.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='woo-vipps-recurring-css'  href='https://www.nytid.no/wp-content/plugins/vipps-recurring-payments-gateway-for-woocommerce/assets/css/vipps-recurring.css?ver=1650657049' type='text/css' media='all' />
<link rel='stylesheet' id='xoo-sl-style-css'  href='https://www.nytid.no/wp-content/plugins/social-login-woocommerce/assets/css/xoo-sl-style.css?ver=1.1' type='text/css' media='all' />
<style id='xoo-sl-style-inline-css' type='text/css'>

.xoo-sl-facebook-btn{
	background-color: #4267b2;
	color: #ffffff;
}

.xoo-sl-google-btn{
	background-color: #dd4c40;
	color: #ffffff;
}

.xoo-sl-social-btn{
	font-size: 15px;
	max-width: 150px;
	height: 40px;
	line-height: 40px;
	border-radius: 0px;
}


	.xoo-sl-btns-container{
		display: flex;
		align-items: center;
		justify-content: center;
		flex-wrap: wrap;
	}


</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%7CRoboto%3A400%2C500%2C700%7CRoboto+Slab%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%7CRoboto+Condensed%3A400%7CMontserrat%3A400%7CMerriweather%3A600%2C400%2C300%2C800%7CFira+Sans%3A300%2C400%2C800%2C600%7CMerriweather+Sans%3A400&#038;display=swap&#038;ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances-ho-is-po-no-da-co-au-ga-se-is.css?ver=5DAygg' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://www.nytid.no/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.css?ver=4.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-multipurpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/assets/fonts/td-multipurpose/td-multipurpose.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css?ver=11.3.2' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-theme-woo-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style-woocommerce.css?ver=11.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=810534ce963cec6bd2e7978db2c935c9x' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-woo-style-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_woocommerce.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://www.nytid.no/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/politics/demo_style.css?ver=11.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=5.9.3' id='google-social-login-js'></script>
<link rel="https://api.w.org/" href="https://www.nytid.no/wp-json/" /><link rel="alternate" type="application/json" href="https://www.nytid.no/wp-json/wp/v2/posts/65945" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<meta name="generator" content="WooCommerce 6.3.1" />
<link rel='shortlink' href='https://www.nytid.no/?p=65945' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fden-omfattende-selvisolation%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fden-omfattende-selvisolation%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	<script>var gt_request_uri = '/den-omfattende-selvisolation/';</script><style type='text/css'>
				iframe.pvfw-pdf-viewer-frame{
					max-width: 100%;
					border: 0px;
				}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"3ea39b537e","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"3ea39b537e","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"3ea39b537e","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":56939};
    </script>
    	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
				<link rel="preload" href="https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2" as="font" crossorigin="anonymous" />
            			<style>
                .asp_m{height: 0;}            </style>
			            				<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
				<link rel="preload" as="style" href="//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700|Open+Sans:300|Open+Sans:400|Open+Sans:700&display=swap" />
				<link rel="stylesheet" href="//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700|Open+Sans:300|Open+Sans:400|Open+Sans:700&display=swap" media="all" />
				
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2020/11/cropped-20favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2020/11/cropped-20favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nytid.no/media/2020/11/cropped-20favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2020/11/cropped-20favicon-270x270.png" />

<!-- BEGIN GAINWP v5.4.6 Universal Analytics - https://intelligencewp.com/google-analytics-in-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GAINWP Universal Analytics -->

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-65945 single-format-standard theme-Newspaper td-standard-pack woocommerce-no-js tdm-menu-active-style4 den-omfattende-selvisolation global-block-template-1 td-politics tdb_template_56939 tdb-template  tdc-header-template td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://t.me/nytid" title="Telegram">
                <i class="td-icon-font td-icon-telegram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-mobileunder-container"><ul id="menu-mobileunder" class="td-mobile-main-menu"><li id="menu-item-61564" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-61564"><a href="#"><div class="asp_w_container asp_w_container_6 asp_w_container_6_1">
	<div class='asp_w asp_m asp_m_6 asp_m_6_1 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro asp_main_container  asp_non_compact'
		 data-id="6"
		 data-name="artikler mobil"
		 		 data-instance="1"
		 id='ajaxsearchpro6_1'>

		<div class="probox">
	
	<div class='promagnifier' tabindex="101">
				<div class='asp_text_button hiddend'>
			Søk		</div>
		<div class='innericon'>
			<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>		</div>
		<div class="asp_clear"></div>
	</div>

	
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 6">
            <input type='search' class='orig'
				   tabindex="100"
                   placeholder=''
                   name='phrase' value=''
                   aria-label="Search input 6"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

    
    
</div>	</div>
	<div class='asp_data_container' style="display:none !important;">
		<div class="asp_init_data"
	 style="display:none !important;"
	 id="asp_init_id_6_1"
	 data-asp-id="6"
	 data-asp-instance="1"
	 data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>
</div>	</div>
	<div id='__original__ajaxsearchprores6_1' class='asp_w asp_r asp_r_6 asp_r_6_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-6'
     data-id="6"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>	<div id='__original__ajaxsearchprosettings6_1'
		 class="asp_w asp_ss asp_ss_6 asp_s asp_s_6 asp_s_6_1 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro searchsettings"
		 data-id="6"
		 data-instance="1">
	<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="65945">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
    
		<input type="checkbox" value="exact"
			   id="set_exact6_1"
			   style="display:none;"
			   			   name="asp_gen[]" />
    
		<input type="checkbox" value="title"
			   id="set_title6_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="content"
			   id="set_content6_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="excerpt"
			   id="set_excerpt6_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_1customset_6_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_1customset_6_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>	</div>

			</div></a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li>

<script>
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4{
margin-right:-20px !important;
margin-left:-20px !important;
border-color:#46697e !important;
border-style:solid !important;
position:relative;
}
}

</style>
<div class="tdi_3_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_3_rand_style{
background-color:#46697e !important;
}
}
 </style></div><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_7" class="tdc-row"><div class="vc_row tdi_8  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_8,
                .tdi_8 .tdc-columns{
                    min-height: 0;
                }.tdi_8,
				.tdi_8 .tdc-columns{
				    display: block;
				}.tdi_8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_8{
position:relative;
}
}

</style>
<div class="tdi_7_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_rand_style{
background-color:#46697e !important;
}
}
 </style></div><div class="vc_column tdi_10  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_10{
                    vertical-align: baseline;
                }.tdi_10 > .wpb_wrapper,
				.tdi_10 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_10 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_10 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_10 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_11 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_11" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_11{
margin-left:20px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nytid.no"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NY TID</span><span class="tdb-logo-text-tagline">INTERNASJONAL KOMMENTARAVIS (BOKMAGASIN)</span></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_12 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_12"  style=" z-index: 999;">
<style>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</style><div id=tdi_12 class="td_block_inner td-fix-index"><div class="menu-mobileunder-container"><ul id="menu-mobileunder-1" class="tdb-horiz-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-61564"><a><div class="tdb-menu-item-text"><div class="asp_w_container asp_w_container_6 asp_w_container_6_2">
	<div class='asp_w asp_m asp_m_6 asp_m_6_2 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro asp_main_container  asp_non_compact'
		 data-id="6"
		 data-name="artikler mobil"
		 		 data-instance="2"
		 id='ajaxsearchpro6_2'>

		<div class="probox">
	
	<div class='promagnifier' tabindex="101">
				<div class='asp_text_button hiddend'>
			Søk		</div>
		<div class='innericon'>
			<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>		</div>
		<div class="asp_clear"></div>
	</div>

	
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 6">
            <input type='search' class='orig'
				   tabindex="100"
                   placeholder=''
                   name='phrase' value=''
                   aria-label="Search input 6"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

    
    
</div>	</div>
	<div class='asp_data_container' style="display:none !important;">
		<div class="asp_init_data"
	 style="display:none !important;"
	 id="asp_init_id_6_2"
	 data-asp-id="6"
	 data-asp-instance="2"
	 data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>
</div>	</div>
	<div id='__original__ajaxsearchprores6_2' class='asp_w asp_r asp_r_6 asp_r_6_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-6'
     data-id="6"
     data-instance="2">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>	<div id='__original__ajaxsearchprosettings6_2'
		 class="asp_w asp_ss asp_ss_6 asp_s asp_s_6 asp_s_6_2 wpdreams_asp_sc wpdreams_asp_sc-6 ajaxsearchpro searchsettings"
		 data-id="6"
		 data-instance="2">
	<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="65945">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
    
		<input type="checkbox" value="exact"
			   id="set_exact6_2"
			   style="display:none;"
			   			   name="asp_gen[]" />
    
		<input type="checkbox" value="title"
			   id="set_title6_2"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="content"
			   id="set_content6_2"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="excerpt"
			   id="set_excerpt6_2"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_2customset_6_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="6_2customset_6_2101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>	</div>

			</div></div></a></li>
</ul></div></div></div></div></div></div></div><div id="tdi_13" class="tdc-row"><div class="vc_row tdi_14  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_14,
                .tdi_14 .tdc-columns{
                    min-height: 0;
                }.tdi_14,
				.tdi_14 .tdc-columns{
				    display: block;
				}.tdi_14 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_14{
position:relative;
}
}

</style>
<div class="tdi_13_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_13_rand_style{
background-color:#46697e !important;
}
}
 </style></div><div class="vc_column tdi_16  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_16{
                    vertical-align: baseline;
                }.tdi_16 > .wpb_wrapper,
				.tdi_16 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_16 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_16 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_16 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_17 tdb-horiz-menu-singleline td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_17"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_17{
margin-top:- !important;
}
}

</style>
<style>
/* custom css */
.tdi_17{
                    display: inline-block;
                }.tdi_17 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_17 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_17 .tdb-horiz-menu > li > a{
                    color: #f6f6f6;
                }.tdi_17 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg,
                .tdi_17 .tdb-horiz-menu > li > a .tdb-sub-menu-icon-svg svg *{
                    fill: #f6f6f6;
                }.tdi_17 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }

/* phone */
@media (max-width: 767px){
.tdi_17 .tdb-horiz-menu > li > a{
                    padding: 0 5px;
                
                    font-weight:200 !important;
                }
}
</style><div id=tdi_17 class="td_block_inner td-fix-index"><div class="menu-mobilmenyen-container"><ul id="menu-mobilmenyen" class="tdb-horiz-menu"><li id="menu-item-63951" class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom menu-item-63951"><a><div class="tdb-menu-item-text">logg inn</div></a></li>
<li id="menu-item-64300" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-64300 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">artikler</div></a>
<ul class="sub-menu">
	<li id="menu-item-57506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-57506"><a href="https://www.nytid.no/kategori/litteratur/"><div class="tdb-menu-item-text">bøker</div></a></li>
	<li id="menu-item-57510" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57510"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">kommentarer</div></a></li>
	<li id="menu-item-57504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57504"><a href="https://www.nytid.no/kategori/essay/"><div class="tdb-menu-item-text">essays</div></a></li>
	<li id="menu-item-57511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57511"><a href="https://www.nytid.no/kategori/intervju/"><div class="tdb-menu-item-text">intervjuer</div></a></li>
	<li id="menu-item-57513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57513"><a href="https://www.nytid.no/kategori/kommentar/leder/"><div class="tdb-menu-item-text">ledere</div></a></li>
	<li id="menu-item-57509" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57509"><a href="https://www.nytid.no/kategori/dokumentar/"><div class="tdb-menu-item-text">dokumentarfilm</div></a></li>
	<li id="menu-item-57515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57515"><a href="https://www.nytid.no/kategori/foto/"><div class="tdb-menu-item-text">dokumentarfoto</div></a></li>
	<li id="menu-item-57516" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57516"><a href="https://www.nytid.no/kategori/dokumentar/fiksjonsfilm/"><div class="tdb-menu-item-text">fiksjonsfilm</div></a></li>
	<li id="menu-item-57517" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57517"><a href="https://www.nytid.no/kategori/xnett/"><div class="tdb-menu-item-text">artikler bare på nett</div></a></li>
	<li id="menu-item-57514" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-57514"><a href="https://www.nytid.no/kategori/orientering50/"><div class="tdb-menu-item-text">Orientering (NY TIDs forløper)</div></a></li>
</ul>
</li>
<li id="menu-item-57530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57530"><a href="https://www.nytid.no/eaviser-front/"><div class="tdb-menu-item-text">utgaver</div></a></li>
<li id="menu-item-57518" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-57518 tdb-menu-item-inactive"><a href="https://www.nytid.no/abo"><div class="tdb-menu-item-text">abo etc</div></a>
<ul class="sub-menu">
	<li id="menu-item-57523" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57523"><a href="https://www.nytid.no/bestille-login/"><div class="tdb-menu-item-text">Bestill abonnement</div></a></li>
	<li id="menu-item-57520" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57520"><a href="https://www.nytid.no/konto/abonnement/"><div class="tdb-menu-item-text">min konto</div></a></li>
	<li id="menu-item-57528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57528"><a href="https://www.nytid.no/kontakt/"><div class="tdb-menu-item-text">Kontakt oss</div></a></li>
	<li id="menu-item-57525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-57525"><a href="https://www.nytid.no/bestille-login/"><div class="tdb-menu-item-text">send meg siste utgave</div></a></li>
	<li id="menu-item-57529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57529"><a href="https://www.nytid.no/annonser/"><div class="tdb-menu-item-text">Annonsere i Ny Tid</div></a></li>
</ul>
</li>
<li id="menu-item-61531" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim menu-item-61531"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a>

<script>
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</li>
</ul></div></div></div></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_18" class="tdc-zone"><div class="tdc_zone tdi_19  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_19{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_20" class="tdc-row"><div class="vc_row tdi_21  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_21,
                .tdi_21 .tdc-columns{
                    min-height: 0;
                }.tdi_21,
				.tdi_21 .tdc-columns{
				    display: block;
				}.tdi_21 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_23  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_23{
                    vertical-align: baseline;
                }.tdi_23 > .wpb_wrapper,
				.tdi_23 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_23 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <div id="tdi_24" class="tdc-zone"><div class="tdc_zone tdi_25  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_25{
                    min-height: 0;
                }.tdi_25:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_25:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_25{
border-color:#46697e !important;
border-style:solid !important;
border-width:0 !important;
position:relative;
}

</style>
<div class="tdi_24_rand_style td-element-style" ><style>
.tdi_24_rand_style{
background-color:#46697e !important;
}
 </style></div><div id="tdi_26" class="tdc-row stretch_row"><div class="vc_row tdi_27  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_27,
                .tdi_27 .tdc-columns{
                    min-height: 0;
                }.tdi_27,
				.tdi_27 .tdc-columns{
				    display: block;
				}.tdi_27 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_27 .tdc-row-video-background-error,
	                .tdi_27 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_27{
position:relative;
}

.tdi_27 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_26_rand_style td-element-style" ><style>
.tdi_26_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_29  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 > .wpb_wrapper,
				.tdi_29 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_29 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_29 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_29 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_29{
border-color:#000000 !important;
border-style:solid !important;
border-width: 0px 0px 0px 20px !important;
position:relative;
}

</style>
<div class="tdi_28_rand_style td-element-style" ><style>
.tdi_28_rand_style{
background-color:#000000 !important;
}
 </style></div><div class="wpb_wrapper"></div></div></div></div><div id="tdi_30" class="tdc-row"><div class="vc_row tdi_31  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_31,
                .tdi_31 .tdc-columns{
                    min-height: 0;
                }.tdi_31,
				.tdi_31 .tdc-columns{
				    display: block;
				}.tdi_31 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_33  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_33{
                    vertical-align: baseline;
                }.tdi_33 > .wpb_wrapper,
				.tdi_33 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_33 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_33 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_33 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_33{
border-style:none !important;
border-color:#888888 !important;
border-width:0 !important;
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_35  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_35{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_35,
				.tdi_35 .tdc-inner-columns{
				    display: block;
				}.tdi_35 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_35 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_35 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_35.tdc-row-content-vert-center,
                    .tdi_35.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-bottom,
                    .tdi_35.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_35.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_35.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_35{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_35 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_37  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_37{
                    vertical-align: baseline;
                }.tdi_37 .vc_column-inner > .wpb_wrapper,
				.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_37 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_37{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_37{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_38 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_38" >
<style>
/* custom css */
.tdi_38{
                    display: inline-block;
                }.tdi_38 .tdb-logo-a,
                .tdi_38 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_38 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_38 .tdb-logo-img{
                    max-width: 400px;
                }.tdi_38 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_38 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Roboto Condensed !important;font-size:9px !important;;
                }.tdi_38 .tdb-logo-text-title{
                    display: none;
                }.tdi_38 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_38 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_38 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nytid.no"><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NY TID</span><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.nytid.no/media/2020/08/20logoweb.png" src="https://www.nytid.no/media/2020/08/20logoweb.png" alt="Logo"  title=""  width="272" height="90" /></span><span class="tdb-logo-text-tagline">INTERNASJONAL KOMMENTARAVIS / BOKMAGASIN</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_40  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_40{
                    vertical-align: baseline;
                }.tdi_40 .vc_column-inner > .wpb_wrapper,
				.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_40 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_40{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_40{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_40{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td-a-rec td-a-rec-id-header  tdi_41 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_41{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_41.td-a-rec{
					text-align: center;
				}.tdi_41 .td-element-style{
					z-index: -1;
				}.tdi_41.td-a-rec-img{
				    text-align: right;
				}.tdi_41.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (max-width: 767px) {
				    .tdi_41.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices">
   <a href="https://www.nytid.no/send/"><img src="https://www.nytid.no/media/2022/03/2201toppbanner_nytid.jpg" alt="Bestill høstutgaven her" /></div></div></div></div></div></div><div class="vc_row_inner tdi_43  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_43{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_43,
				.tdi_43 .tdc-inner-columns{
				    display: block;
				}.tdi_43 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_45  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_45{
                    vertical-align: baseline;
                }.tdi_45 .vc_column-inner > .wpb_wrapper,
				.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_45 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_46 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_46"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_46 .tdb-menu > li.current-menu-item > a,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a,
				.tdi_46 .tdb-menu > li:hover > a,
				.tdi_46 .tdb-menu > li.tdb-hover > a,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #fbc11a;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #fbc11a;
				
					fill: #ffffff;
				}.tdi_46 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li:hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon,
				.tdi_46 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon{
					color: #ffffff;
				}.tdi_46 .tdb-menu > li > a:after,
				.tdi_46 .tdb-menu-items-dropdown .td-subcat-more:after{
					bottom: 0px;
				}
</style>
<style>
.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_46 .td-pulldown-filter-list li:hover a{
					color: #fbc11a;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg,
				.tdi_46 .td-pulldown-filter-list li:hover a .tdb-sub-menu-icon-svg svg *{
					fill: #fbc11a;
				
					fill: #ffffff;
				}.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-item > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu.tdb-hover > a i,
				.tdi_46 .tdb-menu ul .tdb-normal-menu:hover > a i{
					color: #ffffff;
				}
</style><div id=tdi_46 class="td_block_inner td-fix-index"><ul id="menu-hovedmenyen" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-61143" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first tdb-menu-item-button tdb-no-down-arrow tdb-menu-item tdb-normal-menu menu-item-61143"><a><div class="tdb-menu-item-text"><div class="asp_w_container asp_w_container_1 asp_w_container_1_1">
	<div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
		 data-id="1"
		 data-name="artikler"
		 		 data-instance="1"
		 id='ajaxsearchpro1_1'>

		<div class="probox">
	
	<div class='promagnifier' tabindex="101">
				<div class='asp_text_button hiddend'>
			Søk		</div>
		<div class='innericon hiddend'>
			<svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>		</div>
		<div class="asp_clear"></div>
	</div>

	
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
				   tabindex="100"
                   placeholder='søk...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div>	</div>
	<div class='asp_data_container' style="display:none !important;">
		<div class="asp_init_data"
	 style="display:none !important;"
	 id="asp_init_id_1_1"
	 data-asp-id="1"
	 data-asp-instance="1"
	 data-aspdata="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"></div>
<div class='asp_hidden_data' style="display:none !important;">
    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="22" height="22" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>
</div>	</div>
	<div id='__original__ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>	<div id='__original__ajaxsearchprosettings1_1'
		 class="asp_w asp_ss asp_ss_1 asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
		 data-id="1"
		 data-instance="1">
	<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="65945">
            <input type="hidden" style="display:none;" name="woo_currency" value="NOK">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
    
		<input type="checkbox" value="exact"
			   id="set_exact1_1"
			   style="display:none;"
			   			   name="asp_gen[]" />
    
		<input type="checkbox" value="title"
			   id="set_title1_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="content"
			   id="set_content1_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    
		<input type="checkbox" value="excerpt"
			   id="set_excerpt1_1"
			   style="display:none;"
			   data-origvalue="1"			   name="asp_gen[]"  checked="checked"/>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>	</div>

			</div></div></a></li>
<li id="menu-item-63950" class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63950"><a><div class="tdb-menu-item-text">Login</div></a></li>
<li id="menu-item-57555" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-57555 tdb-menu-item-inactive"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">artikler</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/"><div class="tdb-menu-item-text">bøker</div></a></li>
	<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/"><div class="tdb-menu-item-text">kommentar</div></a></li>
	<li id="menu-item-55376" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55376"><a href="https://www.nytid.no/kategori/essay/"><div class="tdb-menu-item-text">essays</div></a></li>
	<li id="menu-item-55373" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55373"><a href="https://www.nytid.no/kategori/dokumentar/"><div class="tdb-menu-item-text">film</div></a></li>
	<li id="menu-item-55375" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55375"><a href="https://www.nytid.no/kategori/foto/"><div class="tdb-menu-item-text">foto</div></a></li>
	<li id="menu-item-55377" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55377"><a href="https://www.nytid.no/kategori/intervju/"><div class="tdb-menu-item-text">intervjuer</div></a></li>
	<li id="menu-item-55380" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55380"><a href="https://www.nytid.no/kategori/xnett/"><div class="tdb-menu-item-text">artikler bare på nett</div></a></li>
	<li id="menu-item-65160" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item tdb-normal-menu menu-item-65160 tdb-menu-item-inactive"><a><div class="tdb-menu-item-text">viktige stikkord</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-65161" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-65161"><a href="https://nytid.no/tag/assange"><div class="tdb-menu-item-text">Julian Assange</div></a></li>
		<li id="menu-item-65162" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-65162"><a href="https://nytid.no/tag/filosofi"><div class="tdb-menu-item-text">filosofi</div></a></li>
	</ul>
</li>
	<li id="menu-item-55381" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-55381"><a href="https://www.nytid.no/kategori/orientering50/"><div class="tdb-menu-item-text">ORIENTERING (1953-75)</div></a></li>
	<li id="menu-item-59665" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-59665"><a title="The European documentary magazine" href="https://www.moderntimes.review"><div class="tdb-menu-item-text">MODERN TIMES REVIEW</div></a></li>
</ul>
</li>
<li id="menu-item-64066" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-64066 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Abonnement etc.</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-64067" class="xoo-el-login-tgr menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-64067"><a><div class="tdb-menu-item-text">logg inn / registrer</div></a></li>
	<li id="menu-item-65129" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-65129"><a href="https://www.nytid.no/abo"><div class="tdb-menu-item-text">bestilling</div></a></li>
	<li id="menu-item-63960" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63960"><a href="https://www.nytid.no/abo-bestilling/"><div class="tdb-menu-item-text">bestilling</div></a></li>
	<li id="menu-item-63961" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-63961"><a href="https://www.nytid.no/send"><div class="tdb-menu-item-text">send siste utgave</div></a></li>
	<li id="menu-item-63962" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63962"><a href="https://www.nytid.no/kontakt/"><div class="tdb-menu-item-text">om oss / kontakt</div></a></li>
	<li id="menu-item-63963" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-63963"><a href="https://www.nytid.no/annonser/"><div class="tdb-menu-item-text">annonsere</div></a></li>
</ul>
</li>
<li id="menu-item-44337" class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-44337"><a href="https://www.nytid.no/eaviser-front/"><div class="tdb-menu-item-text">UTGAVER</div></a></li>
<li id="menu-item-63971" class="menu-item menu-item-type-gs_sim menu-item-object-gs_sim tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-63971"><!-- GTranslate: https://gtranslate.io/ -->
<a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norwegian" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norwegian" /></a><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a>

<script>
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</li>
</ul></div></div></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_49" class="tdc-zone"><div class="tdc_zone tdi_50  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_50{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_51" class="tdc-row"><div class="vc_row tdi_52  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_52,
                .tdi_52 .tdc-columns{
                    min-height: 0;
                }.tdi_52,
				.tdi_52 .tdc-columns{
				    display: block;
				}.tdi_52 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_54  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_54{
                    vertical-align: baseline;
                }.tdi_54 > .wpb_wrapper,
				.tdi_54 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_54 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_54 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_54 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="65945" data-autoload-type="" data-autoload-count="5" >
    <style>
        .tdb-autoload-wrap {
            position: relative;
        }
        .tdb-autoload-wrap .tdb-loader-autoload {
            top: auto !important;
            bottom: 50px !important;
        }
        .tdb-autoload-debug {
            display: none;
            width: 1068px;
            margin-right: auto;
            margin-left: auto;
        }
        @media (min-width: 1019px) and (max-width: 1018px) {
            .tdb-autoload-debug {
                width: 740px;
            }
        }
        @media (max-width: 767px) {
            .tdb-autoload-debug {
                display: none;
                width: 100%;
                padding-left: 20px;
                padding-right: 20px;
            }
        }
    </style>

        <div class="td-main-content-wrap td-container-wrap">
            <div class="tdc-content-wrap">
                <article id="template-id-56939"
                    class="post-56939 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
	                                    <div id="tdi_55" class="tdc-zone"><div class="tdc_zone tdi_56  wpb_row td-pb-row"  >
<style scoped>

/* custom css */
.tdi_56{
                    min-height: 0;
                }
</style><div id="tdi_57" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_58  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_58,
                .tdi_58 .tdc-columns{
                    min-height: 0;
                }.tdi_58 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background-color: #cccccc !important;
                }.tdi_58,
				.tdi_58 .tdc-columns{
				    display: block;
				}.tdi_58 .tdc-columns{
				    width: 100%;
				}
</style>
<div class="tdi_57_rand_style td-element-style" ></div><div class="vc_column tdi_60  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_60{
                    vertical-align: baseline;
                }.tdi_60 > .wpb_wrapper,
				.tdi_60 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_60 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_61" class="tdc-row"><div class="vc_row tdi_62  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_62,
                .tdi_62 .tdc-columns{
                    min-height: 0;
                }.tdi_62,
				.tdi_62 .tdc-columns{
				    display: block;
				}.tdi_62 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_64  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_64{
                    vertical-align: baseline;
                }.tdi_64 > .wpb_wrapper,
				.tdi_64 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_64 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_64 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_64 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_65" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_66  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_66,
                .tdi_66 .tdc-columns{
                    min-height: 0;
                }.tdi_66,
				.tdi_66 .tdc-columns{
				    display: block;
				}.tdi_66 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_66{
padding-top:22px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_66 .td_block_wrap{ text-align:left }

</style><div class="vc_column tdi_68  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_68{
                    vertical-align: baseline;
                }.tdi_68 > .wpb_wrapper,
				.tdi_68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_68 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_69" class="tdc-row"><div class="vc_row tdi_70  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_70,
                .tdi_70 .tdc-columns{
                    min-height: 0;
                }.tdi_70,
				.tdi_70 .tdc-columns{
				    display: block;
				}.tdi_70 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_72  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_72{
                    vertical-align: baseline;
                }.tdi_72 > .wpb_wrapper,
				.tdi_72 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_72 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_72 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_72 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_73" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_74  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_74,
                .tdi_74 .tdc-columns{
                    min-height: 0;
                }.tdi_74{
					position: relative;
				}.tdi_74 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_74 .tdc-row-divider-bottom .tdm-svg{
					fill: #f9f9f9;
				}.tdi_74 .tdc-row-divider-bottom .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_74 .tdc-row-divider-bottom{
				    bottom: px;
				}.tdi_74,
				.tdi_74 .tdc-columns{
				    display: block;
				}.tdi_74 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_74{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style><div class="tdc-row-divider"><div class="tdc-divider6 tdc-row-divider-bottom"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V278L390,395,2000,168V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_76  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_76{
                    vertical-align: baseline;
                }.tdi_76 > .wpb_wrapper,
				.tdi_76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_76 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_76{
width:calc(100% - 348px) !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_76{
width:calc(100% - 228px) !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_76{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_78  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_78{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_78,
				.tdi_78 .tdc-inner-columns{
				    display: block;
				}.tdi_78 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_78.tdc-row-content-vert-center,
                    .tdi_78.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_78.tdc-row-content-vert-bottom,
                    .tdi_78.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_78.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_78.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
</style><div class="vc_column_inner tdi_80  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_80{
                    vertical-align: bottom;
                }.tdi_80 .vc_column-inner > .wpb_wrapper,
				.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_80 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_title tdi_81 tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_81" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_81{
margin-bottom:8px !important;
padding-right:0px !important;
padding-left:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_title{
                  margin-bottom: 19px;
                }.tdb_title.tdb-content-horiz-center{
                  text-align: center;
                }.tdb_title.tdb-content-horiz-center .tdb-title-line{
                  margin: 0 auto;
                }.tdb_title.tdb-content-horiz-right{
                  text-align: right;
                }.tdb_title.tdb-content-horiz-right .tdb-title-line{
                  margin-left: auto;
                  margin-right: 0;
                }.tdb-title-text{
                  display: inline-block;
                  position: relative;
                  margin: 0;
                  word-wrap: break-word;
                  font-size: 30px;
                  line-height: 38px;
                  font-weight: 700;
                }.tdb-first-letter{
                  position: absolute;
                  -webkit-user-select: none;
                  user-select: none;
                  pointer-events: none;
                  text-transform: uppercase;
                  color: rgba(0, 0, 0, 0.08);
                  font-size: 6em;
                  font-weight: 300;
                  top: 50%;
                  -webkit-transform: translateY(-50%);
                  transform: translateY(-50%);
                  left: -0.36em;
                  z-index: -1;
                  -webkit-text-fill-color: initial;
                }.tdb-title-line{
                  display: none;
                  position: relative;
                }.tdb-title-line:after{
                  content: '';
                  width: 100%;
                  position: absolute;
                  background-color: #4db2ec;
                  top: 0;
                  left: 0;
                  margin: auto;
                }.tdb-single-title .tdb-title-text{
                  font-size: 41px;
                  line-height: 50px;
                  font-weight: 400;
                }.tdi_81 .tdb-title-text{
					color: #121212;
				
					font-family:Merriweather !important;font-size:40px !important;line-height:1.2 !important;font-weight:600 !important;
				}.tdi_81 .tdb-title-line{
				    display: inline-block;
					width: 0px;
				
					height: 0px;
				}.tdi_81 .tdb-title-line:after{
					height: 2px;
				
					bottom: 40%;
				
					background: #eeee22;
				}.td-theme-wrap .tdi_81{
					text-align: left;
				}.tdi_81 .tdb-first-letter{
					left: -0.36em;
					right: auto;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_81 .tdb-title-text{
					font-family:Merriweather !important;font-size:32px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_81 .tdb-title-text{
					font-family:Merriweather !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_81 .tdb-title-text{
					font-family:Merriweather !important;font-size:26px !important;line-height:1.2 !important;font-weight:600 !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Den omfattende selvisolation</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_82 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_82" >
<style>
/* custom css */
.tdb-post-meta{
                  margin-bottom: 16px;
                  color: #444;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  font-weight: 400;
                  clear: none;
                  vertical-align: middle;
                  line-height: 1;
                }.tdb-post-meta span,
                .tdb-post-meta i,
                .tdb-post-meta time{
                  vertical-align: middle;
                }.tdb_single_author{
                  line-height: 30px;
                }.tdb_single_author a{
                  vertical-align: middle;
                }.tdb_single_author .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_single_author .tdb-author-name-wrap{
                  display: flex;
                }.tdb_single_author .tdb-author-name{
                  font-weight: 700;
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-by{
                  margin-right: 3px;
                }.tdb_single_author .tdb-author-photo img{
                  display: block;
                }.tdi_82 .tdb-author-name-wrap{
                    flex-direction: column;
                    align-items: stretch;
                }.tdi_82 .avatar{
                    width: 40px;
                    height: 40px;
                
                    margin-right: 6px;
                
                    border-radius: 50%;
                }.tdi_82 .tdb-author-name{
					color: #000;
				
					font-size:16px !important;
				}.tdi_82 .tdb-author-by{
					font-size:16px !important;
				}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://www.nytid.no/author/hans-henrik-fafner/" title="Hans Henrik Fafner"><img alt='' src='https://www.nytid.no/media/2020/12/HansHenrikFafner-96x96.jpeg' srcset='https://www.nytid.no/media/2020/12/HansHenrikFafner-192x192.jpeg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">Bokomtale skrevet av</span> <a class="tdb-author-name" href="https://www.nytid.no/author/hans-henrik-fafner/">Hans Henrik Fafner</a></div></div></div><div class="td_block_wrap tdb_single_date tdi_83 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_83" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_83{
margin-right:16px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_date{
                  line-height: 30px;
                }.tdb_single_date a{
                  vertical-align: middle;
                }.tdb_single_date .tdb-date-icon-svg{
                  position: relative;
                  line-height: 0;
                }.tdb_single_date svg{
                  height: auto;
                }.tdb_single_date svg,
                 .tdb_single_date svg *{
                  fill: #444;
                }.tdi_83 svg{
                    width: 14px;
                }.tdi_83 .tdb-date-icon{
                    margin-right: 5px;
                }.tdi_83{
					color: #000000;
				
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}.tdi_83 svg,
				.tdi_83 svg *{
					fill: #000000;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83{
					font-family:Fira Sans !important;font-size:11px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_83{
					font-family:Fira Sans !important;font-size:12px !important;line-height:30px !important;font-weight:300 !important;text-transform:uppercase !important;letter-spacing:0px !important;
				}
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2022-05-04T14:55:18+02:00">4. mai 2022</time></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_85  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_85{
                    vertical-align: baseline;
                }.tdi_85 .vc_column-inner > .wpb_wrapper,
				.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_85 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_bg_featured_image tdi_86 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_86" >
<style>

/* inline tdc_css att */

.tdi_86{
margin-bottom:20px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_86{
margin-right:-20px !important;
margin-left:-20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_bg_featured_image{
                  margin-bottom: 26px;
                  overflow: hidden;
                }.tdb-featured-image-bg{
                  background-color: #f1f1f1;
                  background-position: center center;
                }.tdi_86 .tdb-featured-image-bg{
                    background: url('https://www.nytid.no/media/2022/02/The-Corona-Generation-cover.jpg');
                    background-size: cover;
                    background-repeat: no-repeat;
                
                    background-position: center 0%;
                
                    padding-bottom: 600px;
                }.tdi_86:after{
                    content: '';
                    position: absolute;
                    top: 0;
                    left: 0;
                    width: 100%;
                    height: 100%;
                    background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.58),rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.58),rgba(0,0,0,0));
                }html:not(.td-md-is-ios):not(.td-md-is-android)  .tdi_86 .tdb-featured-image-bg{
                    background-attachment: scroll;
                }.tdi_86 .tdb-featured-image-bg:hover:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_86 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_86 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_86 .tdb-featured-image-bg{
                    padding-bottom: 500px;
                }
}
</style><div class="tdb-featured-image-bg"></div></div></div></div></div></div><div class="vc_row_inner tdi_88  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_88{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_88,
				.tdi_88 .tdc-inner-columns{
				    display: block;
				}.tdi_88 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_90  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_90{
                    vertical-align: baseline;
                }.tdi_90 .vc_column-inner > .wpb_wrapper,
				.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_90 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_90{
margin-top:-20px !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="vc_row_inner tdi_92  vc_row vc_inner wpb_row td-pb-row absolute_inner_1200 absolute_inner" >
<style scoped>

/* custom css */
.tdi_92{
                    position: absolute !important;
                    top: 0;
                    z-index: 1;
                
                    top: auto;
                    bottom: 0;
                }.tdi_92,
				.tdi_92 .tdc-inner-columns{
				    display: block;
				}.tdi_92 .tdc-inner-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_92{
padding-top:20px !important;
padding-bottom:10px !important;
justify-content:center !important;
text-align:center !important;
}

.tdi_92 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
padding-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_92{
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_94  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_94{
                    vertical-align: baseline;
                }.tdi_94 .vc_column-inner > .wpb_wrapper,
				.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_94 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_96  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 .vc_column-inner > .wpb_wrapper,
				.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_96 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div><div class="td_block_wrap tdb_single_content tdi_97 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_97" >
<style>

/* inline tdc_css att */

.tdi_97{
margin-top:0px !important;
margin-bottom:20px !important;
padding-top:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_97{
margin-bottom:10px !important;
padding-top:10px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index">
<div class="thetitle">The Corona Generation. Coming of Age in a Crisis</div>
<div class="verket">Forfatter: <a href="https://www.nytid.no/tag/jennie-bristow-og-emma-gilland">Jennie Bristow og Emma Gilland</a> <BR>Forlag:  <a href="https://www.nytid.no/tag/Zer0-Books">Zer0 Books</a> (Storbritannien)</div>
<div class="ingress"><a href='https://www.nytid.no/tag/COVID19'  target=_space><b>COVID19</b></a>: SARS i 2003, fugle-influenza i 2005, MERS i 2012, Ebola i 2014, kombineret med finanskrise, massive flygtningestrømme, og revolutioner i Mellemøsten og Greta Thunbergs skingre dommedagsrøst, havde i vid udstrækning immuniseret befolkningen mod noget så abstrakt som Covid19.</p>
<p><b><i>(THIS ARTICLE IS ONLY MACHINE TRANSLATED by Google from Norwegian)</i></b></div>
<p>En af de formaninger, vi er blevet vant til at høre under pandemien er, at vi skal sørge for «at holde R under 1». Det betyder at virussens reproduktionsrate skal holdes nede, således at hver smittet person statistisk set smitter mindre end én anden person. Derved forhindres den i at sprede sig eksponentielt. Det giver umiddelbart samfundsmæssig fornuft.</p>
<p>Men det fører så også til et fænomen, vi er kommet til at kende alt for godt, nemlig den omfattende selvisolation, der har været normen i det meste af verden i et par år. Og det har drastiske mentale konsekvenser.</p>
<blockquote>
<p>Det giver nu mening at tale om corona-generationen.</p>
</blockquote>
<p>En af de meget udsatte grupper hvad dette angår, er den unge generation, hvor netop denne abrupte begrænsning af social kontakt bryder stærkt destruktivt ind i en lang række normer og aspirationer, der alle knytter sig til den vigtige fase, hvor man lærer sig selv at kende på en ny måde ved at interagere . . .</a></h1>
</h2>
<p></em></strong> </p></blockquote>
<form action=”” method=”get”><input type=”text” name="uepost" placeholder="din epost"> <input type="submit" value="les videre"></form>
<p><mark>Kjære leser.<br />For å lese videre, opprett ny fri leserkonto med din epost, <br />eller <a href="#login">logg inn</a> om du har gjort det tidligere.(klikk på glemt passord om du ikke har fått det på epost allerede).<br />Velg evt <a href=https://www.nytid.no/abo>abonnement</a> (69kr)</mark></p>
</div></div><div class="td_block_wrap tdb_single_post_share tdi_98 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_98" >
<style>

/* inline tdc_css att */

.tdi_98{
margin-top:-40px !important;
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_post_share{
                  margin-bottom: 23px;
                }.tdb-share-classic{
                  position: relative;
                  height: 20px;
                  margin-bottom: 15px;
                }.tdi_98 .td-post-sharing,
				.tdi_98 .tdb-share-classic{
					text-align: right;
				}.tdi_98 .td-social-handler{
					border-color: rgba(0,0,0,0);
				}.tdi_98 .td-social-share-text:before{
					border-color: transparent transparent transparent rgba(0,0,0,0);
				}.tdi_98 .td-ps-bg .td-social-network div,
				.tdi_98 .td-ps-icon-bg .td-social-network .td-social-but-icon,
				.tdi_98 .td-ps-dark-bg .td-social-network div{
					background-color: rgba(0,0,0,0);
				}.tdi_98 .td-ps-icon-arrow .td-social-but-icon:after{
				    border-left-color: rgba(0,0,0,0);
				}.tdi_98 .td-ps-border-colored .td-social-but-text{
				    border-color: rgba(0,0,0,0);
				}
</style><div id="tdi_98" class="td-post-sharing tdb-block td-ps-border td-ps-border-grey td-ps-notext td-ps-icon-color td-ps-text-color td-post-sharing-style16 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Fden-omfattende-selvisolation%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.nytid.no/den-omfattende-selvisolation/&text=Den+omfattende+selvisolation" title="Telegram" >
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Den+omfattende+selvisolation&url=https%3A%2F%2Fwww.nytid.no%2Fden-omfattende-selvisolation%2F&via=NY+TID" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Den+omfattende+selvisolation %0A%0A https://www.nytid.no/den-omfattende-selvisolation/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Den omfattende selvisolation&body=https://www.nytid.no/den-omfattende-selvisolation/" title="Email" >
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-print" href="#" title="Print" >
                                        <div class="td-social-but-icon"><i class="td-icon-print"></i></div>
                                        <div class="td-social-but-text">Print</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_98" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div><div class="tdb-author-box td_block_wrap tdb_single_author_box tdi_99 tdb-content-vert-top td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_99" >
<style>

/* inline tdc_css att */

.tdi_99{
padding-right:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_99{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><a href="https://www.nytid.no/author/hans-henrik-fafner/" class="tdb-author-photo" title="Hans Henrik Fafner"><img alt='' src='https://www.nytid.no/media/2020/12/HansHenrikFafner-96x96.jpeg' srcset='https://www.nytid.no/media/2020/12/HansHenrikFafner-96x96.jpeg 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-info"><a href="https://www.nytid.no/author/hans-henrik-fafner/" class="tdb-author-name">Hans Henrik Fafner</a><div class="tdb-author-descr">Fafner er fast kritiker i Ny Tid. Bosatt i Tel Aviv.</div><div class="tdb-author-social"><a href="mailto:fafner4@yahoo.dk" target="_blank" title="mail-1" class="tdb-social-item"><i class="td-icon-font td-icon-mail-1"></i></a></div></div></div></div><div class="td_block_wrap tdb_single_tags tdi_100 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100" >
<style>

/* inline tdc_css att */

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_100{
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_100{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_single_tags{
                  margin-bottom: 2px;
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-weight: 600;
                }.tdb_single_tags span,
                .tdb_single_tags a{
                  font-size: 11px;
                }.tdb_single_tags span{
                  text-transform: uppercase;
                }.tdb_single_tags a:hover{
                  background-color: #4db2ec;
                  border-color: #4db2ec;
                  color: #fff;
                }.tdb_single_tags ul{
                  display: inline-block;
                  margin: 0;
                  list-style-type: none;
                  font-size: 0;
                }.tdb_single_tags li{
                  display: inline-block;
                  margin-left: 0;
                }.tdi_100 span{
                    margin-right: 4px;
                
                    padding: 4px 10px 3px;
                
                    color: #fff;
                
                    background-color: #222;
                
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_100 a{
                    margin-right: 4px;
                
                    padding: 3px 6px 2px;
                
                    border: 1px solid #ededed;
                
                    color: #111;
                
					font-family:Fira Sans !important;font-size:11px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_100 a:hover{
                    color: #000000;
                
                    background-color: rgba(0,0,0,0);
                
                    border-color: #000000;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_100 span{
                    padding: 4px 10px;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_100 a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100 span{
                    padding: 4px 10px;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}.tdi_100 a{
                    padding: 3px 6px;
                
                    border: 1px solid #ededed;
                
					font-family:Fira Sans !important;font-size:9px !important;line-height:1 !important;font-weight:400 !important;letter-spacing:1px !important;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_100 a{
                    border: 1px solid #ededed;
                }
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://www.nytid.no/tag/covid-19/">COVID-19</a></li><li><a href="https://www.nytid.no/tag/ensomhet/">ensomhet</a></li><li><a href="https://www.nytid.no/tag/flinders/">Flinders</a></li><li><a href="https://www.nytid.no/tag/jennie-bristow-og-emma-gilland/">Jennie Bristow og Emma Gilland</a></li><li><a href="https://www.nytid.no/tag/pandemien/">pandemien</a></li><li><a href="https://www.nytid.no/tag/skole/">skole</a></li><li><a href="https://www.nytid.no/tag/the-corona-generation-coming-of-age-in-a-crisis/">The Corona Generation. Coming of Age in a Crisis</a></li><li><a href="https://www.nytid.no/tag/zer0-books/">Zer0 Books</a></li></ul></div></div><div class="td_block_wrap td_block_title tdi_101 td-pb-border-top td_block_template_18 td-fix-index"  data-td-block-uid="tdi_101" >
<style>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</style>
<style>
/* custom css */
body .tdi_101 .td-block-title a,
				body .tdi_101 .td-block-title span{
					font-family:Fira Sans !important;font-size:38px !important;text-transform:none !important;letter-spacing:-2px !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_101 .td-block-title a,
				body .tdi_101 .td-block-title span{
					font-family:Fira Sans !important;font-size:32px !important;text-transform:none !important;letter-spacing:-2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_101 .td-block-title a,
				body .tdi_101 .td-block-title span{
					font-family:Fira Sans !important;font-size:28px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}

/* phone */
@media (max-width: 767px){
body .tdi_101 .td-block-title a,
				body .tdi_101 .td-block-title span{
					font-family:Fira Sans !important;font-size:26px !important;text-transform:none !important;letter-spacing:-1px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Du vil kanskje også like<span class="td-block-speech-bubble">RELATERT</span></span><div class="td-block-subtitle">Anbefalte</div></h4></div></div><div class="td_block_wrap tdb_single_related tdi_102 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_102" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
margin-bottom:0px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_102{
margin-right:-20px !important;
margin-left:-20px !important;
width:auto !important;
}
}

</style>
<style>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</style><script>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</script><div id=tdi_102 class="td_block_inner tdb-block-inner td-fix-index">
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/en-stadig-krypende-ensomhetsfolelse/" rel="bookmark" class="td-image-wrap " title="En stadig krypende ensomhetsfølelse" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/ARTK_CT0_9783446267923_0001.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/en-stadig-krypende-ensomhetsfolelse/" rel="bookmark" title="En stadig krypende ensomhetsfølelse">En stadig krypende ensomhetsfølelse</a></h3>
                    <div class="td-excerpt"><b>ISOLASJON:</b> Akutt ensomhet treffer så vel vinnere som tapere. Daniel Schreiber går innom en rikholdig eremitt-litteratur – som Thoreaus Walden og Defoes Robinson Crusoe. Men hva betyr sosial tilbaketrekning i dag – enten den er yrkes- eller pandemibetinget?</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.nytid.no/author/ranveig-eckhoff/">Ranveig Eckhoff</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-05-04T14:51:43+02:00" >4. mai 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/hvilken-retning-gar-fn-med-verdens-rikeste-multinasjonale-selskaper-som-partnere/" rel="bookmark" class="td-image-wrap " title="Hvilken retning går FN med verdens rikeste multinasjonale selskaper som partnere?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/reset.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/hvilken-retning-gar-fn-med-verdens-rikeste-multinasjonale-selskaper-som-partnere/" rel="bookmark" title="Hvilken retning går FN med verdens rikeste multinasjonale selskaper som partnere?">Hvilken retning går FN med verdens rikeste multinasjonale selskaper som partnere?</a></h3>
                    <div class="td-excerpt"><b>WORLD ECONOMIC FORUM: </b>Boken Covid-19: The Great Reset handler om en omforming av en samfunnsstruktur der nasjonalstat er ut, og global styring er inn.</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.nytid.no/author/ingrid-braastadprotonmail-com/">Ingrid Braastad</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-03-09T09:14:08+01:00" >9. mars 2022</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/bivirkninger/" rel="bookmark" class="td-image-wrap " title="Vaksinasjonskø og bivirkninger" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/12/Marilena-Nardi-It-voracious-696x696.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/bivirkninger/" rel="bookmark" title="Vaksinasjonskø og bivirkninger">Vaksinasjonskø og bivirkninger</a></h3>
                    <div class="td-excerpt"><b>KRONIKK: </b>Hva vet vi faktisk om noe såpass vitalt som Covid-vaksinenes alvorlige bivirkninger?</div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.nytid.no/author/torleif-donnestad/">Torleif Dønnestad</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-22T10:45:03+01:00" >22. desember 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_related td_module_wrap td-animation-stack">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/vilje-til-ikke-at-ville-vide/" rel="bookmark" class="td-image-wrap " title="Vilje-til-ikke-at-ville-vide" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2021/08/Malm_Corona-Climate-Chronic-Emergency-696x392.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/vilje-til-ikke-at-ville-vide/" rel="bookmark" title="Vilje-til-ikke-at-ville-vide">Vilje-til-ikke-at-ville-vide</a></h3>
                    <div class="td-excerpt"><b>ØKOLOGI: </b> Vil vi bukke under for fristelsen til at ville uvidenheden? Øko-revolutionen må enten være global, eller den er intet. </div>
                    <div class="td-editor-date">
                        
                        <span class="td-author-date">
                                                        <span class="td-post-author-name"><a href="https://www.nytid.no/author/niels-johan-juhl-nielsen/">Niels Johan Juhl-Nielsen</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-10-26T19:05:47+02:00" >26. oktober 2021</time></span>                                                                                </span>
                    </div>

                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_102" data-td_block_id="tdi_102"><i class="td-next-prev-icon tdc-font-tdmp tdc-font-tdmp-arrow-right"></i></a></div></div><div class="vc_row_inner tdi_104  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_104{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_104,
				.tdi_104 .tdc-inner-columns{
				    display: block;
				}.tdi_104 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_104 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_104 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_104.tdc-row-content-vert-center,
                    .tdi_104.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_104.tdc-row-content-vert-bottom,
                    .tdi_104.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_104.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_104.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_104{
margin-bottom:40px !important;
}

.tdi_104 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_104{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_104{
margin-bottom:20px !important;
}
}

</style><div class="vc_column_inner tdi_106  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_106{
                    vertical-align: baseline;
                }.tdi_106 .vc_column-inner > .wpb_wrapper,
				.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_106 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div><div class="vc_column_inner tdi_108  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_108{
                    vertical-align: baseline;
                }.tdi_108 .vc_column-inner > .wpb_wrapper,
				.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_108 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_110  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_110{
                    vertical-align: baseline;
                }.tdi_110 > .wpb_wrapper,
				.tdi_110 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_110 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_110 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_110 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_110{
padding-top:20px !important;
width:348px !important;
border-style:solid !important;
border-color:#888888 !important;
border-width: 0px 0px 0px 1px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_110{
padding-top:10px !important;
width:228px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_110{
padding-right:20px !important;
padding-left:20px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_4 tdi_111 td-h-effect-up-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_111" >
<style>
.td_block_template_2.widget > ul > li {
                margin-left: 0 !important;
            }
            
            .td_block_template_2 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 16px;
                line-height: 31px;
                text-align: left;
            }
            .td_block_template_2 .td-block-title > * {
                color: #000;
            }
            .td_block_template_2 .td-related-title a {
                padding: 0 20px 0 0;
            }
            @media (max-width: 767px) {
                .td_block_template_2 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_2 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            
            
            
            
            .td-theme-wrap .tdi_111 .td-block-title > *,
            .td-theme-wrap .tdi_111 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_111 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_111 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #000000;
            }

            .td-theme-wrap .tdi_111 .td-subcat-dropdown ul:after {
                background-color: #000000;
            }
            
            
            .td-theme-wrap .tdi_111 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_111 .td_quote_on_blocks,
            .td-theme-wrap .tdi_111 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_111 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_111 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_111 .td-instagram-user a {
                color: #000000;
            }

            .td-theme-wrap .tdi_111 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_111 .td-load-more-wrap a:hover {
                background-color: #000000;
                border-color: #000000;
            }

            .td-theme-wrap .tdi_111 .td-read-more a,
            .td-theme-wrap .tdi_111 .td-weather-information:before,
            .td-theme-wrap .tdi_111 .td-weather-week:before,
            .td-theme-wrap .tdi_111 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_111 .td-post-category,
            .td-theme-wrap .tdi_111 .td-post-category:hover {
                background-color: #000000;
            }
/* inline tdc_css att */

.tdi_111{
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><a href="https://www.nytid.no/kategori/litteratur/" class="td-pulldown-size">Siste bøker:</a></h4></div><div id=tdi_111 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/utfordrende-klima-nokternhet/" rel="bookmark" class="td-image-wrap " title="Utfordrende klima-nøkternhet" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/9781839762345-6ca58abc33d22e18538bea5e19bc9a3d-696x1068.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    
                                       <b><b style='color:red; font-weight:bold;'>ØKOLOGI</b>: </b><h3 class="entry-title td-module-title"><a href="https://www.nytid.no/utfordrende-klima-nokternhet/" rel="bookmark" title="Utfordrende klima-nøkternhet">Utfordrende klima-nøkternhet</a></h3>              

                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/den-omfattende-selvisolation/" rel="bookmark" class="td-image-wrap " title="Den omfattende selvisolation" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/The-Corona-Generation-cover-696x1073.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    
                                       <b><b style='color:red; font-weight:bold;'>COVID19</b>: </b><h3 class="entry-title td-module-title"><a href="https://www.nytid.no/den-omfattende-selvisolation/" rel="bookmark" title="Den omfattende selvisolation">Den omfattende selvisolation</a></h3>              

                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_4 tdi_112 td-h-effect-up-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_112" >
<style>

/* inline tdc_css att */

.tdi_112{
margin-top:-20px !important;
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_112 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/vi-kalder-det-for-prekariat/" rel="bookmark" class="td-image-wrap " title="Vi kalder det for prekariat" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/9780367523022_p0_v1_s550x406.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    
                                       <b><b style='color:red; font-weight:bold;'>ARBEIJDE</b>: </b><h3 class="entry-title td-module-title"><a href="https://www.nytid.no/vi-kalder-det-for-prekariat/" rel="bookmark" title="Vi kalder det for prekariat">Vi kalder det for prekariat</a></h3>              

                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/en-stadig-krypende-ensomhetsfolelse/" rel="bookmark" class="td-image-wrap " title="En stadig krypende ensomhetsfølelse" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/ARTK_CT0_9783446267923_0001.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    
                                       <b><b style='color:red; font-weight:bold;'>ISOLASJON</b>: </b><h3 class="entry-title td-module-title"><a href="https://www.nytid.no/en-stadig-krypende-ensomhetsfolelse/" rel="bookmark" title="En stadig krypende ensomhetsfølelse">En stadig krypende ensomhetsfølelse</a></h3>              

                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td_block_wrap td_flex_block_4 tdi_113 td-h-effect-up-shadow td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_113" >
<style>

/* inline tdc_css att */

.tdi_113{
margin-top:-20px !important;
margin-bottom:30px !important;
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_113 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/en-besvergelse-mot-nyfascisme/" rel="bookmark" class="td-image-wrap " title="En besvergelse mot nyfascisme" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/1509547436.jpeg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    
                                       <b><b style='color:red; font-weight:bold;'>KAPITALISME</b>: </b><h3 class="entry-title td-module-title"><a href="https://www.nytid.no/en-besvergelse-mot-nyfascisme/" rel="bookmark" title="En besvergelse mot nyfascisme">En besvergelse mot nyfascisme</a></h3>              

                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.nytid.no/fascismens-aestetiske-fremtraedelsesformer/" rel="bookmark" class="td-image-wrap " title="Fascismens æstetiske fremtrædelsesformer" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.nytid.no/media/2022/02/mini_magick20200504-26977-19rgxp7.png"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                    
                    
                                       <b><b style='color:red; font-weight:bold;'>FASCISME</b>: </b><h3 class="entry-title td-module-title"><a href="https://www.nytid.no/fascismens-aestetiske-fremtraedelsesformer/" rel="bookmark" title="Fascismens æstetiske fremtrædelsesformer">Fascismens æstetiske fremtrædelsesformer</a></h3>              

                    
                                            <div class="td-editor-date">
                            
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div><div class="td-a-rec td-a-rec-id-custom_ad_4  tdi_114 td_block_template_1">
<style>
/* custom css */
.tdi_114.td-a-rec{
					text-align: center;
				}.tdi_114 .td-element-style{
					z-index: -1;
				}
</style><div class="td-all-devices">
 <a href="https://nytid.no/abo/halv/" target="_blank"><img src=""></a>
</div>
</div><div class="td_block_wrap td_flex_block_5 tdi_115 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_115" >
<style>

/* inline tdc_css att */

.tdi_115{
margin-top:-20px !important;
}

</style>
<style>
/* custom css */
.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0;
					padding-bottom: 0;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none;
				}.tdi_115 .td_module_wrap{
					padding-left: 20px;
					padding-right: 20px;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				
				    display: flex;
				}.tdi_115 .td_block_inner{
					margin-left: -20px;
					margin-right: -20px;
				
                    display: flex;
                    flex-wrap: wrap;
				}.tdi_115 .td-module-container{
					padding: 5px;
				
				    border-width: 1px 0 0 0;
				    border-style: solid;
				    border-color: #000;
				
				    border-color: #46697e;
				
					background-color: #f6f6f6;
				
                    flex-grow: 1;
				}.tdi_115 .td-module-container:before{
					bottom: -2.5px;
				
					border-color: #eaeaea;
				}.tdi_115 .entry-thumb{
					background-position: center 0%;
				}.tdi_115 .td-image-wrap{
					padding-bottom: 50%;
				}.tdi_115 .td-post-vid-time{
					display: block;
				}.tdi_115 .td-module-meta-info-top{
					padding: 0px;
				}.tdi_115 .td-module-meta-info{
					border-color: #eaeaea;
				}.tdi_115 .entry-title{
					margin: 10px 0px 0px 0px;
				}.tdi_115 .td-excerpt{
					display: none;
				
					margin: 0px;
				}.tdi_115 .td-audio-player{
					opacity: 1;
					visibility: visible;
					height: auto;
				
					font-size: 13px;
				}.tdi_115 .td-post-category{
					display: none;
				}.tdi_115 .td-author-date{
					display: none;
				}.tdi_115 .td-post-author-name{
					display: none;
				}.tdi_115 .td-author-photo .avatar{
				    width: 40px;
				    height: 40px;
				
				    margin-right: 6px;
				
				    border-radius: 50%;
				}.tdi_115 .td-post-date,
				.tdi_115 .td-post-author-name span{
					display: none;
				}.tdi_115 .entry-review-stars{
					display: none;
				}.tdi_115 .td-icon-star,
                .tdi_115 .td-icon-star-empty,
                .tdi_115 .td-icon-star-half{
					font-size: 15px;
				}.tdi_115 .td-module-comments{
					display: none;
				}.tdi_115 .td-read-more{
					display: none;
				}.tdi_115 .td-image-container{
				    flex: 0 0 0;
				}html:not([class*='ie']) .tdi_115 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_115 .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_115 .td-module-container:before{
					bottom: -2.5px;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_115 .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_115 .td-module-container:before{
					bottom: -2.5px;
				}
}

/* phone */
@media (max-width: 767px){
.tdi_115 .td_module_wrap{
					padding-bottom: 2.5px !important;
					margin-bottom: 2.5px !important;
				
					padding-bottom: 2.5px;
					margin-bottom: 2.5px;
				}.tdi_115 .td_module_wrap:nth-last-child(1){
					margin-bottom: 0 !important;
					padding-bottom: 0 !important;
				}.tdi_115 .td_module_wrap .td-module-container:before{
					display: block !important;
				}.tdi_115 .td_module_wrap:nth-last-child(1) .td-module-container:before{
					display: none !important;
				}.tdi_115 .td-module-container:before{
					bottom: -2.5px;
				}.tdi_115 .td-module-meta-info-top{
					padding: 5px;
				}.tdi_115 .entry-title{
					margin: 5px 0 0 0;
				
					font-size:16px !important;
				}.tdi_115 .td-excerpt{
					margin: 5px 0 0 0;
				}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Flere bøker</span></h4></div><div id=tdi_115 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/utfordrende-klima-nokternhet/" rel="bookmark" title="Utfordrende klima-nøkternhet">Utfordrende klima-nøkternhet</a></h3><div class="td-excerpt"><b>ØKOLOGI: </b>Vi trenger slike stemmer som Holly Jean Buck, som kritiserer ønsketenkning – nettopp for å hjelpe frem en håpefull, seriøs og langvarig klimakamp, hinsides all lettvint optimisme.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/den-omfattende-selvisolation/" rel="bookmark" title="Den omfattende selvisolation">Den omfattende selvisolation</a></h3><div class="td-excerpt"><b>COVID19: </b> SARS i 2003, fugle-influenza i 2005, MERS i 2012, Ebola i 2014, kombineret med finanskrise, massive flygtningestrømme, og revolutioner i Mellemøsten og Greta Thunbergs skingre dommedagsrøst, havde i vid udstrækning immuniseret befolkningen mod noget så abstrakt som Covid19.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/vi-kalder-det-for-prekariat/" rel="bookmark" title="Vi kalder det for prekariat">Vi kalder det for prekariat</a></h3><div class="td-excerpt"><b>ARBEIJDE:</b> Det prekære arbejdsliv er måske tillokkende med dets frihed og fleksibilitet. Men med det prekære kommer også det ukontrollable, uforudsigeligheden og manglen på rettigheder. Det prekære arbejde er blevet udbredt i et fag som journalistikken. Ikke desto mindre fristes jeg stadig af de fleksible opgaver, af fornemmelsen af omskiftelighed, frihed nærmest.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/en-stadig-krypende-ensomhetsfolelse/" rel="bookmark" title="En stadig krypende ensomhetsfølelse">En stadig krypende ensomhetsfølelse</a></h3><div class="td-excerpt"><b>ISOLASJON:</b> Akutt ensomhet treffer så vel vinnere som tapere. Daniel Schreiber går innom en rikholdig eremitt-litteratur – som Thoreaus Walden og Defoes Robinson Crusoe. Men hva betyr sosial tilbaketrekning i dag – enten den er yrkes- eller pandemibetinget?</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/en-besvergelse-mot-nyfascisme/" rel="bookmark" title="En besvergelse mot nyfascisme">En besvergelse mot nyfascisme</a></h3><div class="td-excerpt"><b>KAPITALISME:</b> Dreier kampen seg ikke nå om retten til ikke å bli utbyttet, men retten til å få lov til å delta? Det er mye som er verdifullt i Mikkel Bolt Rasmussens korte bok om fascismens mulige tilbakekomst i dagens verden – men den er svak med tanke på empirisk dokumentasjon. </div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/fascismens-aestetiske-fremtraedelsesformer/" rel="bookmark" title="Fascismens æstetiske fremtrædelsesformer">Fascismens æstetiske fremtrædelsesformer</a></h3><div class="td-excerpt"><b>FASCISME: </b>Denne manifesterer sig ikke nødvendigvis gennem massespektakler og revolutionære brud, og den er ikke et primært europæisk fænomen. Men gerne et produkt af politiske kriser i de moderne kapitalistiske stater.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/senfascismen-er-her/" rel="bookmark" title="Senfascismen er her">Senfascismen er her</a></h3><div class="td-excerpt"><b>KAPITALISME:</b> Vestens «tynde» fascisme, som Bolt analyserer, er der især, fordi der p.t. ikke er andet. Hvad der dog ikke udelukker, at den en dag vokser sig lige så «tyk» som den russiske og kinesiske fascisme. </div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/okologi-er-legende-alvor/" rel="bookmark" title="Økologi  er legende alvor">Økologi  er legende alvor</a></h3><div class="td-excerpt"><b>ØKOLOGI: </b>Pinguins nystartete grønne serie præsenterer gamle og nye bøger, der ændrer på måden vi tænker og taler om den levende jord. Du befinder dig i masseudryddelsens tidsalder, men filosoffen Martin Heidegger bringer os her på sporet af det som vi har brug for.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/den-israelske-mentalitet-og-samfundets-militaristiske-undertoner/" rel="bookmark" title="Den israelske mentalitet  og samfundets militaristiske undertoner">Den israelske mentalitet  og samfundets militaristiske undertoner</a></h3><div class="td-excerpt"><b>ISRAEL: </b>To svenske forfattere skildrer menneskerne i den israelsk-palæstinensiske konflikt i en stor reportagebog.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/verdens-beste-katolikker/" rel="bookmark" title="Verdens beste katolikker?">Verdens beste katolikker?</a></h3><div class="td-excerpt"><b>CANADA:</b> Med funnene av barnegraver i Canada gjør kanadierne irene rangen stridig som «verdens beste katolikker». Barn fra First Nations ble regelrett stjålet, innesperret i isolasjon, påtvunget en fremmed kultur, et fremmed språk, utsatt for seksuell mishandling og alminnelig vanskjøtsel.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/kampen-star-mellom-karbofascismen-og-okososialismen/" rel="bookmark" title="Kampen står mellom karbofascismen  og økososialismen">Kampen står mellom karbofascismen  og økososialismen</a></h3><div class="td-excerpt"><b>KARBONFASCISME: </b>Klimaendringene legger til rette for økonomisk spekulasjon og politisk posisjonering. Mot korrupsjon må vi forberede oss ikke bare på unntakstilstand, men på klimakrig mot erklærte fiender, skriver Marc Alizart.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/det-animatiske-paradigmet/" rel="bookmark" title="Det animatiske paradigmet">Det animatiske paradigmet</a></h3><div class="td-excerpt"><b>TEKNOLOGI: </b>Hva kan vi si om den stadig tiltakende teknologiske og høymoderne sfæren vi lever i? Animasjoner og simulasjoner fremstår mer og mer som «levende organismer», mens biologisk liv i økende grad har blitt «kunstig».</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/pandemien-udstiller-enevaelde-tilstande/" rel="bookmark" title="Pandemien udstiller enevælde-tilstande">Pandemien udstiller enevælde-tilstande</a></h3><div class="td-excerpt"><b>LATIN-AMERIKA: </b> Mexicanske Sabina Bermans roman, HDP, er selvoplevet fra en megakoncerns indre. I et Latin-Amerika med 9 procent af verdens befolkning, og 32 procent af verdens covid 19-døde.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/a-utforske-seksualitet-uhemmet-uten-a-bli-domt-av-andre/" rel="bookmark" title="Å utforske seksualitet uhemmet  uten å bli dømt av andre">Å utforske seksualitet uhemmet  uten å bli dømt av andre</a></h3><div class="td-excerpt"><b>DATING: </b>Marie Bergström ser på moderne kjærlighet og seksualitet i forbindelse med nettdating. Men er nettdating virkelig like trygt som hun påstår?</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/et-onske-om-en-ny-realitet/" rel="bookmark" title="Et ønske – om en ny realitet">Et ønske – om en ny realitet</a></h3><div class="td-excerpt"><b>GLOBALISERING: </b>Da begrebet «globalisering› indtog det akademiske og politiske sprog, og siden hverdagssproget, var det ikke primært en virkelighedsbeskrivelse som passede ind i en post-koldkrigskapitalisme, argumenterer ny bog.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/enhver-krig-er-en-krig-mot-barn/" rel="bookmark" title="Enhver krig er en krig mot barn">Enhver krig er en krig mot barn</a></h3><div class="td-excerpt"><b>VITNEMÅL: </b>Livshistoriene i Ich lebe gjenspeiler noen av de verste krigsskueplasser vi kjenner fra forrige århundre.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/erfaringer-med-doden/" rel="bookmark" title="Erfaringer med døden">Erfaringer med døden</a></h3><div class="td-excerpt"><b>SORG:</b> Denne boken later som om vi er sammen om noe som hvert enkelt menneske dypest sett egentlig er alene om.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/den-taender-nogle-alarmklokker-hos-mig/" rel="bookmark" title="Den tænder nogle alarmklokker hos mig">Den tænder nogle alarmklokker hos mig</a></h3><div class="td-excerpt"><b>SORG:</b> Shelley F. Knight har med bogen Good Grief på sympatisk vis sat sig for at forfatte et værk, der skal hjælpe sin læser til at forstå og bearbejde sorg.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nar-historien-ma-skrives-pa-nytt-teotihuacan-mesopotomia-tlaxcala/" rel="bookmark" title="Når historien må skrives på nytt: Teotihuacán, Mesopotomia, Tlaxcala">Når historien må skrives på nytt: Teotihuacán, Mesopotomia, Tlaxcala</a></h3><div class="td-excerpt">«BULLSHIT THEORIES»: Vi har tatt feil: Avanserte samfunn kom ikke med jordbruket. Snarere har mennesker levd fritt og egalitært både før og etter at noen ble bønder, viser Graeber og Wengrow i The Dawn of Everything. Mens Nikole Hannah-Jones gir en helt ny forståelse av USAs historie med sin 1619-bok. </div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/det-er-hap-om-bedre-tider-for-fortiden/" rel="bookmark" title="Det er håp om  bedre tider for fortiden">Det er håp om  bedre tider for fortiden</a></h3><div class="td-excerpt"><b>HISTORIE:</b> Nasjonal-dyrkende historieskrivning har preget Norge i flere tiår, men Leidulf Melve og Eivind Heldaas Seland viser vei ut av uføret.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/hvilken-retning-gar-fn-med-verdens-rikeste-multinasjonale-selskaper-som-partnere/" rel="bookmark" title="Hvilken retning går FN med verdens rikeste multinasjonale selskaper som partnere?">Hvilken retning går FN med verdens rikeste multinasjonale selskaper som partnere?</a></h3><div class="td-excerpt"><b>WORLD ECONOMIC FORUM: </b>Boken Covid-19: The Great Reset handler om en omforming av en samfunnsstruktur der nasjonalstat er ut, og global styring er inn.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/magtens-jerngreb-om-befolkningen/" rel="bookmark" title="Magtens jerngreb om befolkningen">Magtens jerngreb om befolkningen</a></h3><div class="td-excerpt"><b>KAPITALISME: </b>Den økonomiske sfære, lige som den politiske sfære, er et sæt af sociale relationer inden for herredømmesystemet – noe forfatteren Søren Mau tar tag i.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/internett-er-konstruert-for-a-forsterke-sosiale-motsetninger/" rel="bookmark" title="Internett er konstruert  for å forsterke sosiale motsetninger">Internett er konstruert  for å forsterke sosiale motsetninger</a></h3><div class="td-excerpt"><b>SOSIALE MEDIER: </b>Mike Watson sammenligner internettvenstre med selfieprodusenter som skaper oppmerksomhet rundt seg selv.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/som-stjeler-voldtar-plyndrer-torturerer-og-dreper/" rel="bookmark" title="«… som stjeler, voldtar, plyndrer, torturerer og dreper»">«… som stjeler, voldtar, plyndrer, torturerer og dreper»</a></h3><div class="td-excerpt"><b>FRANKRIKE:</b> Den franske presidentkandidaten Eric Zemmours konklusjon etter en mengde «ikke en dag uten»-utsagn er at Frankrike er i ferd med å bli overtatt av muslimer og feminister. Hele Zemmour-figuren er uforståelig.</div>                        </div>
                    
                            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_5 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-">
                                        <div class="td-module-meta-info td-module-meta-info-top">
                            <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/hun-kan-bli-italias-neste-statsminister/" rel="bookmark" title="Hun kan bli Italias neste statsminister">Hun kan bli Italias neste statsminister</a></h3><div class="td-excerpt"><b>ITALIA:</b> «Jeg er kvinne, jeg er kristen, jeg er mor, jeg er italiener, jeg er på høyresiden, jeg er Giorgia.» En bok blottet for politisk analyse? </div>                        </div>
                    
                            </div>
        </div>

        </div></div></div></div></div></div><div id="tdi_116" class="tdc-row stretch_row_1400 td-stretch-content"><div class="vc_row tdi_117  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_117,
                .tdi_117 .tdc-columns{
                    min-height: 0;
                }.tdi_117{
					position: relative;
				}.tdi_117 .tdc-row-divider{
                    overflow: hidden;
                }.tdi_117 .tdc-row-divider-top .tdm-svg{
					fill: #f9f9f9;
				}.tdi_117 .tdc-row-divider-top .tdc-divider-space{
					background-color: #f9f9f9;
				
					top: 100%;
				    height: px;
				}.tdi_117 .tdc-row-divider-top{
				    top: px;
				}.tdi_117,
				.tdi_117 .tdc-columns{
				    display: block;
				}.tdi_117 .tdc-columns{
				    width: 100%;
				}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_117 {
	                    margin-left: -12px;
	                    margin-right: -12px;
	                }
	                .tdi_117 .tdc-row-video-background-error,
	                .tdi_117 .vc_column {
	                    padding-left: 12px;
	                    padding-right: 12px;
	                }
                }
}
</style><div class="tdc-row-divider"><div class="tdc-divider2 tdc-row-divider-top"><div class="tdc-divider-space"></div><svg class="tdm-svg" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 2000 400" preserveAspectRatio="none">
                                        <path d="M0,700V150L2000,390V700H0Z"/>
                                        </svg></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Hans Henrik Fafner"></span><meta itemprop="datePublished" content="2022-05-04T14:55:18+02:00"><meta itemprop="dateModified" content="2022-05-04T14:55:18+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/den-omfattende-selvisolation/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2020/08/20logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline" content="Den omfattende selvisolation"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2022/02/The-Corona-Generation-cover.jpg"><meta itemprop="width" content="1654"><meta itemprop="height" content="2551"></span>                </article>
            </div>
        </div>
        
    </div> <!-- #tdb-autoload-article -->

<!-- Instagram -->

	
	
        <div class="td-footer-page td-footer-container td-container-wrap ">
			<!-- footer content --><div id="tdi_120" class="tdc-zone"><div class="tdc_zone tdi_121  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_121{
                    min-height: 0;
                }
/* inline tdc_css att */

.tdi_121{
position:relative;
}

</style>
<div class="tdi_120_rand_style td-element-style" ><style>
.tdi_120_rand_style{
background-color:#46697e !important;
}
 </style></div><div id="tdi_122" class="tdc-row stretch_row_content td-stretch-content"><div class="vc_row tdi_123  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_123,
                .tdi_123 .tdc-columns{
                    min-height: 0;
                }.tdi_123,
				.tdi_123 .tdc-columns{
				    display: block;
				}.tdi_123 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_126" class="tdc-row stretch_row_content_no_space td-stretch-content"><div class="vc_row tdi_127  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_127,
                .tdi_127 .tdc-columns{
                    min-height: 0;
                }.tdi_127,
				.tdi_127 .tdc-columns{
				    display: block;
				}.tdi_127 .tdc-columns{
				    width: 100%;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_127 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_127 .tdc-row-video-background-error,
	                .tdi_127 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_127 {
	                    margin-left: -5px;
	                    margin-right: -5px;
	                }
	                .tdi_127 .tdc-row-video-background-error,
	                .tdi_127 .vc_column {
	                    padding-left: 5px;
	                    padding-right: 5px;
	                }
                }
}
/* inline tdc_css att */

.tdi_127{
padding-top:30px !important;
position:relative;
}

.tdi_127 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_127{
padding-top:40px !important;
padding-bottom:30px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_127{
padding-top:30px !important;
padding-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_127{
padding-top:40px !important;
padding-bottom:50px !important;
}
}

</style>
<div class="tdi_126_rand_style td-element-style" ><style>
.tdi_126_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column tdi_129  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_129{
                    vertical-align: baseline;
                }.tdi_129 > .wpb_wrapper,
				.tdi_129 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_129 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_129 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_129 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_129{
border-color:#ffffff !important;
border-style:solid !important;
border-width:0 !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_129{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_130 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_130" >
<style>

/* inline tdc_css att */

.tdi_130{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_130{
margin-bottom:18px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_130{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_130 .tdb-logo-a,
                .tdi_130 h1{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_130 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_130 .tdb-logo-img{
                    max-width: 200px;
                }.tdi_130 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_130 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #000000;
                
                    font-family:Roboto Condensed !important;font-size:10px !important;;
                }.tdi_130 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_130 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                
                     background-color: #fbc11a;;
					-webkit-background-clip: text;
					-webkit-text-fill-color: transparent;
                }.tdi_130 .tdb-logo-text-title{
                    color: #000000;
                
                    font-family:Roboto !important;font-size:20px !important;line-height:1.4 !important;letter-spacing:2px !important;;
                }.tdi_130 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #000000;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }.tdi_130 .tdb-logo-icon-svg svg,
                .tdi_130 .tdb-logo-icon-svg svg *{
                    fill: #fbc11a;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_130 .tdb-logo-img{
                    max-width: 60px;
                }.tdi_130 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:26px !important;line-height:1.3 !important;letter-spacing:2px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_130 .tdb-logo-img{
                    max-width: 50px;
                }.tdi_130 .tdb-logo-text-title{
                    font-family:Roboto !important;font-size:22px !important;line-height:1.2 !important;letter-spacing:2px !important;;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.nytid.no/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://www.nytid.no/media/2020/08/20logoweb.png" src="https://www.nytid.no/media/2020/08/20logoweb.png" alt="Logo"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">NY TID</span><span class="tdb-logo-text-tagline">KOMMENTARAVIS / BOKMAGASIN</span></span></a></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_131 tdm-inline-block td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_131" >
<style>

/* inline tdc_css att */

.tdi_131{
margin-bottom:25px !important;
position:relative;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_131{
margin-bottom:20px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_131{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_inline_text{
                  margin-bottom: 0;
                  vertical-align: top;
                }.tdm_block.tdm_block_inline_text .tdm-descr{
                  margin-bottom: 0;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdc-row-content-vert-center .tdm-inline-text-yes{
                  vertical-align: middle;
                }.tdc-row-content-vert-bottom .tdm-inline-text-yes{
                  vertical-align: bottom;
                }.tdi_131{
                    text-align: left !important;
                }.tdi_131 .tdm-descr{
                    color: #000000;
                
					font-family:Roboto !important;font-size:13px !important;line-height:1.5 !important;
				}.tdi_131 .tdm-descr a{
                    color: #f78c8c;
                }.tdi_131 .tdm-descr a:hover{
                    color: #f78c8c;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_131 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.5 !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_131 .tdm-descr{
					font-family:Roboto !important;font-size:11px !important;line-height:1.5 !important;
				}
}
</style>
<div class="tdi_131_rand_style td-element-style">
<div class="td-element-style-before"><style>
.tdi_131_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-repeat:no-repeat !important;
background-position:center top !important;
}
</style></div><style>
.tdi_131_rand_style{
background-color:#ffffff !important;
}
 </style></div><p class="tdm-descr">Fyldige 100-siders NY TID inkludert bilaget Orientering og/eller <a href://www.moderntimes.review>Modern Times Review</a> kommer ut kvartalsvis (1.mars, 1.juni, 1.september og 1.desember) med internasjonale bokomtaler, essays og kommentarer – utover den fysiske avisen og PDF, publiseres artiklene etterhvert online her (se også nyhetsbrevet).</p></div></div></div><div class="vc_column tdi_133  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_133{
                    vertical-align: baseline;
                }.tdi_133 > .wpb_wrapper,
				.tdi_133 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_133 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_133 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_133 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_133{
margin-bottom:40px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_134 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_134" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_134{
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_135 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_135 .tdm-social-item i.td-icon-twitter,
				.tdi_135 .tdm-social-item i.td-icon-linkedin,
				.tdi_135 .tdm-social-item i.td-icon-pinterest,
				.tdi_135 .tdm-social-item i.td-icon-blogger,
				.tdi_135 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_135 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				
					border-radius: 100px;
				}.tdi_135 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_135 .tdm-social-item i{
					color: #000000;
				}body .tdi_135 .tdm-social-item{
					background-color: #fbc11a;
				}body .tdi_135 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #f78c8c;
				}.tdi_135 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_135 .tdm-social-item i{
					font-size: 14px;
					vertical-align: middle;
				}.tdi_135 .tdm-social-item i.td-icon-twitter,
				.tdi_135 .tdm-social-item i.td-icon-linkedin,
				.tdi_135 .tdm-social-item i.td-icon-pinterest,
				.tdi_135 .tdm-social-item i.td-icon-blogger,
				.tdi_135 .tdm-social-item i.td-icon-vimeo{
					font-size: 11.2px;
				}.tdi_135 .tdm-social-item{
					width: 36.4px;
					height: 36.4px;
					line-height: 36.4px;
				
				    margin: 3px 6px 3px 0;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_135 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				}.tdi_135 .tdm-social-item i.td-icon-twitter,
				.tdi_135 .tdm-social-item i.td-icon-linkedin,
				.tdi_135 .tdm-social-item i.td-icon-pinterest,
				.tdi_135 .tdm-social-item i.td-icon-blogger,
				.tdi_135 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_135 .tdm-social-item{
					width: 31.2px;
					height: 31.2px;
					line-height: 31.2px;
				
				    margin: 2.5px 5px 2.5px 0;
				}
}
</style><div class="tdm-social-wrapper tds-social3 tdi_135"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/NyTid/"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/NyTid/" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/avisennytid/"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/avisennytid/" class="tdm-social-text">Instagram</a></div><div class="tdm-social-item-wrap"><a href="https://vimeo.com/trulsblog"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="https://vimeo.com/trulsblog" class="tdm-social-text">Vimeo</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UCkU6KsIz9sUEqqmBDoySrvA"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UCkU6KsIz9sUEqqmBDoySrvA" class="tdm-social-text">Youtube</a></div></div></div><div class="td_block_wrap td_block_text_with_title tdi_136 tagdiv-type td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_136" >
<style>

/* inline tdc_css att */

.tdi_136{
margin-top:20px !important;
}

</style>
<style>
/* custom css */
.td_block_text_with_title{
                  margin-bottom: 44px;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.td_block_text_with_title p:last-child{
                  margin-bottom: 0;
                }.tdi_136,
                .tdi_136 p{
			        font-size:14px !important;
		        }.tdi_136 a{
			        color: #fbc11a;
		        }
</style><div class="td-block-title-wrap"></div><div class="td_mod_wrap td-fix-index"><p>© NY TID &#038; Orientering AS <span style="color: #000000;">Dronningensgt. 16, 0152 Oslo </span>Ansvarlig redaktør: <span style="color: #008080;"><a style="color: #008080;" href="mailto:truls@nytid.no">Truls Lie</a></span></p>
</div></div></div></div><div class="vc_column tdi_138  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_138{
                    vertical-align: baseline;
                }.tdi_138 > .wpb_wrapper,
				.tdi_138 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_138 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_138 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_138 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_138{
margin-bottom:15px !important;
width:100% !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_139 td-pb-border-top td_block_template_5 td-fix-index"  data-td-block-uid="tdi_139" >
<style>
.td_block_template_5 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin-top: 0;
                margin-bottom: 26px;
                line-height: 25px;
                color: #000;
                text-align: left;
            }
            .td_block_template_5 .td-block-title > * {
                padding: 0 12px;
                border-width: 0 0 0 4px;
                border-style: solid;
                border-color: #4db2ec;
            }
            .td_block_template_5 .td-subcat-filter,
            .td_block_template_5 .td-subcat-dropdown {
                line-height: 25px;
            }
            @media (max-width: 767px) {
                .td_block_template_5 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_5 .td-related-title:last-child {
                border: none;
            }
            .td_block_template_5 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .td-theme-wrap .tdi_139 .td-pulldown-filter-link:hover,
            .td-theme-wrap .tdi_139 .td-subcat-item a:hover,
            .td-theme-wrap .tdi_139 .td-subcat-item .td-cur-simple-item,
            .td-theme-wrap .tdi_139 .td-subcat-dropdown:hover .td-subcat-more span,
            .td-theme-wrap .tdi_139 .td-subcat-dropdown:hover .td-subcat-more i {
                color: #fbc11a;
            }

            .td-theme-wrap .tdi_139 .td-block-title > * {
                border-color: #fbc11a;
            }

            
            .td-theme-wrap .tdi_139 .td-block-title > * {
                color: #000000;
            }
            
            
            .td-theme-wrap .tdi_139 .td_module_wrap:hover .entry-title a,
            .td-theme-wrap .tdi_139 .td_quote_on_blocks,
            .td-theme-wrap .tdi_139 .td-opacity-cat .td-post-category:hover,
            .td-theme-wrap .tdi_139 .td-opacity-read .td-read-more a:hover,
            .td-theme-wrap .tdi_139 .td-opacity-author .td-post-author-name a:hover,
            .td-theme-wrap .tdi_139 .td-instagram-user a {
                color: #fbc11a;
            }

            .td-theme-wrap .tdi_139 .td-next-prev-wrap a:hover,
            .td-theme-wrap .tdi_139 .td-load-more-wrap a:hover {
                background-color: #fbc11a;
                border-color: #fbc11a;
            }

            .td-theme-wrap .tdi_139 .td-read-more a,
            .td-theme-wrap .tdi_139 .td-weather-information:before,
            .td-theme-wrap .tdi_139 .td-weather-week:before,
            .td-theme-wrap .tdi_139 .td-exchange-header:before,
            .td-theme-wrap .td-footer-wrapper .tdi_139 .td-post-category,
            .td-theme-wrap .tdi_139 .td-post-category:hover {
                background-color: #fbc11a;
            }
/* inline tdc_css att */

.tdi_139{
margin-bottom:-30px !important;
}

</style>
<style>
/* custom css */
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Montserrat !important;font-size:16px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}body .tdi_139 .td-block-title{
					text-align: left;
				}body .tdi_139.td_block_template_4 .td-block-title > *:before{
				    right: auto;
				    left: 10px;
				}body .tdi_139.td_block_template_5 .td-block-title > *{
				    border-width: 0 0 0 4px;
				}body .tdi_139.td_block_template_8 .td-block-title > *{
					padding-left: 0;
					padding-right: 20px;
				}body .tdi_139.td_block_template_9 .td-block-title:after{
					right: auto;
					left: 0;
				}body .tdi_139.td_block_template_13 .td-block-subtitle{
					right: auto;
					left: -4px;
				}body .tdi_139.td_block_template_17 .td-block-title:after{
					right: auto;
					left: 15px;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Montserrat !important;font-size:15px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
body .tdi_139 .td-block-title a,
				body .tdi_139 .td-block-title span{
					font-family:Montserrat !important;font-size:13px !important;line-height:1.2 !important;font-weight:400 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nyhetsbrev</span></h4></div></div><div class="wpb_wrapper td_block_wrap vc_widget_sidebar tdi_141 " ><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p><iframe loading="lazy" src="https://nytid.substack.com/embed" style="border:1px solid #FFF; background:black;" frameborder="0" scrolling="no"></iframe></p>
</div>
		</aside></div></div></div></div></div><div id="tdi_142" class="tdc-row"><div class="vc_row tdi_143  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_143,
                .tdi_143 .tdc-columns{
                    min-height: 0;
                }.tdi_143,
				.tdi_143 .tdc-columns{
				    display: block;
				}.tdi_143 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_145  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_145{
                    vertical-align: baseline;
                }.tdi_145 > .wpb_wrapper,
				.tdi_145 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_145 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_145 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_145 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_147  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_147{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_147,
				.tdi_147 .tdc-inner-columns{
				    display: block;
				}.tdi_147 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_149  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_149{
                    vertical-align: baseline;
                }.tdi_149 .vc_column-inner > .wpb_wrapper,
				.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_149 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_149{
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_149 { 
display:none !important;
} }

</style>
<div class="tdi_148_rand_style td-element-style" ><style>
.tdi_148_rand_style{
background-color:#ffffff !important;
}
 </style></div><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div></div></div></div></div>        </div>

		
</div><!--close td-outer-wrap-->


<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://www.nytid.no/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>

<div class="xoo-el-container" style="visibility: hidden;">
    <div class="xoo-el-opac"></div>
    <div class="xoo-el-modal">
        <div class="xoo-el-inmodal">
            <span class="xoo-el-close xoo-el-icon-cancel-circle"></span>
            <div class="xoo-el-wrap">
                <div class="xoo-el-sidebar"></div>
                <div class="xoo-el-srcont">
                    <div class="xoo-el-main">
                        
<div class="xoo-el-form-container xoo-el-form-popup" data-active="login">

	
	
	
<div class="xoo-el-header">
	<ul class="xoo-el-tabs">

		<li data-tab="login" class="xoo-el-login-tgr">Logg inn</li>

		 
			<li data-tab="register" class="xoo-el-reg-tgr">Opprett leserkonto</li>
		
	</ul>
</div>
	
	
			
		<div data-section="login" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-login">

					
					<div class="xoo-aff-group xoo-el-username_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon far fa-user"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="xoo-el-username" placeholder="E-post"  value="" autocomplete="email" required="	"/></div></div><div class="xoo-aff-group xoo-el-password_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo-el-password" placeholder="Passord"  value="" required="	"/></div></div>
<div class="xoo-aff-group xoo-el-login-btm-fields">
	<label class="xoo-el-form-label">
		<input type="checkbox" name="xoo-el-rememberme" value="forever" />
		<span>Husk meg</span>
	</label>
	<a class="xoo-el-lostpw-tgr">Glemt passord?</a>
</div>


<input type="hidden" name="_xoo_el_form" value="login">

<button type="submit" class="button btn xoo-el-action-btn xoo-el-login-btn" >Logg inn</button>

<input type="hidden" name="xoo_el_redirect" value="/den-omfattende-selvisolation/">
					
<div class="xoo-sl-container">

			<div class="xoo-sl-loginvia">
			<span>Eller login ved å bruke</span>
		</div>
	
	<div class="xoo-sl-btns-container">

		
			
			<div class="xoo-sl-social-btn xoo-sl-facebook-btn">

				<span class="xoo-sl-btn-icon xoo-sl-icon-facebook2"></span>

				<span class="xoo-sl-btn-txt">Facebook</span>

			</div>

		
			
			<div class="xoo-sl-social-btn xoo-sl-google-btn">

				<span class="xoo-sl-btn-icon xoo-sl-icon-google"></span>

				<span class="xoo-sl-btn-txt">Google</span>

			</div>

		
	</div>
	
</div>
				</form>

				
			</div>

		</div>

	
			
		<div data-section="register" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-register">

					
					
<div class="xoo-aff-fields"><div class="xoo-aff-group xoo-aff-cont-email one xoo-aff-cont-required xoo_el_reg_email_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-at"></span><input type="email" class="xoo-aff-required xoo-aff-email" name="xoo_el_reg_email" placeholder="epost"  value="" autocomplete="email" required="	"/></div></div><div class="xoo-aff-group xoo-aff-cont-password one xoo-aff-cont-required xoo_el_reg_pass_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="password" class="xoo-aff-required xoo-aff-password" name="xoo_el_reg_pass" placeholder="passord"  value="" maxlength="20" minlength="4" autocomplete="new-password" required="	"/></div></div><div class="xoo-aff-group xoo-aff-cont-checkbox_single one xoo-aff-cont-required xoo_el_reg_terms_cont"><div class="xoo-aff-required xoo-aff-checkbox_single"><label><input type="checkbox" name="xoo_el_reg_terms" class="xoo-aff-required xoo-aff-checkbox_single" value="yes" >Jeg aksepterer <a href="https://www.nytid.no/personvern/" target="_blank"> Terms of Service and Privacy Policy </a></label></div></div></div>
<input type="hidden" name="_xoo_el_form" value="register">


<button type="submit" class="button btn xoo-el-action-btn xoo-el-register-btn">Opprett leserkonto</button>

<input type="hidden" name="xoo_el_redirect" value="/den-omfattende-selvisolation/">
					
<div class="xoo-sl-container">

			<div class="xoo-sl-loginvia">
			<span>Eller login ved å bruke</span>
		</div>
	
	<div class="xoo-sl-btns-container">

		
			
			<div class="xoo-sl-social-btn xoo-sl-facebook-btn">

				<span class="xoo-sl-btn-icon xoo-sl-icon-facebook2"></span>

				<span class="xoo-sl-btn-txt">Facebook</span>

			</div>

		
			
			<div class="xoo-sl-social-btn xoo-sl-google-btn">

				<span class="xoo-sl-btn-icon xoo-sl-icon-google"></span>

				<span class="xoo-sl-btn-txt">Google</span>

			</div>

		
	</div>
	
</div>
				</form>

				
			</div>

		</div>

	
			
		<div data-section="lostpw" class="xoo-el-section">

			<div class="xoo-el-fields">

				<div class="xoo-el-notice"></div>
				<form class="xoo-el-action-form xoo-el-form-lostpw">

					
					

<span class="xoo-el-form-txt">Mistet passordet ditt? Skriv inn e-post adresse. Vi sender en link for å lage et nytt passord på e-post. </span>

<div class="xoo-aff-group user_login_cont"><div class="xoo-aff-input-group"><span class="xoo-aff-input-icon fas fa-key"></span><input type="text" class="xoo-aff-required xoo-aff-text" name="user_login" placeholder="E-post"  value="" required="	"/></div></div>

<input type="hidden" name="_xoo_el_form" value="lostPassword">

<input type="hidden" name="_wp_http_referer" value="/den-omfattende-selvisolation/" />
<button type="submit" class="button btn xoo-el-action-btn xoo-el-lostpw-btn">Send epost om passord</button>
					
				</form>

				
			</div>

		</div>

	
	
</div>                    </div>
                </div>
            </div>
        </div>
    </div>
</div>		<div class="xoo-sl-notice-container"></div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.3.2 (rara)
        Deploy mode: deploy
        
        uid: 6274756c765d5
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{overflow: visible;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
#gen {display:none !important;}
#gen:lang(en) {display:block !important;}

p, .content p {
    margin-bottom: 10px!important;
    text-indent: 0px!important;
}


.ajaxsearchpro:lang(en) {display: none !important;}
.woocommerce-button button cancel {display:none}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
}
.thetitle{
    font-weight:bolder; 
    font-family: roboto, sans-serif;
    font-size: 1 em;
    line-height: 1.2em;
}
.verket {
    font-family: Roboto, sans-serif;
    margin-top: -2px;
    font-size: 1em;
    line-height: 1.2em;
    margin-bottom: 15px;
    font-weight:normal; 
}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør: ';}
.regissor a{display:block;}
.menu-item-40294 {display: none !important;}
.menu-item-36241 {display: none !important;}
.menu-item-36231 {display: none !important;}
.menu-item-40294:lang(nb-NO) {display: inline !important;}
.menu-item-36241:lang(nb-NO) {display: inline !important;}
.menu-item-36231:lang(nb-NO) {display: inline !important;}
.author img.avatar { 
    border-radius: 50%;
    border: 5px solid #fff; 
    margin-left: 30px; 
    height:150px;
    width:150px;
}
.wp-image-vig {
    border-radius: 1%;
    margin-bottom: -85px
}

.ingress {font-size: 22px !important;
    line-height: 28px;
    font-family: roboto, sans-serif;
    margin-bottom: 20px;
}
.autavatarbox {
    border-radius: 50%;
    /*height: 75px;*/
    width: 96px;
    float: left;
    overflow: hidden;
}
.autavatarbox img {
    margin: 0px !important;
}

.author-box-wrap img {
    float: left;
}
.td-author-name, .td-author-url{margin:0px;}
.author-box-wrap{padding:10px;}

.author-box-wrap .td-author-social a {
 margin:0px;
}
.author-box-wrap .td-author-social {
    margin-bottom: 0px;
    float: right;
}
.author-box-wrap {
margin-bottom:15px;
}
.wpcf7-text {
    margin-bottom: 10px;
}
.wpcf7-form input[disabled],.wpcf7-form input[disabled]:hover {
    background: lightgrey;
}
.wpcf7-submit{white-space: normal;}
.category .td-category-grid .td_block_wrap img {width: 100%;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js?ver=1.1' id='tikemp_search_scroll-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js?ver=1.2' id='tikemp_script-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.3.1' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Vis handlekurv","cart_url":"https:\/\/www.nytid.no\/bestilt\/","is_cart":"","cart_redirect_after_add":"no","gt_translate_keys":["i18n_view_cart",{"key":"cart_url","format":"url"}]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.3.1' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.3.1' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.3.1' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_b0a1c02d5b9e84e626aee958c91815a2","fragment_name":"wc_fragments_b0a1c02d5b9e84e626aee958c91815a2","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.3.1' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='rss-retriever-ajax-js-extra'>
/* <![CDATA[ */
var rss_retriever = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-rss-retriever/inc/js/rss-retriever-ajax.js?ver=1.6.5' id='rss-retriever-ajax-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/woocommerce/assets/js/select2/select2.full.min.js?ver=4.0.3-wc.6.3.1' id='select2-js'></script>
<script type='text/javascript' id='xoo-aff-js-js-extra'>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</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/easy-login-woocommerce/xoo-form-fields-fw/assets/js/xoo-aff-js.js?ver=1.1' id='xoo-aff-js-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/easy-login-woocommerce/library/smooth-scrollbar/smooth-scrollbar.js?ver=2.1' id='smooth-scrollbar-js'></script>
<script type='text/javascript' id='xoo-el-js-js-extra'>
/* <![CDATA[ */
var xoo_el_localize = {"adminurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","redirectDelay":"300","html":{"spinner":"<i class=\"fas fa-circle-notch spinner fa-spin\" aria-hidden=\"true\"><\/i>"},"autoOpenPopup":"no","autoOpenPopupOnce":"no","aoDelay":"500"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/easy-login-woocommerce/assets/js/xoo-el-js.js?ver=2.1' id='xoo-el-js-js'></script>
<script type='text/javascript' id='xoo-sl-fb-sdk-js-extra'>
/* <![CDATA[ */
var xoo_sl_fb_localize = {"adminurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","appID":"1602504200074242"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/social-login-woocommerce/assets/js/facebook/facebook-sdk.js?ver=1.1' id='xoo-sl-fb-sdk-js'></script>
<script type='text/javascript' id='xoo-sl-google-sdk-js-extra'>
/* <![CDATA[ */
var xoo_sl_google_localize = {"adminurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","clientID":"AIzaSyDiK00SQSyoDC3MgEyoAiz5ZNHWDxFjcd4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/social-login-woocommerce/assets/js/google/google-sdk.js?ver=1.1' id='xoo-sl-google-sdk-js'></script>
<script type='text/javascript' id='xoo-sl-js-js-extra'>
/* <![CDATA[ */
var xoo_sl_localize = {"adminurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","redirect_to":"\/den-omfattende-selvisolation\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/social-login-woocommerce/assets/js/xoo-sl-js.js?ver=1.1' id='xoo-sl-js-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.3.2' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' id='wd-asp-ajaxsearchpro-js-before'>
if ( typeof window.ASP == 'undefined') { window.ASP = {}; window.ASP.wp_rocket_exception = "DOMContentLoaded"; window.ASP.ajaxurl = "https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php"; window.ASP.backend_ajaxurl = "https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php"; window.ASP.js_scope = "aspjQuery"; window.ASP.asp_url = "https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/"; window.ASP.upload_url = "https:\/\/www.nytid.no\/media\/asp_upload\/"; window.ASP.css_basic_url = "https:\/\/www.nytid.no\/media\/asp_upload\/style.basic-ho-is-po-no-da-co-au-ga-se-is.css"; window.ASP.detect_ajax = 0; window.ASP.media_query = "5DAygg"; window.ASP.version = 5031; window.ASP.pageHTML = ""; window.ASP.additional_scripts = []; window.ASP.script_async_load = false; window.ASP.scrollbar = true; window.ASP.css_async = false; window.ASP.js_retain_popstate = 0; window.ASP.highlight = {"enabled":false,"data":[]}; window.ASP.debug = false; window.ASP.instances = {}; window.ASP.analytics = {"method":"pageview","tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}};}
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/legacy/min-scoped/jquery.ajaxsearchpro-sb.min.js?ver=5DAygg' id='wd-asp-ajaxsearchpro-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.js?ver=4.1.2' id='cffscripts-js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=2713a088559ff26084e8003394764364' id='tdb_js_files_for_front-js'></script>

<!-- JS generated by theme -->

<script>
    

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_12';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_17';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            

            
                /* global jQuery:{} */
                jQuery().ready(function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_46';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_46');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            
</script>


</body>
</html>
<!-- Page generated by LiteSpeed Cache 4.5.0.1 on 2022-05-06 03:10:04 -->