<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Dag Østerberg (1939–2017) | NY TID</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png?fit=2560%2C1440&ssl=1" /><meta name="author" content="Dag Østerberg">
<link rel="icon" type="image/png" href="https://www.nytid.no/media/2016/02/Ny-Tid.png">
<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.nytid.no/dag-osterberg-1939-2017/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dag Østerberg (1939–2017) | NY TID" />
<meta property="og:description" content="I respekt for nylig avdøde professor Dag Østerberg, publiserer Ny Tid sitt nye videointervju." />
<meta property="og:url" content="https://www.nytid.no/dag-osterberg-1939-2017/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:section" content=".abo" />
<meta property="article:published_time" content="2017-03-18T00:25:37+01:00" />
<meta property="article:modified_time" content="2017-03-16T08:46:50+01:00" />
<meta property="og:updated_time" content="2017-03-16T08:46:50+01:00" />
<meta property="og:image" content="https://www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1440" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="I respekt for nylig avdøde professor Dag Østerberg, publiserer Ny Tid sitt nye videointervju." />
<meta name="twitter:title" content="Dag Østerberg (1939–2017) | NY TID" />
<meta name="twitter:image" content="https://i0.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png?fit=2560%2C1440&#038;ssl=1" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Dag Østerberg (1939–2017) kommentarstrøm" href="https://www.nytid.no/dag-osterberg-1939-2017/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='https://www.nytid.no/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='https://www.nytid.no/?mcsf_action=main_css&#038;ver=4.7.3' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='https://www.nytid.no/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='https://www.nytid.no/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='https://www.nytid.no/wp-content/plugins/popups/public/assets/css/public.css?ver=1.7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab%3A400%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='tipsy-css'  href='https://www.nytid.no/wp-content/plugins/wp-shortcode/css/tipsy.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mts_wpshortcodes-css'  href='https://www.nytid.no/wp-content/plugins/wp-shortcode/css/wp-shortcode.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-child-css'  href='https://www.nytid.no/wp-content/themes/ny-tid-newspaper/style.css?ver=6.1c' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.nytid.no/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/css/jetpack.css?ver=4.7.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp//js/scrollTo.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"https:\/\/www.nytid.no\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp//js/mailchimp.js?ver=1.5.7'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.5.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pys_events = [{"type":"init","name":"624178104439891","params":[]},{"type":"track","name":"PageView","params":{"domain":"www.nytid.no"},"delay":0},{"type":"trackCustom","name":"GeneralEvent","params":{"post_type":"post","content_name":"Dag \u00d8sterberg (1939\u20132017)","post_id":25744,"content_category":".abo, filosofi, Orientering, politikk","domain":"www.nytid.no"},"delay":0}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/js/public.js?ver=5.0.1'></script>
<script type='text/javascript' src='//connect.facebook.net/nb_NO/sdk.js#xfbml=1&#038;version=v2.3'></script>
<script type='text/javascript' src='//platform.twitter.com/widgets.js?ver=1.7.0.1'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-shortcode/js/jquery.tipsy.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-shortcode/js/wp-shortcode.js?ver=4.7.3'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='https://wp.me/p73mIr-6He' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fdag-osterberg-1939-2017%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fdag-osterberg-1939-2017%2F&#038;format=xml" />
<script type="text/javascript">
        jQuery(function($) {
            $('.date-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd/yyyy';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: true,
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
                    dateFormat: format.toLowerCase(),
                });
            });
            d = new Date();
            $('.birthdate-pick').each(function() {
                var format = $(this).data('format') || 'mm/dd';
                format = format.replace(/yyyy/i, 'yy');
                $(this).datepicker({
                    autoFocusNextInput: true,
                    constrainInput: false,
                    changeMonth: true,
                    changeYear: false,
                    minDate: new Date(d.getFullYear(), 1-1, 1),
                    maxDate: new Date(d.getFullYear(), 12-1, 31),
                    beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
                    dateFormat: format.toLowerCase(),
                });

            });

        });
    </script>
<!--[if IE 7]>
<link rel="stylesheet" href="https://www.nytid.no/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->

<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []
	dataLayer.push({"pagePostType":"post","pagePostType2":"single-post","pageCategory":["abo","filosofi","orientering","politikk"],"pagePostAuthor":"Dag Østerberg"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-K6VCF3N');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->
		<!-- Facebook Pixel code is added on this page by PixelYourSite FREE v5.0.1 plugin. You can test it with Pixel Helper Chrome Extension. -->

		
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.nytid.no/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="https:\/\/www.nytid.no\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="7";
var td_please_wait="Vent...";
var td_email_user_pass_incorrect="Bruker eller passord er feil";
var td_email_user_incorrect="Epost (brukernavnet) er ugyldig";
var td_email_incorrect="Feil epost";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=200;
var tds_theme_color_site_wide="#1b8588";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<link rel="icon" href="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=270%2C270&#038;ssl=1" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-25744 single-format-standard dag-osterberg-1939-2017 td-politics wpb-js-composer js-comp-ver-5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img src="https://secure.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Logg inn</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-23507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-23507"><a href="https://www.nytid.no/category/konflikt/">konflikter<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23705"><a href="https://www.nytid.no/tag/fred/">Fredsarbeid</a></li>
	<li id="menu-item-23704" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23704"><a href="https://www.nytid.no/tag/vapen/">Våpen/Militært</a></li>
	<li id="menu-item-23708" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23708"><a href="https://www.nytid.no/tag/nodhjelp/">Nødhjelp</a></li>
	<li id="menu-item-23695" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23695"><a href="https://www.nytid.no/tag/midtosten/">Midtøsten<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23698" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23698"><a href="https://www.nytid.no/tag/palestina/">Palestina</a></li>
	</ul>
</li>
	<li id="menu-item-23701" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23701"><a href="https://www.nytid.no/tag/europa/">Europa</a></li>
	<li id="menu-item-23702" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23702"><a href="https://www.nytid.no/tag/russland/">Russland<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23707" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23707"><a href="https://www.nytid.no/tag/ukraina/">Ukraina</a></li>
		<li id="menu-item-23706" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23706"><a href="https://www.nytid.no/tag/tsjetsjenia/">Tsjetsjenia</a></li>
	</ul>
</li>
	<li id="menu-item-23703" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23703"><a href="https://www.nytid.no/tag/usa/">USA</a></li>
</ul>
</li>
<li id="menu-item-23508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-23508"><a href="https://www.nytid.no/category/kontroll/">overvåkning<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23711" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23711"><a href="https://www.nytid.no/tag/overvakning/">Overvåkning/Teknologi</a></li>
	<li id="menu-item-23699" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23699"><a href="https://www.nytid.no/tag/migrasjon/">Migrasjon/Asylsøkere</a></li>
	<li id="menu-item-23696" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-23696"><a href="https://www.nytid.no/tag/okonomi/">Finans/Økonomi<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-23709" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23709"><a href="https://www.nytid.no/tag/korrupsjon/">Korrupsjon</a></li>
	</ul>
</li>
	<li id="menu-item-23710" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23710"><a href="https://www.nytid.no/tag/medier/">Medier</a></li>
</ul>
</li>
<li id="menu-item-23509" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-23509"><a href="https://www.nytid.no/category/okologi/">økologi<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23700"><a href="https://www.nytid.no/tag/miljo/">Miljøsaker</a></li>
	<li id="menu-item-23712" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23712"><a href="https://www.nytid.no/tag/mat/">Natur/Mat</a></li>
	<li id="menu-item-23697" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-23697"><a href="https://www.nytid.no/tag/filosofi/">Filosofi</a></li>
</ul>
</li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/category/dokumentar/">film</a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://www.nytid.no/category/litteratur/">bøker</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Logg inn</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Velkommen!</span>Logg inn på ditt abonnement.</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>Din epost</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>ditt passord</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOGG INN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Glemt passord?</a></div>
                </div>
            </div>

            

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Gjenfinn passord</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Gjenopprett ditt passord</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>din epost</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send mitt passord">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 7
-->

<div class="td-header-wrap td-header-style-7">
        <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Registrer/logg inn</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-toppmenyen" class="top-header-menu"><li id="menu-item-22538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22538"><a href="https://www.nytid.no/login/">Abonnement</a>
<ul class="sub-menu">
	<li id="menu-item-22514" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22514"><a href="https://www.nytid.no/avis">Bestill avisabonnement</a></li>
	<li id="menu-item-22515" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22515"><a href="https://www.nytid.no/register/online">Bestill online abonnement</a></li>
	<li id="menu-item-22529" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22529"><a href="https://www.nytid.no/account/">Sjekk din online-konto</a></li>
	<li id="menu-item-21990" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21990"><a href="https://www.nytid.no/register/stotte">Vil du gi bidrag til journalistikken?</a></li>
</ul>
</li>
<li id="menu-item-21294" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">Annonsere</a></li>
<li id="menu-item-22522" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22522"><a href="https://www.nytid.no/kontakt/">Kontakt oss</a></li>
<li id="menu-item-24085" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24085"><a href="https://www.nytid.no/e-aviser/">E-AVISER</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Logg inn</div>
                            <div class="td-login-panel-descr">Velkommen! Logg inn på din konto. <br>(for å registrere abonnement, <a href=https://www.nytid.no/register/online>klikk her</a>.)</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>Din epost</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>ditt passord</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Logg inn">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Glemt passord? </a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Gjenfinn passord</div>
                            <div class="td-login-panel-descr">Gjenopprett ditt passord</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>din epost</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send mitt passord">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>
    
    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2016/10/NT_logo_blank.png" src="https://www.nytid.no/media/2016/10/NT_logo_blank.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                    </div>
                    <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2016/10/NT_logo_mobile_ret.png" src="https://www.nytid.no/media/2016/10/NT_logo_mobile_ret.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2016/10/NT_logo_blank.png" src="https://www.nytid.no/media/2016/10/NT_logo_blank.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-23507"><a href="https://www.nytid.no/category/konflikt/">konflikter</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23705"><a href="https://www.nytid.no/tag/fred/">Fredsarbeid</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23704"><a href="https://www.nytid.no/tag/vapen/">Våpen/Militært</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23708"><a href="https://www.nytid.no/tag/nodhjelp/">Nødhjelp</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23695"><a href="https://www.nytid.no/tag/midtosten/">Midtøsten</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23698"><a href="https://www.nytid.no/tag/palestina/">Palestina</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23701"><a href="https://www.nytid.no/tag/europa/">Europa</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23702"><a href="https://www.nytid.no/tag/russland/">Russland</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23707"><a href="https://www.nytid.no/tag/ukraina/">Ukraina</a></li>
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23706"><a href="https://www.nytid.no/tag/tsjetsjenia/">Tsjetsjenia</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23703"><a href="https://www.nytid.no/tag/usa/">USA</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-23508"><a href="https://www.nytid.no/category/kontroll/">overvåkning</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23711"><a href="https://www.nytid.no/tag/overvakning/">Overvåkning/Teknologi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23699"><a href="https://www.nytid.no/tag/migrasjon/">Migrasjon/Asylsøkere</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-23696"><a href="https://www.nytid.no/tag/okonomi/">Finans/Økonomi</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23709"><a href="https://www.nytid.no/tag/korrupsjon/">Korrupsjon</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23710"><a href="https://www.nytid.no/tag/medier/">Medier</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-23509"><a href="https://www.nytid.no/category/okologi/">økologi</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23700"><a href="https://www.nytid.no/tag/miljo/">Miljøsaker</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23712"><a href="https://www.nytid.no/tag/mat/">Natur/Mat</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-23697"><a href="https://www.nytid.no/tag/filosofi/">Filosofi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23506"><a href="https://www.nytid.no/category/dokumentar/">film</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_58cf33f0961ae_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_1_58cf33f0961ae" ><script>var block_td_uid_1_58cf33f0961ae = new tdBlock();
block_td_uid_1_58cf33f0961ae.id = "td_uid_1_58cf33f0961ae";
block_td_uid_1_58cf33f0961ae.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"18","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_1_58cf33f0961ae_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_1_58cf33f0961ae.td_column_number = "3";
block_td_uid_1_58cf33f0961ae.block_type = "td_block_mega_menu";
block_td_uid_1_58cf33f0961ae.post_count = "5";
block_td_uid_1_58cf33f0961ae.found_posts = "406";
block_td_uid_1_58cf33f0961ae.header_color = "";
block_td_uid_1_58cf33f0961ae.ajax_pagination_infinite_stop = "";
block_td_uid_1_58cf33f0961ae.max_num_pages = "82";
tdBlocksArray.push(block_td_uid_1_58cf33f0961ae);
</script><div id=td_uid_1_58cf33f0961ae class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/indisk-politikk-vanlige-menneskers-parti/" rel="bookmark" title="Indisk politikk:  De vanlige menneskers parti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.nytid.no/media/2017/03/InsignificantMan4.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Indisk politikk:  De vanlige menneskers parti"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/indisk-politikk-vanlige-menneskers-parti/" rel="bookmark" title="Indisk politikk:  De vanlige menneskers parti">Indisk politikk:  De vanlige menneskers parti</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/tingenes-stillstand/" rel="bookmark" title="Tingenes stillstand "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2017-03-15-at-12.52.47.png?resize=218%2C150&#038;ssl=1" alt="" title="Tingenes stillstand "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/tingenes-stillstand/" rel="bookmark" title="Tingenes stillstand ">Tingenes stillstand </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/gar-i-barndommen/" rel="bookmark" title="Går i barndommen"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/03/Barndom-3.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Går i barndommen"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/gar-i-barndommen/" rel="bookmark" title="Går i barndommen">Går i barndommen</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/mulige-formen-verdighet/" rel="bookmark" title="Den eneste mulige formen for verdighet"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/03/01B440D3-D45F-4C94-AD0B-A0FC16D46E85-1.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Den eneste mulige formen for verdighet"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/mulige-formen-verdighet/" rel="bookmark" title="Den eneste mulige formen for verdighet">Den eneste mulige formen for verdighet</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/safari-velkjent-terreng/" rel="bookmark" title="Safari i velkjent terreng"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/03/safari.jpeg?resize=218%2C150&#038;ssl=1" alt="" title="Safari i velkjent terreng"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/safari-velkjent-terreng/" rel="bookmark" title="Safari i velkjent terreng">Safari i velkjent terreng</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_58cf33f0961ae" data-td_block_id="td_uid_1_58cf33f0961ae"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_58cf33f0961ae" data-td_block_id="td_uid_1_58cf33f0961ae"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-23511"><a href="https://www.nytid.no/category/litteratur/">bøker</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_58cf33f09a09b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_58cf33f09a09b" ><script>var block_td_uid_2_58cf33f09a09b = new tdBlock();
block_td_uid_2_58cf33f09a09b.id = "td_uid_2_58cf33f09a09b";
block_td_uid_2_58cf33f09a09b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"43","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Alle","color_preset":"","border_top":"","class":"td_uid_2_58cf33f09a09b_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_2_58cf33f09a09b.td_column_number = "3";
block_td_uid_2_58cf33f09a09b.block_type = "td_block_mega_menu";
block_td_uid_2_58cf33f09a09b.post_count = "5";
block_td_uid_2_58cf33f09a09b.found_posts = "174";
block_td_uid_2_58cf33f09a09b.header_color = "";
block_td_uid_2_58cf33f09a09b.ajax_pagination_infinite_stop = "";
block_td_uid_2_58cf33f09a09b.max_num_pages = "35";
tdBlocksArray.push(block_td_uid_2_58cf33f09a09b);
</script><div id=td_uid_2_58cf33f09a09b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/revolusjon-i-motvind/" rel="bookmark" title="Revolusjon i motvind"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/03/tbaa7970x.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Revolusjon i motvind"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/revolusjon-i-motvind/" rel="bookmark" title="Revolusjon i motvind">Revolusjon i motvind</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/a-dele-a-leve/" rel="bookmark" title="Å dele er å leve "><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.nytid.no/media/2017/03/TE_paperback-e1489589515203.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Å dele er å leve "/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/a-dele-a-leve/" rel="bookmark" title="Å dele er å leve ">Å dele er å leve </a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/globaliseringens-muligheter-umuligheter/" rel="bookmark" title="Globaliseringens muligheter  og umuligheter"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2017-03-15-at-15.33.40.png?resize=218%2C150&#038;ssl=1" alt="" title="Globaliseringens muligheter  og umuligheter"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/globaliseringens-muligheter-umuligheter/" rel="bookmark" title="Globaliseringens muligheter  og umuligheter">Globaliseringens muligheter  og umuligheter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/grenser-grenselos-vold/" rel="bookmark" title="Grenser med grenseløs vold"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.nytid.no/media/2017/03/Jones.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Grenser med grenseløs vold"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/grenser-grenselos-vold/" rel="bookmark" title="Grenser med grenseløs vold">Grenser med grenseløs vold</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/fascisme-i-fareklaer/" rel="bookmark" title="Fascisme i fåreklær"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.nytid.no/media/2017/03/factory-1880261.jpg?resize=218%2C150&#038;ssl=1" alt="" title="Fascisme i fåreklær"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/fascisme-i-fareklaer/" rel="bookmark" title="Fascisme i fåreklær">Fascisme i fåreklær</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_58cf33f09a09b" data-td_block_id="td_uid_2_58cf33f09a09b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_58cf33f09a09b" data-td_block_id="td_uid_2_58cf33f09a09b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="https://www.nytid.no/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Søk" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-25744" class="post-25744 post type-post status-publish format-standard has-post-thumbnail hentry category-abo category-filosofi category-orientering category-politikk" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">Dag Østerberg (1939–2017)</h1>

                

                <!--div class="td-module-meta-info">
                                                                                                </div-->

            </header>

        </div>
	<div class="ingress"><b><p>I respekt for nylig avdøde professor Dag Østerberg, publiserer Ny Tid sitt nye videointervju.</p>
</b> </div>
		
		
        

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i0.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png?fit=2560%2C1440&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png?resize=696%2C392&ssl=1" alt="" title="Screen Shot 2016-08-14 at 08.52.59"/></a></div> 	<div class="author-box-wrap"><a href="https://www.nytid.no/author/dagosterberg/"><div class="autavatarbox"><img src="https://i0.wp.com/www.nytid.no/media/2016/08/sf03b405.jpg?fit=96%2C71&ssl=1" width="96" height="71" alt="Dag Østerberg" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/author/dagosterberg/">Av Dag Østerberg</a></span><div class="td-author-social"></div></div><div class="td-author-description"></div><div class="td-module-meta-info"><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-03-18T00:25:37+00:00" >Publisert: 18/03/2017</time></span></div><div class="clearfix"></div></div></div>        <p>I respekt for nylig avdøde professor Dag Østerberg, publiserer Ny Tid sitt nye videointervju med den betydelige tenkeren. Intervjuet dreier seg om hans siste bok om marxismen. Østerberg og Ny Tids redaktør diskuterer dagens anarkisme, den intellektuelles rolle og meningen med et liv som skrivende kritiker.</p>
<p>Les også: <a href="https://www.nytid.no/om-fascisme-og-funksjonalisme/">Om Fascisme og funksjonalisme. </a></p>
<p>Video kommer&#8230;</p>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '25744'});
});
</script>---
        </div>

      <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">DEL</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.nytid.no%2Fdag-osterberg-1939-2017%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Dag+%C3%98sterberg+%281939%E2%80%932017%29&url=https%3A%2F%2Fwww.nytid.no%2Fdag-osterberg-1939-2017%2F&via=NY+TID"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=https://www.nytid.no/dag-osterberg-1939-2017/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=https://www.nytid.no/dag-osterberg-1939-2017/&amp;media=https://www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png&description=Dag+%C3%98sterberg+%281939%E2%80%932017%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Dag+%C3%98sterberg+%281939%E2%80%932017%29%20-%20https%3A%2F%2Fwww.nytid.no%2Fdag-osterberg-1939-2017%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.nytid.no/dag-osterberg-1939-2017/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nytid.no/dag-osterberg-1939-2017/" data-text="Dag Østerberg (1939–2017)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Dag Østerberg"></span><meta itemprop="datePublished" content="2017-03-18T00:25:37+00:00"><meta itemprop="dateModified" content="2017-03-16T08:46:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/dag-osterberg-1939-2017/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2016/10/NT_logo_blank.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="Dag Østerberg (1939–2017)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2016-08-14-at-08.52.59.png?fit=2560%2C1440&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1440"></span>        </footer>
    

    </article> <!-- /.post -->


    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_top-posts"><div class="block-title"><span>Populære artikler</span></div><ul class='widgets-list-layout no-grav'>
					<li>
												<a href="https://www.nytid.no/okonomikrise-pa-trappene/" title="Våren 2017: Økonomikrise på trappene" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2016/12/Unemployed_men_queued_outside_a_depression_soup_kitchen_opened_in_Chicago_by_Al_Capone-_02-1931_-_NARA_-_541927.jpg?fit=1200%2C984&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Våren 2017: Økonomikrise på trappene" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/okonomikrise-pa-trappene/" class="bump-view" data-bump-view="tp">
								Våren 2017: Økonomikrise på trappene							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/sorgens-tyngdekraft/" title="Sorgens tyngdekraft" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2017/03/Balkong-I-etsning-17x24cm-jpg.jpg?fit=1200%2C920&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Sorgens tyngdekraft" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/sorgens-tyngdekraft/" class="bump-view" data-bump-view="tp">
								Sorgens tyngdekraft							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/psykofarmaka-nation/" title="Psykofarmaka Nation" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2017/03/ukjent.jpg?fit=1200%2C511&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Psykofarmaka Nation" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/psykofarmaka-nation/" class="bump-view" data-bump-view="tp">
								Psykofarmaka Nation							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/ideologikritikkens-gjenfodsel/" title="Ideologikritikkens gjenfødsel" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.nytid.no/media/2017/03/sp3a94f4.jpg?fit=843%2C1200&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Ideologikritikkens gjenfødsel" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/ideologikritikkens-gjenfodsel/" class="bump-view" data-bump-view="tp">
								Ideologikritikkens gjenfødsel							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/donald-trumps-norske-lopegutter-afghanistan/" title="Donald Trumps norske løpegutter i Afghanistan" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2017/03/Screen-Shot-2017-03-15-at-18.00.01.png?fit=643%2C427&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Donald Trumps norske løpegutter i Afghanistan" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/donald-trumps-norske-lopegutter-afghanistan/" class="bump-view" data-bump-view="tp">
								Donald Trumps norske løpegutter i Afghanistan							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/okonomien-bryter-sammen/" title="Økonomien bryter sammen" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2016/02/cropped-Ny-Tid.png?fit=40%2C40&#038;ssl=1" class='widgets-list-layout-blavatar' alt="Økonomien bryter sammen" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/okonomien-bryter-sammen/" class="bump-view" data-bump-view="tp">
								Økonomien bryter sammen							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/deutsche-bank-dode-bankdirektorer/" title="Deutsche Bank og døde bankdirektører" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i2.wp.com/www.nytid.no/media/2016/12/tb7af0ac.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Deutsche Bank og døde bankdirektører" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/deutsche-bank-dode-bankdirektorer/" class="bump-view" data-bump-view="tp">
								Deutsche Bank og døde bankdirektører							</a>
						</div>
											</li>
									<li>
												<a href="https://www.nytid.no/sabre/" title="Hissène Habré – Prosecuting an Embarrassing Ally. Regi: Magali Serre" class="bump-view" data-bump-view="tp">
							<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2017/02/chad51424729.jpg?fit=1200%2C630&#038;ssl=1&#038;resize=40%2C40" class='widgets-list-layout-blavatar' alt="Hissène Habré – Prosecuting an Embarrassing Ally. Regi: Magali Serre" data-pin-nopin="true" />
						</a>
						<div class="widgets-list-layout-links">
							<a href="https://www.nytid.no/sabre/" class="bump-view" data-bump-view="tp">
								Hissène Habré – Prosecuting an Embarrassing Ally. Regi: Magali Serre							</a>
						</div>
											</li>
				</ul>
</aside><aside class="widget widget_mailchimpsf_widget">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="b51a6d4105" />		
			<div id="mc_subheader">
			<b>Send meg nyhetsbrev</b><p><a href=http://eepurl.com/ctEmmz target=_space>Klikk her om du vil ha gratis avis tilsendt eller tegne abonnement.</a>		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NAVN" class="mc_var_label mc_header mc_header_text">Navn<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_NAVN" id="mc_mv_NAVN" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = obligatorisk felt			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Registrer" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside><aside class="widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NyTid/" data-width="340"  data-height="432" data-hide-cover="true" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NyTid/"><a href="https://www.facebook.com/NyTid/"></a></blockquote></div>
		</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_5  "><div class="td-all-devices">
   <a href="https://www.nytid.no/e-aviser"><img src="https://www.nytid.no/media/2017/03/NT1703forside.jpg" target="_space" ><br>Vil du lese e-avisen?</a>
</div></div>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span8">
                <aside class="widget widget_tag_cloud"><div class="block-title"><span>Stikkord</span></div><div class="tagcloud"><a href='https://www.nytid.no/tag/afrika/' class='tag-link-29 tag-link-position-1' title='14 innlegg' style='font-size: 9.8612716763006pt;'>Afrika</a>
<a href='https://www.nytid.no/tag/baerekraft/' class='tag-link-171 tag-link-position-2' title='10 innlegg' style='font-size: 8.728323699422pt;'>bærekraft</a>
<a href='https://www.nytid.no/tag/dokumentar/' class='tag-link-9 tag-link-position-3' title='52 innlegg' style='font-size: 14.231213872832pt;'>dokumentar</a>
<a href='https://www.nytid.no/tag/europa/' class='tag-link-38 tag-link-position-4' title='27 innlegg' style='font-size: 12.046242774566pt;'>Europa</a>
<a href='https://www.nytid.no/tag/film/' class='tag-link-58 tag-link-position-5' title='12 innlegg' style='font-size: 9.2947976878613pt;'>film</a>
<a href='https://www.nytid.no/tag/filmfestival/' class='tag-link-1925 tag-link-position-6' title='10 innlegg' style='font-size: 8.728323699422pt;'>filmfestival</a>
<a href='https://www.nytid.no/tag/filosofi/' class='tag-link-55 tag-link-position-7' title='32 innlegg' style='font-size: 12.612716763006pt;'>filosofi</a>
<a href='https://www.nytid.no/tag/flyktninger/' class='tag-link-1985 tag-link-position-8' title='11 innlegg' style='font-size: 9.0520231213873pt;'>flyktninger</a>
<a href='https://www.nytid.no/tag/fotografi/' class='tag-link-1763 tag-link-position-9' title='8 innlegg' style='font-size: 8pt;'>fotografi</a>
<a href='https://www.nytid.no/tag/fred/' class='tag-link-47 tag-link-position-10' title='16 innlegg' style='font-size: 10.265895953757pt;'>fred</a>
<a href='https://www.nytid.no/tag/fredsarbeid/' class='tag-link-1727 tag-link-position-11' title='16 innlegg' style='font-size: 10.265895953757pt;'>fredsarbeid</a>
<a href='https://www.nytid.no/tag/gaza/' class='tag-link-66 tag-link-position-12' title='9 innlegg' style='font-size: 8.4046242774566pt;'>Gaza</a>
<a href='https://www.nytid.no/tag/intervju/' class='tag-link-1926 tag-link-position-13' title='8 innlegg' style='font-size: 8pt;'>intervju</a>
<a href='https://www.nytid.no/tag/isis/' class='tag-link-115 tag-link-position-14' title='8 innlegg' style='font-size: 8pt;'>ISIS</a>
<a href='https://www.nytid.no/tag/israel/' class='tag-link-7 tag-link-position-15' title='166 innlegg' style='font-size: 18.277456647399pt;'>Israel</a>
<a href='https://www.nytid.no/tag/journalistikk/' class='tag-link-149 tag-link-position-16' title='9 innlegg' style='font-size: 8.4046242774566pt;'>journalistikk</a>
<a href='https://www.nytid.no/tag/klima/' class='tag-link-204 tag-link-position-17' title='16 innlegg' style='font-size: 10.265895953757pt;'>klima</a>
<a href='https://www.nytid.no/tag/konflikt/' class='tag-link-160 tag-link-position-18' title='11 innlegg' style='font-size: 9.0520231213873pt;'>konflikt</a>
<a href='https://www.nytid.no/tag/kontroll/' class='tag-link-155 tag-link-position-19' title='14 innlegg' style='font-size: 9.8612716763006pt;'>kontroll</a>
<a href='https://www.nytid.no/tag/korrupsjon/' class='tag-link-54 tag-link-position-20' title='11 innlegg' style='font-size: 9.0520231213873pt;'>korrupsjon</a>
<a href='https://www.nytid.no/tag/krig/' class='tag-link-25 tag-link-position-21' title='134 innlegg' style='font-size: 17.549132947977pt;'>krig</a>
<a href='https://www.nytid.no/tag/kunst/' class='tag-link-233 tag-link-position-22' title='15 innlegg' style='font-size: 10.023121387283pt;'>kunst</a>
<a href='https://www.nytid.no/tag/midtosten/' class='tag-link-6 tag-link-position-23' title='479 innlegg' style='font-size: 22pt;'>Midtøsten</a>
<a href='https://www.nytid.no/tag/migrasjon/' class='tag-link-138 tag-link-position-24' title='37 innlegg' style='font-size: 13.098265895954pt;'>migrasjon</a>
<a href='https://www.nytid.no/tag/miljo/' class='tag-link-177 tag-link-position-25' title='20 innlegg' style='font-size: 10.994219653179pt;'>miljø</a>
<a href='https://www.nytid.no/tag/miljo-nn/' class='tag-link-567 tag-link-position-26' title='9 innlegg' style='font-size: 8.4046242774566pt;'>miljø</a>
<a href='https://www.nytid.no/tag/myanmar/' class='tag-link-82 tag-link-position-27' title='8 innlegg' style='font-size: 8pt;'>Myanmar</a>
<a href='https://www.nytid.no/tag/nodhjelp/' class='tag-link-30 tag-link-position-28' title='16 innlegg' style='font-size: 10.265895953757pt;'>nødhjelp</a>
<a href='https://www.nytid.no/tag/overvakning/' class='tag-link-5 tag-link-position-29' title='159 innlegg' style='font-size: 18.115606936416pt;'>overvåkning</a>
<a href='https://www.nytid.no/tag/palestina/' class='tag-link-10 tag-link-position-30' title='64 innlegg' style='font-size: 14.959537572254pt;'>Palestina</a>
<a href='https://www.nytid.no/tag/personvern/' class='tag-link-1859 tag-link-position-31' title='9 innlegg' style='font-size: 8.4046242774566pt;'>personvern</a>
<a href='https://www.nytid.no/tag/poesi/' class='tag-link-60 tag-link-position-32' title='8 innlegg' style='font-size: 8pt;'>poesi</a>
<a href='https://www.nytid.no/tag/politikk/' class='tag-link-40 tag-link-position-33' title='11 innlegg' style='font-size: 9.0520231213873pt;'>politikk</a>
<a href='https://www.nytid.no/tag/reisebrev/' class='tag-link-63 tag-link-position-34' title='11 innlegg' style='font-size: 9.0520231213873pt;'>reisebrev</a>
<a href='https://www.nytid.no/tag/russland/' class='tag-link-32 tag-link-position-35' title='28 innlegg' style='font-size: 12.127167630058pt;'>Russland</a>
<a href='https://www.nytid.no/tag/russland-nn/' class='tag-link-543 tag-link-position-36' title='16 innlegg' style='font-size: 10.265895953757pt;'>Russland</a>
<a href='https://www.nytid.no/tag/syria/' class='tag-link-147 tag-link-position-37' title='12 innlegg' style='font-size: 9.2947976878613pt;'>Syria</a>
<a href='https://www.nytid.no/tag/teknologi/' class='tag-link-1767 tag-link-position-38' title='12 innlegg' style='font-size: 9.2947976878613pt;'>teknologi</a>
<a href='https://www.nytid.no/tag/terror/' class='tag-link-125 tag-link-position-39' title='12 innlegg' style='font-size: 9.2947976878613pt;'>terror</a>
<a href='https://www.nytid.no/tag/trump/' class='tag-link-1862 tag-link-position-40' title='12 innlegg' style='font-size: 9.2947976878613pt;'>Trump</a>
<a href='https://www.nytid.no/tag/ukraina/' class='tag-link-67 tag-link-position-41' title='14 innlegg' style='font-size: 9.8612716763006pt;'>Ukraina</a>
<a href='https://www.nytid.no/tag/usa/' class='tag-link-23 tag-link-position-42' title='59 innlegg' style='font-size: 14.71676300578pt;'>USA</a>
<a href='https://www.nytid.no/tag/vapen/' class='tag-link-193 tag-link-position-43' title='19 innlegg' style='font-size: 10.832369942197pt;'>våpen</a>
<a href='https://www.nytid.no/tag/okologi/' class='tag-link-186 tag-link-position-44' title='20 innlegg' style='font-size: 10.994219653179pt;'>økologi</a>
<a href='https://www.nytid.no/tag/okonomi/' class='tag-link-26 tag-link-position-45' title='30 innlegg' style='font-size: 12.369942196532pt;'>økonomi</a></div>
</aside><aside class="widget widget_mailchimpsf_widget">	<style>
		.widget_mailchimpsf_widget .widget-title {
		line-height: 1.4em;
		margin-bottom: 0.75em;
	}
	#mc_subheader {
		line-height: 1.25em;
		margin-bottom: 18px;
	}
	.mc_merge_var {
		margin-bottom: 1.0em;
	}
	.mc_var_label,
	.mc_interest_label {
		display: block;
		margin-bottom: 0.5em;
	}
	.mc_input {
		-moz-box-sizing: border-box;
		-webkit-box-sizing: border-box;
		box-sizing: border-box;
		width: 100%;
	}
	.mc_input.mc_phone {
		width: auto;
	}
	select.mc_select {
		margin-top: 0.5em;
		width: 100%;
	}
	.mc_address_label {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
		display: block;
	}
	.mc_address_label ~ select {
		width: 100%;		
	}
	.mc_list li {
		list-style: none;
		background: none !important;
	}
	.mc_interests_header {
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_interest label,
	.mc_interest input {
		margin-bottom: 0.4em;
	}
	#mc_signup_submit {
		margin-top: 1.5em;
		width: 80%;
	}
	#mc_unsub_link a {
		font-size: 0.75em;
	}
	#mc_unsub_link {
		margin-top: 1.0em;
	}
	.mc_header_address,
	.mc_email_format {
		display: block;
		font-weight: bold;
		margin-top: 1.0em;
		margin-bottom: 0.5em;
	}
	.mc_email_options {
		margin-top: 0.5em;
	}
	.mc_email_type {
		padding-left: 4px;
	}
	</style>
	
<div id="mc_signup">
	<form method="post" action="#mc_signup" id="mc_signup_form">
		<input type="hidden" id="mc_submit_type" name="mc_submit_type" value="html" />
		<input type="hidden" name="mcsf_action" value="mc_submit_signup_form" />
		<input type="hidden" id="_mc_submit_signup_form_nonce" name="_mc_submit_signup_form_nonce" value="b51a6d4105" />		
			<div id="mc_subheader">
			<b>Send meg nyhetsbrev</b><p><a href=http://eepurl.com/ctEmmz target=_space>Klikk her om du vil ha gratis avis tilsendt eller tegne abonnement.</a>		</div><!-- /mc_subheader -->
			
	<div class="mc_form_inside">
		
		<div class="updated" id="mc_message">
					</div><!-- /mc_message -->

		
<div class="mc_merge_var">
		<label for="mc_mv_EMAIL" class="mc_var_label mc_header mc_header_email">Email Address<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_EMAIL" id="mc_mv_EMAIL" class="mc_input"/>
</div><!-- /mc_merge_var -->
<div class="mc_merge_var">
		<label for="mc_mv_NAVN" class="mc_var_label mc_header mc_header_text">Navn<span class="mc_required">*</span></label>
	<input type="text" size="18" placeholder="" name="mc_mv_NAVN" id="mc_mv_NAVN" class="mc_input"/>
</div><!-- /mc_merge_var -->			<div id="mc-indicates-required">
				* = obligatorisk felt			</div><!-- /mc-indicates-required -->
			
		<div class="mc_signup_submit">
			<input type="submit" name="mc_signup_submit" id="mc_signup_submit" value="Registrer" class="button" />
		</div><!-- /mc_signup_submit -->
	
	
				
	</div><!-- /mc_form_inside -->
	</form><!-- /mc_signup_form -->
</div><!-- /mc_signup_container -->
	</aside>            </div>

            <div class="td-pb-span4">
                <div class="td-a-rec td-a-rec-id-custom_ad_3  "><div class="td-all-devices">
   <a href="https://www.nytid.no/avis"><img src="https://www.nytid.no/media/2017/03/NT1703forside.jpg" alt="" /><br>Hvorfor ikke få en prøveavis gratis tilsendt i to måneder?<br>mvh, Truls Lie, redaktør</a>
</div></div><aside class="widget widget_archive"><div class="block-title"><span>Arkiv</span></div>		<label class="screen-reader-text" for="archives-dropdown-3">Arkiv</label>
		<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Velg måned</option>
				<option value='https://www.nytid.no/2017/03/'> mars 2017 </option>
	<option value='https://www.nytid.no/2017/02/'> februar 2017 </option>
	<option value='https://www.nytid.no/2017/01/'> januar 2017 </option>
	<option value='https://www.nytid.no/2016/12/'> desember 2016 </option>
	<option value='https://www.nytid.no/2016/11/'> november 2016 </option>
	<option value='https://www.nytid.no/2016/10/'> oktober 2016 </option>
	<option value='https://www.nytid.no/2016/09/'> september 2016 </option>
	<option value='https://www.nytid.no/2016/08/'> august 2016 </option>
	<option value='https://www.nytid.no/2016/07/'> juli 2016 </option>
	<option value='https://www.nytid.no/2016/06/'> juni 2016 </option>
	<option value='https://www.nytid.no/2016/05/'> mai 2016 </option>
	<option value='https://www.nytid.no/2016/04/'> april 2016 </option>
	<option value='https://www.nytid.no/2016/03/'> mars 2016 </option>
	<option value='https://www.nytid.no/2016/02/'> februar 2016 </option>
	<option value='https://www.nytid.no/2016/01/'> januar 2016 </option>
	<option value='https://www.nytid.no/2015/12/'> desember 2015 </option>
	<option value='https://www.nytid.no/2015/11/'> november 2015 </option>
	<option value='https://www.nytid.no/2015/10/'> oktober 2015 </option>
	<option value='https://www.nytid.no/2015/09/'> september 2015 </option>
	<option value='https://www.nytid.no/2015/08/'> august 2015 </option>
	<option value='https://www.nytid.no/2015/07/'> juli 2015 </option>
	<option value='https://www.nytid.no/2015/06/'> juni 2015 </option>
	<option value='https://www.nytid.no/2015/05/'> mai 2015 </option>
	<option value='https://www.nytid.no/2015/04/'> april 2015 </option>
	<option value='https://www.nytid.no/2015/03/'> mars 2015 </option>
	<option value='https://www.nytid.no/2015/02/'> februar 2015 </option>
	<option value='https://www.nytid.no/2015/01/'> januar 2015 </option>
	<option value='https://www.nytid.no/2014/12/'> desember 2014 </option>
	<option value='https://www.nytid.no/2014/11/'> november 2014 </option>
	<option value='https://www.nytid.no/2014/10/'> oktober 2014 </option>
	<option value='https://www.nytid.no/2014/09/'> september 2014 </option>
	<option value='https://www.nytid.no/2014/08/'> august 2014 </option>
	<option value='https://www.nytid.no/2014/07/'> juli 2014 </option>
	<option value='https://www.nytid.no/2014/06/'> juni 2014 </option>
	<option value='https://www.nytid.no/2014/05/'> mai 2014 </option>
	<option value='https://www.nytid.no/2014/04/'> april 2014 </option>
	<option value='https://www.nytid.no/2014/03/'> mars 2014 </option>
	<option value='https://www.nytid.no/2014/02/'> februar 2014 </option>
	<option value='https://www.nytid.no/2014/01/'> januar 2014 </option>
	<option value='https://www.nytid.no/2013/12/'> desember 2013 </option>
	<option value='https://www.nytid.no/2013/11/'> november 2013 </option>
	<option value='https://www.nytid.no/2013/10/'> oktober 2013 </option>
	<option value='https://www.nytid.no/2013/09/'> september 2013 </option>
	<option value='https://www.nytid.no/2013/08/'> august 2013 </option>
	<option value='https://www.nytid.no/2013/07/'> juli 2013 </option>
	<option value='https://www.nytid.no/2013/06/'> juni 2013 </option>
	<option value='https://www.nytid.no/2013/05/'> mai 2013 </option>
	<option value='https://www.nytid.no/2013/04/'> april 2013 </option>
	<option value='https://www.nytid.no/2013/03/'> mars 2013 </option>
	<option value='https://www.nytid.no/2013/02/'> februar 2013 </option>
	<option value='https://www.nytid.no/2013/01/'> januar 2013 </option>
	<option value='https://www.nytid.no/2012/12/'> desember 2012 </option>
	<option value='https://www.nytid.no/2012/11/'> november 2012 </option>
	<option value='https://www.nytid.no/2012/10/'> oktober 2012 </option>
	<option value='https://www.nytid.no/2012/09/'> september 2012 </option>
	<option value='https://www.nytid.no/2012/08/'> august 2012 </option>
	<option value='https://www.nytid.no/2012/07/'> juli 2012 </option>
	<option value='https://www.nytid.no/2012/06/'> juni 2012 </option>
	<option value='https://www.nytid.no/2012/05/'> mai 2012 </option>
	<option value='https://www.nytid.no/2012/04/'> april 2012 </option>
	<option value='https://www.nytid.no/2012/03/'> mars 2012 </option>
	<option value='https://www.nytid.no/2012/02/'> februar 2012 </option>
	<option value='https://www.nytid.no/2012/01/'> januar 2012 </option>
	<option value='https://www.nytid.no/2011/12/'> desember 2011 </option>
	<option value='https://www.nytid.no/2011/11/'> november 2011 </option>
	<option value='https://www.nytid.no/2011/10/'> oktober 2011 </option>
	<option value='https://www.nytid.no/2011/09/'> september 2011 </option>
	<option value='https://www.nytid.no/2011/08/'> august 2011 </option>
	<option value='https://www.nytid.no/2011/07/'> juli 2011 </option>
	<option value='https://www.nytid.no/2011/06/'> juni 2011 </option>
	<option value='https://www.nytid.no/2011/05/'> mai 2011 </option>
	<option value='https://www.nytid.no/2011/04/'> april 2011 </option>
	<option value='https://www.nytid.no/2011/03/'> mars 2011 </option>
	<option value='https://www.nytid.no/2011/02/'> februar 2011 </option>
	<option value='https://www.nytid.no/2011/01/'> januar 2011 </option>
	<option value='https://www.nytid.no/2010/12/'> desember 2010 </option>
	<option value='https://www.nytid.no/2010/11/'> november 2010 </option>
	<option value='https://www.nytid.no/2010/10/'> oktober 2010 </option>
	<option value='https://www.nytid.no/2010/09/'> september 2010 </option>
	<option value='https://www.nytid.no/2010/08/'> august 2010 </option>
	<option value='https://www.nytid.no/2010/07/'> juli 2010 </option>
	<option value='https://www.nytid.no/2010/06/'> juni 2010 </option>
	<option value='https://www.nytid.no/2010/05/'> mai 2010 </option>
	<option value='https://www.nytid.no/2010/04/'> april 2010 </option>
	<option value='https://www.nytid.no/2010/03/'> mars 2010 </option>
	<option value='https://www.nytid.no/2010/02/'> februar 2010 </option>
	<option value='https://www.nytid.no/2010/01/'> januar 2010 </option>
	<option value='https://www.nytid.no/2009/12/'> desember 2009 </option>
	<option value='https://www.nytid.no/2009/11/'> november 2009 </option>
	<option value='https://www.nytid.no/2009/10/'> oktober 2009 </option>
	<option value='https://www.nytid.no/2009/09/'> september 2009 </option>
	<option value='https://www.nytid.no/2009/08/'> august 2009 </option>
	<option value='https://www.nytid.no/2009/07/'> juli 2009 </option>
	<option value='https://www.nytid.no/2009/06/'> juni 2009 </option>
	<option value='https://www.nytid.no/2009/05/'> mai 2009 </option>
	<option value='https://www.nytid.no/2009/04/'> april 2009 </option>
	<option value='https://www.nytid.no/2009/03/'> mars 2009 </option>
	<option value='https://www.nytid.no/2009/02/'> februar 2009 </option>
	<option value='https://www.nytid.no/2009/01/'> januar 2009 </option>
	<option value='https://www.nytid.no/2008/12/'> desember 2008 </option>
	<option value='https://www.nytid.no/2008/11/'> november 2008 </option>
	<option value='https://www.nytid.no/2008/10/'> oktober 2008 </option>
	<option value='https://www.nytid.no/2008/09/'> september 2008 </option>
	<option value='https://www.nytid.no/2008/08/'> august 2008 </option>
	<option value='https://www.nytid.no/2008/07/'> juli 2008 </option>
	<option value='https://www.nytid.no/2008/06/'> juni 2008 </option>
	<option value='https://www.nytid.no/2008/05/'> mai 2008 </option>
	<option value='https://www.nytid.no/2008/04/'> april 2008 </option>
	<option value='https://www.nytid.no/2008/03/'> mars 2008 </option>
	<option value='https://www.nytid.no/2008/02/'> februar 2008 </option>
	<option value='https://www.nytid.no/2008/01/'> januar 2008 </option>
	<option value='https://www.nytid.no/2007/12/'> desember 2007 </option>
	<option value='https://www.nytid.no/2007/11/'> november 2007 </option>
	<option value='https://www.nytid.no/2007/10/'> oktober 2007 </option>
	<option value='https://www.nytid.no/2007/09/'> september 2007 </option>
	<option value='https://www.nytid.no/2007/08/'> august 2007 </option>
	<option value='https://www.nytid.no/2007/07/'> juli 2007 </option>
	<option value='https://www.nytid.no/2007/06/'> juni 2007 </option>
	<option value='https://www.nytid.no/2007/05/'> mai 2007 </option>
	<option value='https://www.nytid.no/2007/04/'> april 2007 </option>
	<option value='https://www.nytid.no/2007/03/'> mars 2007 </option>
	<option value='https://www.nytid.no/2007/02/'> februar 2007 </option>
	<option value='https://www.nytid.no/2007/01/'> januar 2007 </option>
	<option value='https://www.nytid.no/2006/12/'> desember 2006 </option>
	<option value='https://www.nytid.no/2006/11/'> november 2006 </option>
	<option value='https://www.nytid.no/2006/10/'> oktober 2006 </option>
	<option value='https://www.nytid.no/2006/09/'> september 2006 </option>
	<option value='https://www.nytid.no/2006/08/'> august 2006 </option>
	<option value='https://www.nytid.no/2006/07/'> juli 2006 </option>
	<option value='https://www.nytid.no/2006/06/'> juni 2006 </option>
	<option value='https://www.nytid.no/2006/05/'> mai 2006 </option>
	<option value='https://www.nytid.no/2006/04/'> april 2006 </option>
	<option value='https://www.nytid.no/2006/03/'> mars 2006 </option>
	<option value='https://www.nytid.no/2006/02/'> februar 2006 </option>
	<option value='https://www.nytid.no/2006/01/'> januar 2006 </option>
	<option value='https://www.nytid.no/2005/12/'> desember 2005 </option>
	<option value='https://www.nytid.no/2005/11/'> november 2005 </option>
	<option value='https://www.nytid.no/2005/10/'> oktober 2005 </option>
	<option value='https://www.nytid.no/2005/09/'> september 2005 </option>
	<option value='https://www.nytid.no/2005/08/'> august 2005 </option>
	<option value='https://www.nytid.no/2005/07/'> juli 2005 </option>
	<option value='https://www.nytid.no/2005/06/'> juni 2005 </option>
	<option value='https://www.nytid.no/2005/05/'> mai 2005 </option>
	<option value='https://www.nytid.no/2005/04/'> april 2005 </option>
	<option value='https://www.nytid.no/2005/03/'> mars 2005 </option>
	<option value='https://www.nytid.no/2005/02/'> februar 2005 </option>
	<option value='https://www.nytid.no/2005/01/'> januar 2005 </option>
	<option value='https://www.nytid.no/2004/12/'> desember 2004 </option>
	<option value='https://www.nytid.no/2004/11/'> november 2004 </option>
	<option value='https://www.nytid.no/2004/10/'> oktober 2004 </option>
	<option value='https://www.nytid.no/2004/09/'> september 2004 </option>
	<option value='https://www.nytid.no/2004/08/'> august 2004 </option>
	<option value='https://www.nytid.no/2004/07/'> juli 2004 </option>
	<option value='https://www.nytid.no/2004/06/'> juni 2004 </option>
	<option value='https://www.nytid.no/2004/05/'> mai 2004 </option>
	<option value='https://www.nytid.no/2004/04/'> april 2004 </option>
	<option value='https://www.nytid.no/2004/03/'> mars 2004 </option>
	<option value='https://www.nytid.no/2004/02/'> februar 2004 </option>
	<option value='https://www.nytid.no/2004/01/'> januar 2004 </option>
	<option value='https://www.nytid.no/2003/12/'> desember 2003 </option>
	<option value='https://www.nytid.no/2003/11/'> november 2003 </option>
	<option value='https://www.nytid.no/2003/10/'> oktober 2003 </option>
	<option value='https://www.nytid.no/2003/09/'> september 2003 </option>
	<option value='https://www.nytid.no/2003/08/'> august 2003 </option>
	<option value='https://www.nytid.no/2003/07/'> juli 2003 </option>
	<option value='https://www.nytid.no/2003/06/'> juni 2003 </option>
	<option value='https://www.nytid.no/2003/05/'> mai 2003 </option>
	<option value='https://www.nytid.no/2003/04/'> april 2003 </option>
	<option value='https://www.nytid.no/2003/03/'> mars 2003 </option>
	<option value='https://www.nytid.no/2003/02/'> februar 2003 </option>
	<option value='https://www.nytid.no/2003/01/'> januar 2003 </option>
	<option value='https://www.nytid.no/2002/05/'> mai 2002 </option>
	<option value='https://www.nytid.no/2002/03/'> mars 2002 </option>
	<option value='https://www.nytid.no/2002/02/'> februar 2002 </option>
	<option value='https://www.nytid.no/2002/01/'> januar 2002 </option>
	<option value='https://www.nytid.no/2001/12/'> desember 2001 </option>
	<option value='https://www.nytid.no/2001/11/'> november 2001 </option>
	<option value='https://www.nytid.no/2001/10/'> oktober 2001 </option>
	<option value='https://www.nytid.no/2001/09/'> september 2001 </option>
	<option value='https://www.nytid.no/2001/08/'> august 2001 </option>
	<option value='https://www.nytid.no/2001/07/'> juli 2001 </option>
	<option value='https://www.nytid.no/2001/06/'> juni 2001 </option>
	<option value='https://www.nytid.no/2001/05/'> mai 2001 </option>
	<option value='https://www.nytid.no/2001/04/'> april 2001 </option>
	<option value='https://www.nytid.no/2001/03/'> mars 2001 </option>
	<option value='https://www.nytid.no/2001/01/'> januar 2001 </option>
	<option value='https://www.nytid.no/2000/11/'> november 2000 </option>
	<option value='https://www.nytid.no/2000/10/'> oktober 2000 </option>
	<option value='https://www.nytid.no/2000/09/'> september 2000 </option>
	<option value='https://www.nytid.no/2000/08/'> august 2000 </option>
	<option value='https://www.nytid.no/2000/06/'> juni 2000 </option>

		</select>
		</aside>            </div>

        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-toppmenyen-container"><ul id="menu-toppmenyen-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-22538"><a href="https://www.nytid.no/login/">Abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22514"><a href="https://www.nytid.no/avis">Bestill avisabonnement</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-22515"><a href="https://www.nytid.no/register/online">Bestill online abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22529"><a href="https://www.nytid.no/account/">Sjekk din online-konto</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-21990"><a href="https://www.nytid.no/register/stotte">Vil du gi bidrag til journalistikken?</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-21294"><a href="https://www.nytid.no/annonser/">Annonsere</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-22522"><a href="https://www.nytid.no/kontakt/">Kontakt oss</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-24085"><a href="https://www.nytid.no/e-aviser/">E-AVISER</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    © NY TID 1953-2016. Ansvarlig redaktør <a href=https://www.nytid.no/truls-lie/ target=_space>Truls Lie</a>                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-K6VCF3N"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1&cd[domain]=www.nytid.no' alt='facebook_pixel'></noscript><noscript><img height='1' width='1' style='display: none;' src='https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[content_name]=Dag+%C3%98sterberg+%281939%E2%80%932017%29&cd[post_id]=25744&cd[content_category]=.abo%2C+filosofi%2C+Orientering%2C+politikk&cd[domain]=www.nytid.no' alt='facebook_pixel'></noscript>
		<script type="text/javascript">
		/* <![CDATA[ */
		var pys_edd_ajax_events = [];
		/* ]]> */
		</script>

			<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-21b8f015f093ccdf4c9b1ae38d2aee05">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        
        uid: 58cf33f0be770
    -->

    <script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201712'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","ajax_mode_url":"https:\/\/www.nytid.no\/?spu_action=spu_load&lang=","pid":"25744","is_front_page":"","is_category":"","site_url":"https:\/\/www.nytid.no","is_archive":"","is_search":"","seconds_confirmation_close":"5"};
var spuvar_social = {"facebook":"1","twitter":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.7.0.1'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2017Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.3'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/ny-tid-newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201712.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.7.1',blog:'104236659',post:'25744',tz:'1',srv:'www.nytid.no'} ]);
	_stq.push([ 'clickTrackerInit', '104236659', '25744' ]);
</script>

</body>
</html>