<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="nb-NO"> <!--<![endif]-->
<head><meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Cannabisrevolusjon i USA | NY TID</title>
  
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.nytid.no/xmlrpc.php" />
    <meta name="uri-translation" content="on" /><link rel="alternate" hreflang="no" href="https://www.nytid.no/cannabisrevolusjon-i-usa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cannabisrevolusjon-i-usa" />
<link rel="alternate" hreflang="da" href="https://da.nytid.no/cannabisrevolusjon-i-usa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cannabisrevolusjon-i-usa" />
<link rel="alternate" hreflang="en" href="https://en.nytid.no/cannabisrevolusjon-i-usa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cannabisrevolusjon-i-usa" />
<meta property="og:image" content="https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-scaled.jpg" /><link rel="icon" type="image/png" href="https://www.nytid.no/media/2019/03/NT_favicon.png">
<!-- This site is optimized with the Yoast SEO Premium plugin v13.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="RUS OG MEDISIN: Det blåser en legaliseringsvind over Nord- og Sør-Amerika, der stadig flere stater legaliserer cannabis. Ser vi slutten på «The War on Drugs»?"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.nytid.no/cannabisrevolusjon-i-usa/" />
<meta property="og:locale" content="nb_NO" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cannabisrevolusjon i USA | NY TID" />
<meta property="og:description" content="RUS OG MEDISIN: Det blåser en legaliseringsvind over Nord- og Sør-Amerika, der stadig flere stater legaliserer cannabis. Ser vi slutten på «The War on Drugs»?" />
<meta property="og:url" content="https://www.nytid.no/cannabisrevolusjon-i-usa/" />
<meta property="og:site_name" content="NY TID" />
<meta property="article:publisher" content="https://www.facebook.com/NyTid/" />
<meta property="article:tag" content="alkohol" />
<meta property="article:tag" content="Bernie Sanders" />
<meta property="article:tag" content="California" />
<meta property="article:tag" content="Canada" />
<meta property="article:tag" content="cannabis" />
<meta property="article:tag" content="cannabisprodukter" />
<meta property="article:tag" content="Evanston" />
<meta property="article:tag" content="legalisering" />
<meta property="article:tag" content="marihuana" />
<meta property="article:tag" content="MedMen" />
<meta property="article:section" content="essay" />
<meta property="article:published_time" content="2020-04-19T17:28:13+00:00" />
<meta property="article:modified_time" content="2020-04-19T17:28:56+00:00" />
<meta property="og:updated_time" content="2020-04-19T17:28:56+00:00" />
<meta property="og:image" content="https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-1024x683.jpg" />
<meta property="og:image:secure_url" content="https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-1024x683.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="683" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="RUS OG MEDISIN: Det blåser en legaliseringsvind over Nord- og Sør-Amerika, der stadig flere stater legaliserer cannabis. Ser vi slutten på «The War on Drugs»?" />
<meta name="twitter:title" content="Cannabisrevolusjon i USA | NY TID" />
<meta name="twitter:image" content="https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-scaled.jpg" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.nytid.no/#organization","name":"NY TID","url":"https://www.nytid.no/","sameAs":["https://www.facebook.com/NyTid/"],"logo":{"@type":"ImageObject","@id":"https://www.nytid.no/#logo","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2019/01/15logoweb.jpg","width":840,"height":840,"caption":"NY TID"},"image":{"@id":"https://www.nytid.no/#logo"}},{"@type":"WebSite","@id":"https://www.nytid.no/#website","url":"https://www.nytid.no/","name":"NY TID","inLanguage":"nb-NO","description":"M\u00e5nedlig kommentaravis \u2013 politisk literatur, dokumentar og foto","publisher":{"@id":"https://www.nytid.no/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.nytid.no/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#primaryimage","inLanguage":"nb-NO","url":"https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-scaled.jpg","width":2560,"height":1707,"caption":"Cannabisplantasje."},{"@type":"WebPage","@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#webpage","url":"https://www.nytid.no/cannabisrevolusjon-i-usa/","name":"Cannabisrevolusjon i USA | NY TID","isPartOf":{"@id":"https://www.nytid.no/#website"},"inLanguage":"nb-NO","primaryImageOfPage":{"@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#primaryimage"},"datePublished":"2020-04-19T17:28:13+00:00","dateModified":"2020-04-19T17:28:56+00:00","description":"RUS OG MEDISIN: Det bl\u00e5ser en legaliseringsvind over Nord- og S\u00f8r-Amerika, der stadig flere stater legaliserer cannabis. Ser vi slutten p\u00e5 \u00abThe War on Drugs\u00bb?","potentialAction":[{"@type":"ReadAction","target":["https://www.nytid.no/cannabisrevolusjon-i-usa/"]}]},{"@type":"Article","@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#article","isPartOf":{"@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#webpage"},"author":{"@id":"https://www.nytid.no/#/schema/person/a59c4cf2b3dfd0b8a1ee37a7d1be2c49"},"headline":"Cannabisrevolusjon i USA","datePublished":"2020-04-19T17:28:13+00:00","dateModified":"2020-04-19T17:28:56+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#webpage"},"publisher":{"@id":"https://www.nytid.no/#organization"},"image":{"@id":"https://www.nytid.no/cannabisrevolusjon-i-usa/#primaryimage"},"keywords":"alkohol,Bernie Sanders,California,Canada,cannabis,cannabisprodukter,Evanston,legalisering,marihuana,MedMen","articleSection":"essay","inLanguage":"nb-NO","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.nytid.no/cannabisrevolusjon-i-usa/#respond"]}]},{"@type":["Person"],"@id":"https://www.nytid.no/#/schema/person/a59c4cf2b3dfd0b8a1ee37a7d1be2c49","name":"Harald Medb\u00f8e","image":{"@type":"ImageObject","@id":"https://www.nytid.no/#authorlogo","inLanguage":"nb-NO","url":"https://secure.gravatar.com/avatar/0c97c497a8feb8ad105c3b2625b1923a?s=96&d=mm&r=g","caption":"Harald Medb\u00f8e"},"sameAs":[]}]}</script>
<!-- / Yoast SEO Premium plugin. -->

<script type='text/javascript'>console.log('PixelYourSite Free version 7.1.7');</script>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; strøm" href="https://www.nytid.no/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; kommentarstrøm" href="https://www.nytid.no/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="NY TID &raquo; Cannabisrevolusjon i USA kommentarstrøm" href="https://www.nytid.no/cannabisrevolusjon-i-usa/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.0.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
	var em_version         = '6.0.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-66152343-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-66152343-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.nytid.no\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wgs2-css'  href='https://www.nytid.no/wp-content/plugins/wp-google-search/wgs2.css' type='text/css' media='all' />
<link rel='stylesheet' id='gtranslate-style-css'  href='https://www.nytid.no/wp-content/plugins/gtranslate/gtranslate-style24.css' type='text/css' media='all' />
<link rel='stylesheet' id='mp-theme-css'  href='https://www.nytid.no/wp-content/plugins/memberpress/css/ui/theme.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.nytid.no/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='jqueryuicss-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-recent-comments-css'  href='https://www.nytid.no/wp-content/plugins/better-recent-comments/assets/css/better-recent-comments.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='sc-frontend-style-css'  href='https://www.nytid.no/wp-content/plugins/shortcodes-indep/css/frontend-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_google_font-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%2C400italic%2C700%2C700italic%2C300italic%2C300' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_skin_min-css'  href='https://www.nytid.no/wp-content/plugins/userpro/skins/elegant/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_fontawesome-css'  href='https://www.nytid.no/wp-content/plugins/userpro/css/up-fontawesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='up_timeline_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/css/timeline.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style2-css'  href='https://www.nytid.no/wp-content/plugins/wp-datepicker/css/front-styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpdp-style3-css'  href='https://www.nytid.no/wp-content/plugins/wp-datepicker/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.nytid.no/wp-content/plugins/td-composer/td-multi-purpose/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7CRoboto+Slab%3A400%7CRoboto+Condensed%3A400%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchpro-instances-css'  href='https://www.nytid.no/media/asp_upload/style.instances-ho-is-po-no-da-au-se-is.css' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.nytid.no/wp-content/themes/nt2019/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.nytid.no/wp-content/themes/Newspaper/includes/demos/politics/demo_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.nytid.no/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='amrusers-css'  href='https://www.nytid.no/wp-content/plugins/amr-users/css/amrusersfront.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/www.nytid.no","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Lukk","currentText":"I dag","monthNames":["januar","februar","mars","april","mai","juni","juli","august","september","oktober","november","desember"],"monthNamesShort":["jan","feb","mar","apr","mai","jun","jul","aug","sep","okt","nov","des"],"nextText":"Neste","prevText":"Forrige","dayNames":["s\u00f8ndag","mandag","tirsdag","onsdag","torsdag","fredag","l\u00f8rdag"],"dayNamesShort":["s\u00f8n","man","tir","ons","tor","fre","l\u00f8r"],"dayNamesMin":["S","M","T","O","T","F","L"],"dateFormat":"yy-mm-dd","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var amr_users_date_picker_vars = {"dpm":"1","dfs":"yy-mm-dd","wkst":"1","text":"Choose date","image":"https:\/\/www.nytid.no\/wp-content\/plugins\/amr-users-plus-date-ranges\/images\/calendar.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/amr-users-plus-date-ranges/js/amr-users-date-picker.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-datepicker/js/scripts-front.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/usp-pro/js/usp-pro.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/jquery.bind-first-0.2.3.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/js.cookie-2.1.3.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pysOptions = {"staticEvents":{"facebook":{"PageView":[{"params":[],"delay":0,"ids":[]}],"GeneralEvent":[{"params":{"post_type":"post","post_id":"45718","content_name":"Cannabisrevolusjon i USA","categories":"essay","tags":"alkohol, Bernie Sanders, California, Canada, cannabis, cannabisprodukter, Evanston, legalisering, marihuana, MedMen"},"delay":0,"ids":[]}]}},"dynamicEventsParams":[],"dynamicEventsTriggers":[],"facebook":{"pixelIds":["624178104439891"],"advancedMatching":[],"removeMetadata":false,"contentParams":{"post_type":"post","post_id":45718,"content_name":"Cannabisrevolusjon i USA","categories":"essay","tags":"alkohol, Bernie Sanders, California, Canada, cannabis, cannabisprodukter, Evanston, legalisering, marihuana, MedMen"},"commentEventEnabled":true,"wooVariableAsSimple":false,"downloadEnabled":true,"formEventEnabled":true},"debug":"","siteUrl":"https:\/\/www.nytid.no","ajaxUrl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","commonEventParams":{"domain":"www.nytid.no","user_roles":"guest","plugin":"PixelYourSite"},"commentEventEnabled":"1","downloadEventEnabled":"1","downloadExtensions":["doc","exe","js","pdf","ppt","tgz","zip","xls"],"formEventEnabled":"1","gdpr":{"ajax_enabled":false,"all_disabled_by_api":false,"facebook_disabled_by_api":false,"analytics_disabled_by_api":false,"google_ads_disabled_by_api":false,"pinterest_disabled_by_api":false,"bing_disabled_by_api":false,"facebook_prior_consent_enabled":false,"analytics_prior_consent_enabled":true,"google_ads_prior_consent_enabled":null,"pinterest_prior_consent_enabled":true,"bing_prior_consent_enabled":true,"cookiebot_integration_enabled":false,"cookiebot_facebook_consent_category":"marketing","cookiebot_analytics_consent_category":"statistics","cookiebot_google_ads_consent_category":null,"cookiebot_pinterest_consent_category":"marketing","cookiebot_bing_consent_category":"marketing","ginger_integration_enabled":false,"cookie_notice_integration_enabled":false,"cookie_law_info_integration_enabled":false},"woo":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true,"removeFromCartSelector":".cart .product-remove .remove"},"edd":{"enabled":false,"addToCartOnButtonEnabled":false,"addToCartOnButtonValueEnabled":false,"addToCartOnButtonValueOption":"price","removeFromCartEnabled":true}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/pixelyoursite/dist/scripts/public.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_social_ajax  = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","security":"4fd73f0281","data":{"is_user_logged_in":false}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/social/scripts/userpro-social.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/userpro.encrypt.js'></script>
<link rel='https://api.w.org/' href='https://www.nytid.no/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.nytid.no/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.nytid.no/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://www.nytid.no/?p=45718' />
<link rel="alternate" type="application/json+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fcannabisrevolusjon-i-usa%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.nytid.no/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.nytid.no%2Fcannabisrevolusjon-i-usa%2F&#038;format=xml" />
<style type="text/css">
#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user ul li .ab-item{height:auto}#wpadminbar .quicklinks #wp-admin-bar-tikemp_impresonate_user #tikemp_username{height:22px;font-size:13px !important;padding:2px;width:145px;border-radius:2px !important;float:left;box-sizing:border-box !important;line-height: 10px;}#tikemp_search{width:auto;box-sizing:border-box}#tikemp_search_submit{height:22px;padding:2px;line-height:1.1;font-size:13px !important;border:0 !important;float:right;background-color:#fff !important;border-radius:2px !important;width:74px;box-sizing:border-box;color:#000 !important;}#tikemp_usearch_result{width:100%;max-height: 320px;overflow-y: auto;margin-top:10px;float:left;}#tikemp_usearch_form{width: 226px}#tikemp_recent_users{width:100%;float:left;}form#tikemp_usearch_form input[type="text"]{background-color:#fff !important;}#tikemp_settings_wrap{width: 100%;float:left;border-top:1px solid #ccc;}#wpadminbar .quicklinks .menupop ul li a, #wpadminbar .quicklinks .menupop.hover ul li a {color: #b4b9be;}
</style>
	<script>
		var tikemp_ajax_url = "https://www.nytid.no/wp-admin/admin-ajax.php";
	</script>
	<script type='text/javascript'>var gt_request_uri = '/cannabisrevolusjon-i-usa/?utm_source=rss&utm_medium=rss&utm_campaign=cannabisrevolusjon-i-usa';</script><style type='text/css'>
		iframe{
			max-width: 100%;
		}
	</style>    <script type="text/javascript">
        var userpro_ajax_url = 'https://www.nytid.no/wp-admin/admin-ajax.php';
        var dateformat = 'yy-mm-dd';
    </script>
    
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.nytid.no\/wp-admin\/","wpRestNonce":"a468c84947","wpRestUrl":"https:\/\/www.nytid.no\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
                    <link href='//fonts.googleapis.com/css?family=Lato:300|Lato:400|Lato:700' rel='stylesheet' type='text/css'>
                                <link href='//fonts.googleapis.com/css?family=Open+Sans:300|Open+Sans:400|Open+Sans:700' rel='stylesheet' type='text/css'>
                
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '624178104439891', [], {
    "agent": "wordpress-5.4-2.0.1"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
            <style type="text/css">
                <!--
                @font-face {
                    font-family: 'asppsicons2';
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot');
                    src: url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.eot?#iefix') format('embedded-opentype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff2') format('woff2'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.woff') format('woff'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.ttf') format('truetype'),
                    url('https://www.nytid.no/wp-content/plugins/ajax-search-pro/css/fonts/icons/icons2.svg#icons') format('svg');
                    font-weight: normal;
                    font-style: normal;
                }
                .asp_m{height: 0;}                -->
            </style>
                        <script type="text/javascript">
                if ( typeof _ASP !== "undefined" && _ASP !== null && typeof _ASP.initialize !== "undefined" )
                    _ASP.initialize();
            </script>
            
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-66152343-1', 'auto');
  ga('send', 'pageview');

</script><link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-40x40.png" sizes="32x32" />
<link rel="icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.nytid.no/media/2016/02/cropped-Ny-Tid-300x300.png" />

<!-- Button style compiled by theme -->

<style>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</style>

	<style id="tdw-css-placeholder"></style>    
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-131759821-1"></script>
<script>
 window.dataLayer = window.dataLayer || [];
 function gtag(){dataLayer.push(arguments);}
 gtag('js', new Date());

 gtag('config', 'UA-131759821-1');
</script>
    
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-45718 single-format-standard tdm-menu-active-style4 cannabisrevolusjon-i-usa global-block-template-1 td-politics single_template_7 td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
    

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen" class="td-mobile-main-menu"><li id="menu-item-36641" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-name="artikler"
          data-instance="1"
     id='ajaxsearchpro1_1'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_1' class='asp_w asp_r asp_r_1 asp_r_1_1 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="1">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_1' class="asp_w asp_s asp_s_1 asp_s_1_1 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="1">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="45718">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_1"
                                              name="asp_gen[]" />
                <label for="set_exact1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_1">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_1"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_1">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_1customset_1_1101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_1" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_1" data-aspdata="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"></div></a></li>
<li id="menu-item-23511" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li id="menu-item-23506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li id="menu-item-34373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li id="menu-item-36170" class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36170"><a href="https://www.nytid.no/abo">abonnement<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-46021" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46021"><a href="https://www.nytid.no/abo">abonnement</a></li>
	<li id="menu-item-46018" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46018"><a href="https://www.nytid.no/login/">logg in</a></li>
	<li id="menu-item-46029" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46029"><a href="https://www.nytid.no/kontakt/">kontakt oss</a></li>
	<li id="menu-item-46030" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-46030"><a href="https://www.nytid.no/annonser/">annonser</a></li>
</ul>
</li>
<li id="menu-item-44337" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44337"><a href="https://www.nytid.no/eaviser-front/">e-utgave</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Dansk" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Dansk" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norsk bokmål" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norsk bokmål" /></a></li>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.nytid.no/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Søk</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    


    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            <!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.nytid.no/">
            <img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
            <span class="td-visual-hidden">NY TID</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e9ccaba1815c_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/"><img src="https://www.nytid.no/media/2020/04/nytid_halvaar_web_728x90-2020.jpg" alt="Abonnement halvår" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient td-header-menu-no-search">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://www.nytid.no/">
			<img class="td-retina-data" data-retina="https://www.nytid.no/media/2019/03/15logoweb.png" src="https://www.nytid.no/media/2019/03/15logoweb.png" alt=""/>
		</a>
	    </div>
    <div class="menu-hovedmenyen-container"><ul id="menu-hovedmenyen-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-no-down-arrow td-menu-item td-normal-menu menu-item-36641"><a href="#"><div class='asp_w asp_m asp_m_1 asp_m_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro asp_main_container  asp_non_compact'
     data-id="1"
     data-name="artikler"
          data-instance="2"
     id='ajaxsearchpro1_2'>
<div class="probox">
    
    <div class='promagnifier'>
        	    <div class='asp_text_button hiddend'>
		    Søk	    </div>
        <div class='innericon hiddend'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M460.355 421.59l-106.51-106.512c20.04-27.553 31.884-61.437 31.884-98.037C385.73 124.935 310.792 50 218.685 50c-92.106 0-167.04 74.934-167.04 167.04 0 92.107 74.935 167.042 167.04 167.042 34.912 0 67.352-10.773 94.184-29.158L419.945 462l40.41-40.41zM100.63 217.04c0-65.095 52.96-118.055 118.056-118.055 65.098 0 118.057 52.96 118.057 118.056 0 65.097-52.96 118.057-118.057 118.057-65.096 0-118.055-52.96-118.055-118.056z"/></svg>        </div>
	    <div class="asp_clear"></div>
    </div>

    
    
    <div class='prosettings' style='display:none;' data-opened=0>
                <div class='innericon'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><polygon transform="rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256"/></svg>        </div>
    </div>

    
    
    <div class='proinput'>
        <form action='#' autocomplete="off" aria-label="Search form 1">
            <input type='search' class='orig'
                   placeholder='søk her...'
                   name='phrase' value=''
                   aria-label="Search input 1"
                   autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value=''
                   aria-label="Search autocomplete, ignore please"
                   aria-hidden="true"
                   autocomplete="off" disabled/>
            <input type='submit'
                   aria-hidden="true"
                   aria-label="Hidden button"
                   style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>
                        <div class="asp_loader">
            <div class="asp_loader-inner asp_simple-circle">
                        </div>
        </div>
                    </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
            </svg>
        </div>
    
    
</div><div id='ajaxsearchprores1_2' class='asp_w asp_r asp_r_1 asp_r_1_2 vertical ajaxsearchpro wpdreams_asp_sc wpdreams_asp_sc-1'
     data-id="1"
     data-instance="2">

        <div class="asp_results_top" style="display:none;">
        <p class="asp_rt_phrase">Results for <strong>{phrase}</strong> (<strong>{results_count}</strong> of <strong>{results_count_total}</strong>)</p>
        <p class="asp_rt_nophrase">Displaying <strong>{results_count}</strong> results of <strong>{results_count_total}</strong></p>
    </div>
    
    
    
    <div class="results">

        
        <div class="resdrg">
        </div>

        
    </div>

    
                    <div class="asp_showmore_container">
            <p class='showmore'>
                <a class='asp_showmore'>se mer&#8230; <span></span></a>
            </p>
            <div class="asp_moreres_loader" style="display: none;">
                <div class="asp_moreres_loader-inner"></div>
            </div>
        </div>
            
    

    <div class="asp_res_loader hiddend">
                    <div class="asp_loader">
                <div class="asp_loader-inner asp_simple-circle">
                                </div>
            </div>
            </div>
</div>    <div id='ajaxsearchprosettings1_2' class="asp_w asp_s asp_s_1 asp_s_1_2 wpdreams_asp_sc wpdreams_asp_sc-1 ajaxsearchpro searchsettings"
    data-id="1"
    data-instance="2">
<form name='options' class="asp-fss-flex" autocomplete = 'off'>
        <input type="hidden" style="display:none;" name="current_page_id" value="45718">
            <input type='hidden' name='qtranslate_lang' style="display:none;"
               value='0'/>
    	    <input type="hidden" name="filters_changed" style="display:none;" value="0">
    <input type="hidden" name="filters_initial" style="display:none;" value="1">
    <fieldset class="asp_filter_generic asp_filter_id_4 asp_filter_n_3 hiddend">
            <legend>Generic filters</legend>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="exact" id="set_exact1_2"
                                              name="asp_gen[]" />
                <label for="set_exact1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="title" id="set_title1_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_title1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="content" id="set_content1_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_content1_2">
                    Hidden label                </label>
            </div>
        </div>
            <div class="asp_option hiddend" aria-hidden="true">
            <div class="asp_option_inner">
                <input type="checkbox" value="excerpt" id="set_excerpt1_2"
                       data-origvalue="1"                       name="asp_gen[]"  checked="checked"/>
                <label for="set_excerpt1_2">
                    Hidden label                </label>
            </div>
        </div>
    </fieldset>        <input type="checkbox"
               style="display: none !important;"
               value="post"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2100"
               name="customset[]" checked="checked"/>
                <input type="checkbox"
               style="display: none !important;"
               value="wpcf7_contact_form"
               aria-label="Hidden label"
               aria-hidden="true"
               id="1_2customset_1_2101"
               name="customset[]" checked="checked"/>
        <fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_verk asp_filter_id_1 asp_filter_n_0">
    <legend>verk</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[verk__1]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_regissor asp_filter_id_2 asp_filter_n_1">
    <legend>Author</legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[regissor__2]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
<fieldset
        data-asp_invalid_msg="This field is required!"
        class="asp_custom_f asp_sett_scroll asp_filter_cf_annet asp_filter_id_3 asp_filter_n_2">
    <legend></legend>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                data-origvalue="1"               value=""
            checked='checked'/>
        Any value    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value1"
            />
        Sample Label 1    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value2"
            />
        Sample Label 2    </label><br>
    <label class="asp_label">
        <input type="radio" class="asp_radio" name="aspf[annet__3]"
                               value="sample_value3"
            />
        Sample Label 3    </label><br>
</fieldset>
    <div style="clear:both;"></div>
</form>
</div>

</div>
<div class='asp_hidden_data' id="asp_hidden_data_1_2" style="display:none;">

    <div class='asp_item_overlay'>
        <div class='asp_item_inner'>
            <svg xmlns="http://www.w3.org/2000/svg" width="512" height="512" viewBox="0 0 512 512"><path d="M448.225 394.243l-85.387-85.385c16.55-26.08 26.146-56.986 26.146-90.094 0-92.99-75.652-168.64-168.643-168.64-92.988 0-168.64 75.65-168.64 168.64s75.65 168.64 168.64 168.64c31.466 0 60.94-8.67 86.176-23.734l86.14 86.142c36.755 36.754 92.355-18.783 55.57-55.57zm-344.233-175.48c0-64.155 52.192-116.35 116.35-116.35s116.353 52.194 116.353 116.35S284.5 335.117 220.342 335.117s-116.35-52.196-116.35-116.352zm34.463-30.26c34.057-78.9 148.668-69.75 170.248 12.863-43.482-51.037-119.984-56.532-170.248-12.862z"/></svg>                    </div>
    </div>

</div><div class="asp_init_data" style="display:none !important;" id="asp_init_id_1_2" data-aspdata="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"></div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23511"><a href="https://www.nytid.no/kategori/litteratur/">bøker</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23506"><a href="https://www.nytid.no/kategori/dokumentar/">dokumentar</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-34373"><a href="https://www.nytid.no/kategori/kommentar/">kommentar</a></li>
<li class="subsno menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36170"><a href="https://www.nytid.no/abo">abonnement</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46021"><a href="https://www.nytid.no/abo">abonnement</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-46018"><a href="https://www.nytid.no/login/">logg in</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46029"><a href="https://www.nytid.no/kontakt/">kontakt oss</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-46030"><a href="https://www.nytid.no/annonser/">annonser</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-44337"><a href="https://www.nytid.no/eaviser-front/">e-utgave</a></li>
<!-- GTranslate: https://gtranslate.io/ -->
<li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://da.nytid.no" onclick="doGTranslate('no|da');return false;" title="Dansk" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/da.png" height="24" width="24" alt="Dansk" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://en.nytid.no" onclick="doGTranslate('no|en');return false;" title="English" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/en.png" height="24" width="24" alt="English" /></a></li><li style="position:relative;" class="menu-item menu-item-gtranslate"><a href="https://www.nytid.no" onclick="doGTranslate('no|no');return false;" title="Norsk bokmål" class="glink nturl notranslate"><img src="//www.nytid.no/wp-content/plugins/gtranslate/flags/24/no.png" height="24" width="24" alt="Norsk bokmål" /></a></li>

<script type="text/javascript">
function openTab(url) {var form=document.createElement('form');form.method='post';form.action=url;form.target='_blank';document.body.appendChild(form);form.submit();}
function doGTranslate(lang_pair) {if(lang_pair.value)lang_pair=lang_pair.value;if(lang_pair=='')return;var lang=lang_pair.split('|')[1];if(typeof _gaq!='undefined'){_gaq.push(['_trackEvent', 'GTranslate', lang, location.hostname+location.pathname+location.search]);}else {if(typeof ga!='undefined')ga('send', 'event', 'GTranslate', lang, location.hostname+location.pathname+location.search);}var plang=location.hostname.split('.')[0];if(plang.length !=2 && plang.toLowerCase() != 'zh-cn' && plang.toLowerCase() != 'zh-tw' && plang != 'hmn' && plang != 'haw' && plang != 'ceb')plang='no';openTab(location.protocol+'//'+(lang == 'no' ? '' : lang+'.')+location.hostname.replace('www.', '').replace(RegExp('^' + plang + '[.]'), '')+gt_request_uri);}
</script>
</ul></div></div>

<div class="td-header-menu-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/NyTid/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/avisennytid/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span></div>
    <div class="td-search-wrapper">
        <div id="td-top-search">
            <!-- Search -->
            <div class="header-search-wrap">
                <div class="dropdown header-search">
                    <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                </div>
            </div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
<article id="post-45718" class="td-post-template-7 post-45718 post type-post status-publish format-standard has-post-thumbnail hentry category-essay tag-alkohol tag-bernie-sanders tag-california tag-canada tag-cannabis tag-cannabisprodukter tag-evanston tag-legalisering tag-marihuana tag-medmen td-container-wrap" itemscope itemtype="https://schema.org/Article">

    <div class="td-full-screen-header-image-wrap">

        <div class="td-container td-post-header">
            <div class="td-crumb-container"></div>

	        <div class="td-post-header-holder">

		        <div class="td-parallax-header">

	                <header class="td-post-title"><meta http-equiv="Content-Type" content="text/html; charset=utf-8">

	                    	                    <h1 class="entry-title">Cannabisrevolusjon i USA</h1>

	                    
	                    <div class="td-module-meta-info">
	                        	                        	                        	                        	                    </div>

	                </header>

		            <div class="td-read-down"><a href="#"><i class="td-icon-read-down"></i></a></div>
		        </div>
            </div>

        </div>

        <div id="td-full-screen-header-image" class="td-image-gradient-style7">
            <img class="td-backstretch" src="https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-scaled.jpg">
        </div>
    </div>

    <div class="td-container">
        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    
	<p style="font-family: 'Times New Roman', Times, serif; font-size: 24px;   line-height: 30px;">
	<br><b>RUS OG MEDISIN:</b>  Det blåser en legaliseringsvind over Nord- og Sør-Amerika, der stadig flere stater legaliserer cannabis. Ser vi slutten på «The War on Drugs»? 
 
	</p> 
    <div class="author-box-wrap"><a href="https://www.nytid.no/profil/harald-medboe/"><div class="autavatarbox"><img src="https://www.nytid.no/media/bfi_thumb/5e8d713eaa59e-onr5xvytqirbv6j71hokdt2r2l7pvi46sma62oj4bg.jpg" width="96" height="96" alt="" class="modified avatar" /></div></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.nytid.no/profil/harald-medboe/">Harald Medbøe</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div>Email: <a href=mailto:medboe@gmail.com>medboe@gmail.com</a><br>Publisert: 2020-04-19<div class="clearfix"></div></div></div> 
        
    <div class="td-post-content">
        <p>Uruguay ble det første landet i verden som legaliserte marihuana til fritidsbruk for alle over 18 år i 2013. Canada fulgte etter i 2018. Dette er en føderal lov som gjelder i hele <a href="https://www.nytid.no/tag/Canada">Canada</a>. I USA er det derimot opp til hver enkelt delstat å lage lovene, og mange mener det vil ta tiår å legalisere marihuana over hele landet. Det kan på den annen side være et spørsmål om måneder skulle <a href="https://www.nytid.no/tag/Bernie-Sanders">Bernie Sanders</a>  bli president. Han har lovet en føderal legalisering som første post på programmet.<br />
31. desember 2019 ble en annerledes nyttårsaften i Chicago. For første gang siden 1930-årene kan byens innbyggere over 21 år røyke en joint uten å se seg over skulderen og kjøpe forskjellige cannabisprodukter over disk i Chicago. Ser vi slutten på «The War on Drugs» som har slitt det amerikanske samfunnet i filler gjennom de siste femti årene?</p>
<h2>Jeff har resept på marihuana</h2>
<p>Jeg har ikke vært innom noen av utsalgsstedene som selger marihuana over disk til fritidsbruk. I Evanston, en forstad i Chicago, har kjeden <a href="https://www.nytid.no/tag/MedMen">MedMen</a> et lite utsalgssted. Det er lange køer utenfor, så da er det bedre at min venn Jeff gjør innkjøp. Jeff slipper å stå i kø, for han har resept. En Krohns-diagnose gir ham rett til å kjøpe <a href="https://www.nytid.no/tag/marihuana">marihuana</a> til medisinsk bruk, noe som har vært lovlig i Illinois i fire år.</p>
<p>Vi parkerer rett utenfor. Jeg gir Jeff 100 dollar og spør om han kan ta noen bilder mens han er der inne. Han nikker og smiler lurt og går for å handle.</p>
<blockquote><p>Lovlig marihuana er allerede en milliardindustri i USA.</p></blockquote>
<p>Etter ti minutter kommer han tilbake med en fin papirpose med logoen til <a href="https://www.nytid.no/tag/MedMen">MedMen</a>. Han viser meg hva han har kjøpt:</p>
<p><strong>«</strong><strong>Her har vi ti THC-drops med appelsinsmak, 7 gram ‘pot’ til deg for 60 dollar og 14 gram til meg for 100 dollar; jeg har rabatt, vet du. Her er to ferdigrullede jointer</strong><strong>»</strong><strong>, sier han og tar fram den ene.</strong></p><div class="td-a-rec td-a-rec-id-content_inline  td_uid_2_5e9ccaba208cf_rand td_block_template_1"><div class="td-all-devices">
   <a href="https://www.nytid.no/abo/"><img src="https://www.nytid.no/media/2020/04/nytid_halvaar_inline-2020.jpg" alt="Abonnement kr 195/kvartal" /></a></div>
<p>Jeg legger resten ned i posen igjen, vi deler jointen mens vi kjører hjemover. Det føles godt å cruise gjennom <a href="https://www.nytid.no/tag/Evanston">Evanston</a>.<br />
Utsalgsstedet drives av firmaet MedMen og har ifølge Jeff et like nøytralt interiør som eksteriør, uten et eneste bilde på &#8230;</h1>
</h2>
<p></em></p></blockquote>
<p></strong></p>
<hr>
<p><mark>Kjære leser. Du har nå lest månedens 3 frie artikler. Så enten <a href="https://www.nytid.no/login/">logg inn</a> hvis du har abonnement, eller støtt oss gjerne ved å tegne et <a href="https://www.nytid.no/abo/">abonnement</a> for fri tilgang?</mark></p>
<hr>

<script type="text/javascript">
jQuery(document).ready(function($) {
	$.post('https://www.nytid.no/wp-admin/admin-ajax.php', {action: 'wpt_view_count', id: '45718'});
});
</script><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Del og kommenter på sosiale medier:</h3><div class="sd-content"><ul><li class="share-facebook"><div class="fb-share-button" data-href="https://www.nytid.no/cannabisrevolusjon-i-usa/" data-layout="button_count"></div></li><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://www.nytid.no/cannabisrevolusjon-i-usa/" data-text="Cannabisrevolusjon i USA" data-via="avisen_nytid" >Tweet</a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button" href="https://www.nytid.no/cannabisrevolusjon-i-usa/?share=jetpack-whatsapp" target="_blank" title="Klikk for å dele på WhatsApp"><span>WhatsApp</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button" href="https://www.nytid.no/cannabisrevolusjon-i-usa/?share=email" target="_blank" title="Klikk for å sende dette med e-post til en venn"><span>E-post</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button" href="https://www.nytid.no/cannabisrevolusjon-i-usa/#print" target="_blank" title="Klikk for å skrive ut"><span>Skriv ut</span></a></li><li class="share-end"></li></ul></div></div></div>            </div>

    <footer>
                
        <div class="td-post-source-tags">
                        <ul class="td-tags td-post-small-box clearfix"><li><span>STIKKORD</span></li><li><a href="https://www.nytid.no/tag/alkohol/">alkohol</a></li><li><a href="https://www.nytid.no/tag/bernie-sanders/">Bernie Sanders</a></li><li><a href="https://www.nytid.no/tag/california/">California</a></li><li><a href="https://www.nytid.no/tag/canada/">Canada</a></li><li><a href="https://www.nytid.no/tag/cannabis/">cannabis</a></li><li><a href="https://www.nytid.no/tag/cannabisprodukter/">cannabisprodukter</a></li><li><a href="https://www.nytid.no/tag/evanston/">Evanston</a></li><li><a href="https://www.nytid.no/tag/legalisering/">legalisering</a></li><li><a href="https://www.nytid.no/tag/marihuana/">marihuana</a></li><li><a href="https://www.nytid.no/tag/medmen/">MedMen</a></li></ul>        </div>

                
        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Harald Medbøe"></span><meta itemprop="datePublished" content="2020-04-19T19:28:13+00:00"><meta itemprop="dateModified" content="2020-04-19T19:28:56+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.nytid.no/cannabisrevolusjon-i-usa/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2019/03/15logoweb.png"></span><meta itemprop="name" content="NY TID"></span><meta itemprop="headline " content="Cannabisrevolusjon i USA"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-scaled.jpg"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>    </footer>

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e9ccaba21894_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e9ccaba21894" ><script>var block_td_uid_3_5e9ccaba21894 = new tdBlock();
block_td_uid_3_5e9ccaba21894.id = "td_uid_3_5e9ccaba21894";
block_td_uid_3_5e9ccaba21894.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_tags","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e9ccaba21894_rand","td_column_number":3,"live_filter_cur_post_id":45718,"live_filter_cur_post_author":"9571","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e9ccaba21894_rand","tdc_css_class_style":"td_uid_3_5e9ccaba21894_rand_style"}';
block_td_uid_3_5e9ccaba21894.td_column_number = "3";
block_td_uid_3_5e9ccaba21894.block_type = "td_block_related_posts";
block_td_uid_3_5e9ccaba21894.post_count = "3";
block_td_uid_3_5e9ccaba21894.found_posts = "12";
block_td_uid_3_5e9ccaba21894.header_color = "";
block_td_uid_3_5e9ccaba21894.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e9ccaba21894.max_num_pages = "4";
tdBlocksArray.push(block_td_uid_3_5e9ccaba21894);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e9ccaba23605" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e9ccaba21894" href="#">RELATERTE ARTIKLER</a><a id="td_uid_5_5e9ccaba23641" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e9ccaba21894" href="#">MER FRA SKRIBENT</a></h4><div id=td_uid_3_5e9ccaba21894 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/pandemien-vil-skape-en-ny-verdensorden/" rel="bookmark" class="td-image-wrap" title="Pandemien vil skape en ny verdensorden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Pandemien vil skape en ny verdensorden" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/03/Mike-Davis-e1585671550280-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/pandemien-vil-skape-en-ny-verdensorden/" rel="bookmark" title="Pandemien vil skape en ny verdensorden">Pandemien vil skape en ny verdensorden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/nigeria-black-axe-sprer-frykt/" rel="bookmark" class="td-image-wrap" title="Black Axe sprer frykt over hele verden"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Den nigerianske migranten Don Emeka hevder å ha blitt overfalt med øks av medlemmer fra Black Axe da han ikke ville bli en del av deres kriminelle virksomhet. (Foto: The Vice, skjermdump)" title="Black Axe sprer frykt over hele verden" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/02/blackaxe-palermo2_thevice-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/nigeria-black-axe-sprer-frykt/" rel="bookmark" title="Black Axe sprer frykt over hele verden">Black Axe sprer frykt over hele verden</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.nytid.no/fortvilelsener-sterkere-enn-hapet/" rel="bookmark" class="td-image-wrap" title="Fortvilelsen er sterkere enn håpet"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Faditoon, se www.libex.eu" title="Fortvilelsen er sterkere enn håpet" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/01/The-Future-Is-In-Our-Hands.-Fadi-Abou-Hassan.-FadiToOn.Norway-1-218x150.jpg"  width="218" height="150" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/fortvilelsener-sterkere-enn-hapet/" rel="bookmark" title="Fortvilelsen er sterkere enn håpet">Fortvilelsen er sterkere enn håpet</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e9ccaba21894" data-td_block_id="td_uid_3_5e9ccaba21894"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e9ccaba21894" data-td_block_id="td_uid_3_5e9ccaba21894"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->    
     </div>


                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_top-posts"><h4 class="block-title"><span>Nylig mest leste</span></h4><ul class='widgets-list-layout no-grav'>
					<li>
						<a href="https://www.nytid.no/en-nordmann-i-napoli-korona/" title="En nordmann i Napoli" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2020/04/Pignasecca.jpg?resize=40%2C40&#038;ssl=1" alt="En nordmann i Napoli" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/en-nordmann-i-napoli-korona/" title="En nordmann i Napoli" class="bump-view" data-bump-view="tp">En nordmann i Napoli</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/tredjegenerasjonsflyktning-vender-hjem/" title="En tredjegenerasjonsflyktning vender hjem" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2017/10/18762989.jpeg?resize=40%2C40&#038;ssl=1" alt="En tredjegenerasjonsflyktning vender hjem" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/tredjegenerasjonsflyktning-vender-hjem/" title="En tredjegenerasjonsflyktning vender hjem" class="bump-view" data-bump-view="tp">En tredjegenerasjonsflyktning vender hjem</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/hudlos-eksponering/" title="Hudløs eksponering" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.nytid.no/media/2019/12/P8050237-Untitled-Chios-2016-scaled.jpg?resize=40%2C40&#038;ssl=1" alt="Hudløs eksponering" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/hudlos-eksponering/" title="Hudløs eksponering" class="bump-view" data-bump-view="tp">Hudløs eksponering</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/menneskets-verdi-i-det-arbeidslose-samfunn/" title="Menneskets verdi  i det arbeidsløse samfunn" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2020/03/bok-susskind-world-without-work.jpg?resize=40%2C40&#038;ssl=1" alt="Menneskets verdi  i det arbeidsløse samfunn" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/menneskets-verdi-i-det-arbeidslose-samfunn/" title="Menneskets verdi  i det arbeidsløse samfunn" class="bump-view" data-bump-view="tp">Menneskets verdi  i det arbeidsløse samfunn</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/lennart-nilsson-foto-naturen-bestemmer-ikke-vi/" title="Naturen bestemmer, ikke vi" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2020/03/IMG_0073.jpg?resize=40%2C40&#038;ssl=1" alt="Naturen bestemmer, ikke vi" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/lennart-nilsson-foto-naturen-bestemmer-ikke-vi/" title="Naturen bestemmer, ikke vi" class="bump-view" data-bump-view="tp">Naturen bestemmer, ikke vi</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/2050-jorden-er-vores-klogeste-laerer/" title="2050: Jorden er vores klogeste lærer" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2020/03/Coroniaca-.-Fadi-Abou-Hassan-scaled.jpg?resize=40%2C40&#038;ssl=1" alt="2050: Jorden er vores klogeste lærer" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/2050-jorden-er-vores-klogeste-laerer/" title="2050: Jorden er vores klogeste lærer" class="bump-view" data-bump-view="tp">2050: Jorden er vores klogeste lærer</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/usa-fritt-fall/" title="USA i fritt fall" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i1.wp.com/www.nytid.no/media/2017/01/tb9595b4.jpg?resize=40%2C40&#038;ssl=1" alt="USA i fritt fall" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/usa-fritt-fall/" title="USA i fritt fall" class="bump-view" data-bump-view="tp">USA i fritt fall</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/var-tids-livslogn/" title="Vår tids livsløgn" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2020/04/blindheim.jpg?resize=40%2C40&#038;ssl=1" alt="Vår tids livsløgn" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/var-tids-livslogn/" title="Vår tids livsløgn" class="bump-view" data-bump-view="tp">Vår tids livsløgn</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/cannabisrevolusjon-i-usa/" title="Cannabisrevolusjon i USA" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/www.nytid.no/media/2020/03/cannabis-fabrikk-pixabay-scaled.jpg?resize=40%2C40&#038;ssl=1" alt="Cannabisrevolusjon i USA" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/cannabisrevolusjon-i-usa/" title="Cannabisrevolusjon i USA" class="bump-view" data-bump-view="tp" aria-current="page">Cannabisrevolusjon i USA</a>
							</div>
													</li>
										<li>
						<a href="https://www.nytid.no/ny-tid-blir-kvartalsmagasin/" title="NY TID: Kvartalsmagasin neste!" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i2.wp.com/www.nytid.no/media/2020/03/unnamed-1.jpg?resize=40%2C40&#038;ssl=1" alt="NY TID: Kvartalsmagasin neste!" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.nytid.no/ny-tid-blir-kvartalsmagasin/" title="NY TID: Kvartalsmagasin neste!" class="bump-view" data-bump-view="tp">NY TID: Kvartalsmagasin neste!</a>
							</div>
													</li>
					</ul>
</aside><div class="td_block_wrap td_block_18 td_block_widget td_uid_6_5e9ccaba28ed5_rand td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="td_uid_6_5e9ccaba28ed5" ><script>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</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">kommentarer</span></h4></div><div id=td_uid_6_5e9ccaba28ed5 class="td_block_inner td-column-1">
        <div class="td_module_mx8 td_module_wrap td-animation-stack">
            <div class="meta-info-container">
                <div class="td-module-thumb"><a href="https://www.nytid.no/europas-gronne-lunger-ikea-pa-skovtur/" rel="bookmark" class="td-image-wrap" title="«EUROPAS GRØNNE LUNGER»: IKEA på skovtur"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAArgAAAGBAQMAAAC3k1CUAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAADdJREFUeNrtwTEBAAAAwiD7p7bETmAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAEDuhFgAARFpDB8AAAAASUVORK5CYII="alt="Skovhuggerne.Foto fra Agent Green13" title="«EUROPAS GRØNNE LUNGER»: IKEA på skovtur" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/03/Skovhuggerne.FotofraAgentGreen13-696x385.jpg"  width="696" height="385" /></a></div>
                <div class="td-module-meta-info">
                    <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/europas-gronne-lunger-ikea-pa-skovtur/" rel="bookmark" title="«EUROPAS GRØNNE LUNGER»: IKEA på skovtur">«EUROPAS GRØNNE LUNGER»: IKEA på skovtur</a></h3>                                        <span class="td-author-date">
                        <span class="td-post-author-name"><a href="https://www.nytid.no/profil/lasse/">Lasse Skytt</a> <span>-</span> </span>                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-11T08:00:52+00:00" >2020-04-11</time></span>                                            </span>
                </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/flyktninger-idrett-og-fotografi/" rel="bookmark" class="td-image-wrap" title="Flyktninger, idrett og fotografi"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="" title="Flyktninger, idrett og fotografi" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/04/03Honerud_DSC2063-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/flyktninger-idrett-og-fotografi/" rel="bookmark" title="Flyktninger, idrett og fotografi">Flyktninger, idrett og fotografi</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-08T17:07:23+00:00" >2020-04-08</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/verden-er-ute-av-ledd/" rel="bookmark" class="td-image-wrap" title="Verden er ute av ledd"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="se www.libex.eu" title="Verden er ute av ledd" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/03/Niels-Bo-Bojesen-Trump-Khameiny-09-01-20-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/verden-er-ute-av-ledd/" rel="bookmark" title="Verden er ute av ledd">Verden er ute av ledd</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-05T08:00:32+00:00" >2020-04-05</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/skronemakeren-joe-biden-avkles/" rel="bookmark" class="td-image-wrap" title="Skrønemakeren Joe Biden avkles"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Skjermdump fra CNN." title="Skrønemakeren Joe Biden avkles" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/03/Joe-biden-1-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/skronemakeren-joe-biden-avkles/" rel="bookmark" title="Skrønemakeren Joe Biden avkles">Skrønemakeren Joe Biden avkles</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-04T08:00:00+00:00" >2020-04-04</time></span>                                    </div>
            </div>

        </div>

        
        <div class="td_module_mx2 td_module_wrap td-animation-stack">

           <div class="td-module-thumb"><a href="https://www.nytid.no/2050-jorden-er-vores-klogeste-laerer/" rel="bookmark" class="td-image-wrap" title="2050: Jorden er vores klogeste lærer"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFAAAAA8AQMAAADL6a/PAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAA5JREFUKM9jGAWjYJABAAKUAAHoEAeuAAAAAElFTkSuQmCC"alt="Coroniaca . Fadi Abou Hassan" title="2050: Jorden er vores klogeste lærer" data-type="image_tag" data-img-url="https://www.nytid.no/media/2020/03/Coroniaca-.-Fadi-Abou-Hassan-80x60.jpg"  width="80" height="60" /></a></div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.nytid.no/2050-jorden-er-vores-klogeste-laerer/" rel="bookmark" title="2050: Jorden er vores klogeste lærer">2050: Jorden er vores klogeste lærer</a></h3>                <div class="td-module-meta-info">
                                                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-01T07:03:53+00:00" >2020-04-01</time></span>                                    </div>
            </div>

        </div>

        </div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_facebook_likebox"><h4 class="block-title"><span><a href="https://www.facebook.com/trulsblog/">Redaktørblogg</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/trulsblog/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/trulsblog/"><a href="https://www.facebook.com/trulsblog/">Redaktørblogg</a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_facebook_likebox"><h4 class="block-title"><span><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></span></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/NyTid/" data-width="340"  data-height="980" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/NyTid/"><a href="https://www.facebook.com/NyTid/">Følg oss på Facebook</a></blockquote></div>
		</div>
		</aside><div class="td-a-rec td-a-rec-id-custom_ad_1  td_uid_7_5e9ccaba2faa5_rand td_block_template_1"><a href="https://butikk.blindeforbundet.no/"><img src="https://www.nytid.no/media/2019/12/blindeforbund300x300.jpg"></a></div><aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/moderntimes.review" data-width="340"  data-height="432" data-hide-cover="false" data-show-facepile="false" data-tabs="timeline" data-hide-cta="false" data-small-header="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/moderntimes.review"><a href="https://www.facebook.com/moderntimes.review"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_google_translate_widget"><div id="google_translate_element"></div></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</article> <!-- /.post -->

<!-- Instagram -->


    <div class="td-main-content-wrap td-footer-instagram-container td-container-wrap ">
        
        <div class="td-instagram-user">
            <h4 class="td-footer-instagram-title">
                Følg oss på Instagram                <a class="td-footer-instagram-user-link" href="https://www.instagram.com/avisennytid" target="_blank">@avisennytid</a>
            </h4>
        </div>

        <div class="td_block_wrap td_block_instagram td_uid_8_5e9ccaba30192_rand td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5e9ccaba30192" ><div class="td-block-title-wrap"></div><div id=td_uid_8_5e9ccaba30192 class="td-instagram-wrap td_block_inner td-column-1"><!-- td instagram source: instagram_cache -->        <!-- header section -->
        
        <!-- user shared images -->
                    <div class="td-instagram-main td-images-on-row-7">
                                        <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9b-TeLpRTf" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/88391544_219297915884366_6226510431138492050_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=rdiNeExBNNYAX8JQka8&oh=fd6fef871af0c0eeac38ed0e1b95501f&oe=5EA4A073"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B9MqXgBJ4u6" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/84145403_2931153020281310_8927229364750826904_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=102&_nc_ohc=ZTDtcPB4d2YAX8NvsL9&oh=431d53054cfa7865d84a204a8e523568&oe=5EA4A071"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8hhk50psVI" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83895259_525501434988645_7810369866628299993_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=109&_nc_ohc=odoC3qlr6E0AX-g-S9D&oh=5966db3dec1fb4adde367aa263c0b4a5&oe=5EA67D97"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8e4-w7pTEF" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/e35/84715048_101928858024690_3809708226173852209_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=106&_nc_ohc=rbvfo2-2M-QAX-tKbVR&oh=67c41e908cf1628076548699ee2815f3&oe=5EA48531"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8botIFp5Au" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/sh0.08/e35/s640x640/83907718_727885747615301_2842911366180199768_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=105&_nc_ohc=BaIr-6ov8W4AX9yAS-s&oh=ba3ae73f79eba3ab93446c02da1a1425&oe=5EA39A8B"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8Ry045JV1h" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/e35/c70.0.179.179a/83167758_605167440212775_6754961881967370627_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=103&_nc_ohc=pGh8_DdICywAX-DRf_h&oh=b4ac870118f69bfa8ab5b86b7c8642cf&oe=5EA39CAD"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                            <div class="td-instagram-element">
                            <!-- image -->
                            <a href="https://www.instagram.com/p/B8PSLPmJUhS" target="_blank">
                                <img class="td-instagram-image" src="https://instagram.fsvg2-1.fna.fbcdn.net/v/t51.2885-15/e35/c73.0.414.414a/84157343_597998310764828_5542373056379894782_n.jpg?_nc_ht=instagram.fsvg2-1.fna.fbcdn.net&_nc_cat=108&_nc_ohc=0QDEM-ea-8MAX9mjMrU&oh=99d99d741670a3ef666b5357e3e16b82&oe=5EA410BA"/>
                            </a>
                            <!-- video icon -->
                                                    </div>
                                            <!-- number of images to display -->
                                    <div class="clearfix"></div>
            </div>
            </div></div> <!-- ./block -->    </div>




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-9 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="widget-text wp_widget_plugin_box"><aside class="td_block_template_1 widget widget_wp_soundpress_plugin"><iframe width="100%" scrolling="no" height="auto" frameborder="no" src="https://w.soundcloud.com/player/?url=https://soundcloud.com/mtpod/truls-lie-on-ny-tid-og-podcast&amp;visual=true"></iframe><br /></aside></div><aside class="td_block_template_1 widget widget_yikes_easy_mc_widget">
	<section id="yikes-mailchimp-container-1" class="yikes-mailchimp-container yikes-mailchimp-container-1 ">
				<form id="nyhetsbrev-1" class="yikes-easy-mc-form yikes-easy-mc-form-1 yikes-mailchimp-form-inline  " method="POST" data-attr-form-id="1">

													<label for="yikes-easy-mc-form-1-EMAIL"  class="label-inline EMAIL-label yikes-mailchimp-field-required ">

										<!-- dictate label visibility -->
										
										<!-- Description Above -->
										
										<input id="yikes-easy-mc-form-1-EMAIL"  name="EMAIL"  placeholder="Legg inn epost for nyhetsbrevet her"  class="yikes-easy-mc-email field-no-label"  required="required" type="email"  value="">

										<!-- Description Below -->
										
									</label>
									
				<!-- Honeypot Trap -->
				<input type="hidden" name="yikes-mailchimp-honeypot" id="yikes-mailchimp-honeypot-1" value="">

				<!-- List ID -->
				<input type="hidden" name="yikes-mailchimp-associated-list-id" id="yikes-mailchimp-associated-list-id-1" value="94c1ba14cf">

				<!-- The form that is being submitted! Used to display error/success messages above the correct form -->
				<input type="hidden" name="yikes-mailchimp-submitted-form" id="yikes-mailchimp-submitted-form-1" value="1">

				<!-- Submit Button -->
				<label class="empty-form-inline-label submit-button-inline-label"><span class="empty-label labels-hidden">&nbsp;</span><button type="submit" class="yikes-easy-mc-submit-button yikes-easy-mc-submit-button-1 btn btn-primary "> <span class="yikes-mailchimp-submit-button-span-text">Nyhetsbrev</span></button></label>				<!-- Nonce Security Check -->
				<input type="hidden" id="yikes_easy_mc_new_subscriber_1" name="yikes_easy_mc_new_subscriber" value="373fd096ce">
				<input type="hidden" name="_wp_http_referer" value="/cannabisrevolusjon-i-usa/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=cannabisrevolusjon-i-usa" />				
			</form>
			<!-- Mailchimp Form generated by Easy Forms for Mailchimp v6.6.4 (https://wordpress.org/plugins/yikes-inc-easy-mailchimp-extender/) -->

			</section>
	</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><p>NY TID er en internasjonalt orientert  <strong>kvartalsavis</strong> og nettpublikasjon. Du får årlig over 200 grundige omtaler av samfunnsaktuelle bøker og dokumentarer – utover essays, kommentarer og intervjuer.</p>
<p>Tegn <a href="https://www.nytid.no/abo">abonnement (ved å klikke her)</a>. Dette inkluderer vår &#8220;søsterpublikasjon&#8221;, det europeiske dokumentarfilmmagasinet <a href="https://www.moderntimes.review" target="_blank" rel="noopener noreferrer">MODERN TIMES REVIEW</a> vedlagt. &lt;br&gt;Kjøp eventuelt kvartalsavisen med bilag  i landets største aviskiosker.</p>
<p><a href="https://www.nytid.no/kontakt/">Klikk her for [kontakt oss]</a> eller <a href="https://www.nytid.no/annonser/">[ANNONSER]</a></p>
<p>© Ny Tid &amp; Orientering (1953-2020).<br />
Ansvarlig redaktør <a href="https://www.nytid.no/kontakt">Truls Lie</a>.</p>
</div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="td_block_template_1 widget widget_media_image"><a href="https://www.nytid.no/abo/"><img width="310" height="310" src="https://www.nytid.no/media/2020/04/nytid_halvaar310x310-2020.jpg" class="image wp-image-45493  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://www.nytid.no/media/2020/04/nytid_halvaar310x310-2020.jpg 310w, https://www.nytid.no/media/2020/04/nytid_halvaar310x310-2020-300x300.jpg 300w, https://www.nytid.no/media/2020/04/nytid_halvaar310x310-2020-150x150.jpg 150w, https://www.nytid.no/media/2020/04/nytid_halvaar310x310-2020-65x65.jpg 65w" sizes="(max-width: 310px) 100vw, 310px" /></a></aside>            </div>

        </div>
    </div>
</div>
	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

	<script type="text/javascript">
		jQuery(document).ready(function() {		
			var gethost = new RegExp(location.host);
			jQuery("a[href$='.pdf']").each(function() {
				if(gethost.test(jQuery(this).attr('href'))){
			   		var _href = jQuery(this).attr("href");
			   		jQuery(this).replaceWith("<a class='fullscreen-mode' href='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"' >Full skjerm</a><br><iframe width='' height='' src='https://www.nytid.no/themencode-pdf-viewer/?file=" + _href +"'></iframe>");
			   	} else {
			   		// do nothing
			   	}
			});
		});
	</script>


    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 9.2.2 (rara)
        Deploy mode: deploy
        
        uid: 5e9ccaba32493
    -->

    
<!-- Custom css from theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
#td-top-search{display:none;}
.autavatarbox{border-radius:0;overflow: visible;}
.stripe_checkout_app{border:3px solid red;}
.cat-annonsorinfo {
    position: absolute;
    bottom: 40px;
    text-transform: uppercase;
    display: block!important;
    background-color: #ffc935;
    color: #000;
}
.td-post-category:hover{
    background-color: #000!important;
    color: #fff!important;
}
    

.cat-abo {
    position: absolute;
    top: 0;
    left: 0;
    font-family: Arial, Helvetica, sans-serif;
    font-size: 16px;
    line-height: 16px;
    font-weight: bolder;
    background: #ffc742;
    display: block!important;
}
.bokboks{
    font-family: Arial, Helvetica, sans-serif;
    width: 180px; 
    padding: 15px; 
    border: solid 0px #f3f3f3;
    border-top:solid 10px #000;
    background:#ffc742;
    color:#000; 
    float: right; 
    margin: 0px 20px 10px 0px; 
    border-radius: 0px; 
    position: relative;}
.bokboks a{color:#000; font-family: Arial, Helvetica, sans-serif;}
.bokboks p{font-family: Arial, Helvetica, sans-serif; margin: 0; padding: 20px 0 5px 0; font-size:14px; position: relative;}
.verket{font-family: Arial, Helvetica, sans-serif; font-weight:bolder; font-style: italic; padding: 0 0 10px 0!important; line-height:14px;}
.regissor:before,
.land:before {font-family: Arial, Helvetica, sans-serif; padding-right: 10px; color: #666; font-weight: bolder; top: 0; position: absolute; font-size:10px;}
.regissor:before{	content: 'Regissør';}
.regissor a{display:block;}
div.userpro-users{text-align:left!important;}
.menu-item-40294 {display: none !important;}
.menu-item-36241 {display: none !important;}
.menu-item-36231 {display: none !important;}
.menu-item-40294:lang(nb-NO) {display: inline !important;}
.menu-item-36241:lang(nb-NO) {display: inline !important;}
.menu-item-36231:lang(nb-NO) {display: inline !important;}
</style>

            <div class='asp_hidden_data' id="asp_hidden_data" style="display: none !important;">
                <svg style="position:absolute" height="0" width="0">
                    <filter id="aspblur">
                        <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
                    </filter>
                </svg>
                <svg style="position:absolute" height="0" width="0">
                    <filter id="no_aspblur"></filter>
                </svg>
            </div>
        <noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=PageView&noscript=1" alt="facebook_pixel"></noscript>
<noscript><img height="1" width="1" style="display: none;" src="https://www.facebook.com/tr?id=624178104439891&ev=GeneralEvent&noscript=1&cd[post_type]=post&cd[post_id]=45718&cd[content_name]=Cannabisrevolusjon+i+USA&cd[categories]=essay&cd[tags]=alkohol%2C+Bernie+Sanders%2C+California%2C+Canada%2C+cannabis%2C+cannabisprodukter%2C+Evanston%2C+legalisering%2C+marihuana%2C+MedMen" alt="facebook_pixel"></noscript>
<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
				<div id="sharing_email" style="display: none;">
		<form action="/cannabisrevolusjon-i-usa/?utm_source=rss&#038;utm_medium=rss&#038;utm_campaign=cannabisrevolusjon-i-usa" method="post">
			<label for="target_email">Send til e-postadresse</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Ditt navn</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Din e-postadresse</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Dette feltet er for gyldighetskontroll og bør ikke endres" />
			
			<img style="float: right; display: none" class="loading" src="https://www.nytid.no/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send e-post" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel" role="button">Avbryt</a>

			<div class="errors errors-1" style="display: none;">
				E-post ble ikke sendt - Sjekk dine e-postadresser!			</div>

			<div class="errors errors-2" style="display: none;">
				E-postsjekk mislyktes, vennligst prøv igjen			</div>

			<div class="errors errors-3" style="display: none;">
				Beklager, ditt nettsted kan ikke dele innlegg via e-post.			</div>
		</form>
	</div>
<link rel='stylesheet' id='yikes-inc-easy-mailchimp-public-styles-css'  href='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/css/yikes-inc-easy-mailchimp-extender-public.min.css' type='text/css' media='all' />
<style id='yikes-inc-easy-mailchimp-public-styles-inline-css' type='text/css'>

			.yikes-easy-mc-form label.label-inline {
				float: left;
				width: 79%;
				padding-right: 10px;
				
			 }

			 /* Drop the submit button (100% width) below the fields */
			 @media ( max-width: 768px ) {
			 	.yikes-easy-mc-form label.label-inline {
					width: 99%;
					padding-right: 10px;
				}
				.yikes-easy-mc-form .submit-button-inline-label {
					width: 100%;
					float: none;
				}
				.yikes-easy-mc-form .submit-button-inline-label .empty-label {
					display: none;
				}
			}

			/* Stack all fields @ 100% */
			@media ( max-width: 650px ) {
				.yikes-easy-mc-form label.label-inline {
					width: 100%;
				}
			}
		
</style>
<link rel='stylesheet' id='userpro-fa-icons-local-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/fontawesome/css/all.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='userpro_latest_css-css'  href='https://www.nytid.no/wp-content/plugins/userpro/assets/css/main.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var scriptParams = {"google_search_engine_id":"016925759676551110947:wojit1nmiaq"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/wp-google-search/assets/js/google_cse_v2.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.nytid.no\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/fast-user-switching/js/script.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var up_values = {"up_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/userpro\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/scripts/up-custom-script.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/userpro/addons/timeline/assets/js/timeline.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/themes/Newspaper/js/tagdiv_theme.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ASP = {"ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","js_scope":"aspjQuery","asp_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/ajax-search-pro\/","upload_url":"https:\/\/www.nytid.no\/media\/asp_upload\/","css_basic_url":"https:\/\/www.nytid.no\/media\/asp_upload\/style.basic-ho-is-po-no-da-au-se-is.css","detect_ajax":"0","media_query":"7P0NTS","version":"4999","scrollbar":"1","css_loaded":"1","js_retain_popstate":"0","fix_duplicates":"1","debug":"","analytics":{"method":"pageview","tracking_id":"","string":"?ajax_search={asp_term}","event":{"focus":{"active":1,"action":"focus","category":"ASP {search_id} | {search_name}","label":"Input focus","value":"1"},"search_start":{"active":0,"action":"search_start","category":"ASP {search_id} | {search_name}","label":"Phrase: {phrase}","value":"1"},"search_end":{"active":1,"action":"search_end","category":"ASP {search_id} | {search_name}","label":"{phrase} | {results_count}","value":"1"},"magnifier":{"active":1,"action":"magnifier","category":"ASP {search_id} | {search_name}","label":"Magnifier clicked","value":"1"},"return":{"active":1,"action":"return","category":"ASP {search_id} | {search_name}","label":"Return button pressed","value":"1"},"try_this":{"active":1,"action":"try_this","category":"ASP {search_id} | {search_name}","label":"Try this click | {phrase}","value":"1"},"facet_change":{"active":0,"action":"facet_change","category":"ASP {search_id} | {search_name}","label":"{option_label} | {option_value}","value":"1"},"result_click":{"active":1,"action":"result_click","category":"ASP {search_id} | {search_name}","label":"{result_title} | {result_url}","value":"1"}}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/ajax-search-pro/js/min-scoped/jquery.ajaxsearchpro-sb.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"nb_NO"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://www.nytid.no/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wp_google_translate_widget = {"lang":"nb_NO","layout":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/widgets/google-translate/google-translate.min.js'></script>
<script type='text/javascript' src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var yikes_mailchimp_ajax = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","page_data":"45718","interest_group_checkbox_error":"This field is required.","preloader_url":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/ripple.svg","loading_dots":"https:\/\/www.nytid.no\/wp-content\/plugins\/yikes-inc-easy-mailchimp-extender\/includes\/images\/bars.svg","ajax_security_nonce":"db28e60ae2","feedback_message_placement":"before"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/yikes-mc-ajax-forms.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var form_submission_helpers = {"ajax_url":"https:\/\/www.nytid.no\/wp-admin\/admin-ajax.php","preloader_url":"https:\/\/www.nytid.no\/wp-admin\/images\/wpspin_light.gif","countries_with_zip":{"US":"US","GB":"GB","CA":"CA","IE":"IE","CN":"CN","IN":"IN","AU":"AU","BR":"BR","MX":"MX","IT":"IT","NZ":"NZ","JP":"JP","FR":"FR","GR":"GR","DE":"DE","NL":"NL","PT":"PT","ES":"ES"},"page_data":"45718"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/yikes-inc-easy-mailchimp-extender/public/js/form-submission-helpers.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.nytid.no/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>

<!-- JS generated by theme -->

<script>
    
jQuery(window).ready(function() {
(function(){
var td_backstr_item = new tdBackstr.item();
td_backstr_item.wrapper_image_jquery_obj = jQuery( "#td-full-screen-header-image" );
td_backstr_item.image_jquery_obj = td_backstr_item.wrapper_image_jquery_obj.find( 'img:first' );
tdBackstr.add_item( td_backstr_item );
jQuery('.td-read-down a').click(function(event){
event.preventDefault();
var header_wrap = jQuery( '.td-full-screen-header-image-wrap:first' )
if ( 1 === header_wrap.length ) {
tdUtil.scrollToPosition(header_wrap.height() + header_wrap.offset().top, 1200);
}
});
})();
});

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.nytid.no/wp-content/themes/nt2019/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.nytid.no/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'104236659',post:'45718',tz:'2',srv:'www.nytid.no'} ]);
	_stq.push([ 'clickTrackerInit', '104236659', '45718' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e9ccaba33036"></textarea>
						<div id="td_live_css_uid_1_5e9ccaba33036" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e9ccaba33036');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e9ccaba33036");
                                    window.editor.$blockScrolling = Infinity;

                                    // 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
                                    editor.getSession().setUseWrapMode(true);
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!-- Dynamic page generated in 0.654 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-04-20 00:03:38 -->
